<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/cookie-approval-overlay.css?v=fbf4c6ba5f"/>
		
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="format-detection" content="email=no"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>Die letzte Woche: Mein liebes Tagebuch</title><meta name="description" content="Der Königsweg fürs E-Rezept ist eine sichere eGK mit PIN –&nbsp;und die gibt’s nicht vor Mitte 2023. Geht’s dann wirklich, also so richtig los mit dem E-Rezept? Erstmal gibt’s noch eine weitere Krücke fürs E-Rezept: die Gematik-App-Nutzung ohne Anmeldung –&nbsp;zur Redigitalisierung des Papierausdrucks! Kann es noch schöner werden? Wer kann das schon wissen. Was wir wissen: Retax ist Diebstahl. Und der erhöhte Kassenabschlag kommt ab 1. Februar. Das schmerzt. Eine Apotheke hat sogar einen Apothekentrauertag ausgerufen und stellt Grabsteine für gestorbene Apotheken auf.&lt;/span&gt;&lt;span&gt;&nbsp;" /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/11/13/mein-liebes-tagebuch" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Mein liebes Tagebuch" /><meta name="twitter:description" content="Der Königsweg fürs E-Rezept ist eine sichere eGK mit PIN –&nbsp;und die gibt’s nicht vor Mitte 2023. Geht’s dann wirklich, also so richtig los mit dem E-Rezept? Erstmal gibt’s noch eine weitere Krücke fürs E-Rezept: die Gematik-App-Nutzung ohne Anmeldung –&nbsp;zur Redigitalisierung des Papierausdrucks! Kann es noch schöner werden? Wer kann das schon wissen. Was wir wissen: Retax ist Diebstahl. Und der erhöhte Kassenabschlag kommt ab 1. Februar. Das schmerzt. Eine Apotheke hat sogar einen Apothekentrauertag ausgerufen und stellt Grabsteine für gestorbene Apotheken auf.&lt;/span&gt;&lt;span&gt;&nbsp;" /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/3/c/8/83c86d4bdf6a617afff68ee0b92c00b2317ccc8e/TB45-3600x2024-637x358.jpeg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/11/13/mein-liebes-tagebuch" /><meta property="og:type" content="article" /><meta property="og:title" content="Mein liebes Tagebuch" /><meta property="og:description" content="Der Königsweg fürs E-Rezept ist eine sichere eGK mit PIN –&nbsp;und die gibt’s nicht vor Mitte 2023. Geht’s dann wirklich, also so richtig los mit dem E-Rezept? Erstmal gibt’s noch eine weitere Krücke fürs E-Rezept: die Gematik-App-Nutzung ohne Anmeldung –&nbsp;zur Redigitalisierung des Papierausdrucks! Kann es noch schöner werden? Wer kann das schon wissen. Was wir wissen: Retax ist Diebstahl. Und der erhöhte Kassenabschlag kommt ab 1. Februar. Das schmerzt. Eine Apotheke hat sogar einen Apothekentrauertag ausgerufen und stellt Grabsteine für gestorbene Apotheken auf.&lt;/span&gt;&lt;span&gt;&nbsp;" /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/3/c/8/83c86d4bdf6a617afff68ee0b92c00b2317ccc8e/TB45-3600x2024-637x358.jpeg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/11/13/mein-liebes-tagebuch" /><meta property="og:site_name" content="DAZ.online" /><!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script   type='text/javascript' src="//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="Peter Ditzel (diz)" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:section" content="Debatte &amp; Meinung" /><meta property="article:published_time" content="2022-11-13T07:30:00+01:00" /><meta property="article:modified_time" content="2022-11-13T15:35:38+01:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<script>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</script>
	<!-- Matomo Tag Manager -->
<script type="text/javascript">
  var _mtm = window._mtm = window._mtm || [];
  _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.src='https://analytics.deutscher-apotheker-verlag.de/js/container_mjb64FjT.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->

	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/digitales">Digitales</a>
					</li>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
					</li>
				
					<li>
						<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/einfach-erklaert">Einfach erklärt</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2022/08/15/rx-innovativ">RX-Innovativ</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/01/professional-services">Professional Services</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIxLzEwLzI1L25vZGUtOXRqNTVzd2xvNmV4NEBsaXZlIjt958750c5c638705e8028f15e187c8b4d277e5e5f6" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][password]" placeholder="Password" required>
						<label><input type="checkbox" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][rememberMe]">Angemeldet bleiben</label>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
			<li>
				<a href="/mediadaten">Media</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
			<li>
				<a href="/mediadaten">Media</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/digitales">Digitales</a>
							</li>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
							</li>
						
							<li>
								<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/einfach-erklaert">Einfach erklärt</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2022/08/15/rx-innovativ">RX-Innovativ</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/01/professional-services">Professional Services</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165" data-asm-fetch-gdpr="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
									<li>
										<a href="/news/debatte-and-meinung">Debatte & Meinung</a><span class="icon-arrowLeft">
									</li>
								
								<li>
									Mein liebes Tagebuch
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
				
<div class="article-wrapper">
	<div class="row collapse">
		<div class="small-12 columns">
			<div class="article-head">
				<h5>
					
						
	<a href="/news/debatte-and-meinung">
		
		Debatte & Meinung
	</a>

					
				</h5>
			</div>
		</div>
		
			<div class="small-12 columns text-right hide-for-print">
				<div class="article-head">
					<a class="all-articles" href="/news/debatte-and-meinung">
						
							&raquo; Alle Artikel
						
					</a>
				</div>
			</div>
		
	</div>
</div>



			
	
	<h2 class="news-headline-small">Die letzte Woche</h2>
	
			<h1>Mein liebes Tagebuch</h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								13.11.2022, 07:30 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">6 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/3/c/8/83c86d4bdf6a617afff68ee0b92c00b2317ccc8e/TB45-3600x2024-637x358.jpeg" width="637" height="358" alt="" />
								
							</div>
							
								<p class="image-caption"></p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">Der Königsweg fürs E-Rezept ist eine sichere eGK mit PIN –&nbsp;und die gibt’s nicht vor Mitte 2023. Geht’s dann wirklich, also so richtig los mit dem E-Rezept? Erstmal gibt’s noch eine weitere Krücke fürs E-Rezept: die Gematik-App-Nutzung ohne Anmeldung –&nbsp;zur Redigitalisierung des Papierausdrucks! Kann es noch schöner werden? Wer kann das schon wissen. Was wir wissen: Retax ist Diebstahl. Und der erhöhte Kassenabschlag kommt ab 1. Februar. Das schmerzt. Eine Apotheke hat sogar einen Apothekentrauertag ausgerufen und stellt Grabsteine für gestorbene Apotheken auf.</span><span>&nbsp;</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><h2><strong>7. November 2022</strong></h2><p>Aus die Maus –&nbsp;natürlich nicht wirklich, aber das E-Rezept hält erstmal ein bisschen Winterschlaf. Nach massiven Bedenken der Datenschützer beim geplanten Einlösen des E-Rezepts mit einer elektronischen Gesundheitskarte (eGK) macht die Ärzteschaft beim Rollout in Schleswig-Holstein und in Westfalen-Lippe nicht mehr mit. Die Gematik-App ist auf den meisten Smartphones nicht praktikabel, viele Bürgerinnen und Bürger haben noch ältere Modelle, die nicht NFC-fähig sind, was eine Voraussetzung für das Handling mit der Gematik-App ist, und es fehlen die PINs von den Krankenkassen. Und die Ärzte haben wenig Lust, Papierausdrucke des E-Rezepts zu erzeugen. Das wirklich Wahre wäre der Einsatz der eGK fürs E-Rezept –&nbsp;aber da haben die Datenschützer ihr Veto eingelegt: Auf Grundlage der bisherigen Gematik-Spezifikation sei der E-Rezept-Abruf mit der eGK nicht sicher. Mein liebes Tagebuch, und was machen wir lieben Apothekers? Wir sagen trotzig: Hallo, wir sind schon lange E-Rezept-ready und wollen trotzdem mit dem E-Rezept-Roll-out weitermachen, auch wenn es nur in abgespeckter Version mit ein paar wenigen Apotheken fortgesetzt werden soll. Als könnten wir es nicht erwarten. Aber wie weitermachen? Ja gerne, sagt der Datenschutz, aber nur mit App oder Papierausdruck, und nein, <a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/11/07/bundesdatenschuetzer-will-sichere-loesung-bis-sommer-2023">auf keinen Fall mit der von der Gematik angedachten Spezifikation für die eGK.</a> Ehrlich, mein liebes Tagebuch, mich nerven manchmal auch die vermeintlich überhöhten Anforderungen von Datenschützern, mit denen man augenscheinlich erstmal jedes schöne Projekt lahmlegen kann. Aber im Ernst, man stelle sich vor, wir würden die eGK in der jetzigen unsicheren Version promoten und Hacker, Computer Chaos Club und andere Experten würden die eGK hacken und sensible Patienten- und Rezeptdaten abgreifen –&nbsp;das E-Rezept und die eGK wären erst mal tot. Wer hätte da noch jemals Vertrauen ins E-Rezept? Es wird höchste Zeit, dass die Gematik das unbegreifliche Versäumnis so rasch, wie es nur geht, nachholt und auch eGK endlich e-Rezept-ready macht. Warum muss das alles bis Mitte nächsten Jahres dauern! Ach, ja, die Kassen müssen dann noch NFC-fähige eGK mit PIN produzieren lassen und an ihre Versicherten versenden. Nun ja, dann warten wir geduldig auf Mitte 2023, auf die eGK als den Königsweg fürs E-Rezept!</p><p>&nbsp;</p><h2>8. November 2022</h2><p>Der kleine Apothekenstreik, mit dem einige Apotheken in vier Bundesländern auf die Folgen des Spargesetzes aufmerksam gemacht haben, ist vorbei. Doch einige wenige Apotheken wollen auch weiterhin die Bevölkerung auf die schwierige Lage der Apotheken in Deutschland aufmerksam machen. <a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/11/08/apothekerin-ruft-zum-apothekentrauertag-auf">Zum Beispiel die Corvinus-Apotheke in Colbitz in Sachsen-Anhalt. </a>Um ein Zeichen zu setzen und der Bevölkerung zu signalisieren, was mit dem Spargesetz auf die Apotheken zukommt, aber auch wie Inflation und Lieferengpässe schon heute den Apotheken zusetzen, haben Apothekeninhaberin Anne-Kathrin Haus und ihr Team den 17. November zum Apothekentrauertag erklärt: Die Apotheke wird an diesem Tag schwarz dekoriert und alle Mitarbeiterinnen der Apotheke werden schwarz tragen. Die Corvinus-Apotheke möchte am Apothekentrauertag der Apotheken im Umfeld gedenken, die bereits aus wirtschaftlicher Not schließen mussten und Grabsteine für diese Apotheken aufstellen. Ein Anliegen der Inhaberin: „Ich möchte aus den Köpfen bekommen, dass alle Apothekerinnen und Apotheker reich sind, das stimmt so einfach nicht.“ Daher klärt sie auch schon seit einer Weile die Menschen im Dorf über die Probleme der Apotheken auf. Zum Apothekentrauertag hat sie außerdem mehrere Politikerinnen und Politiker eingeladen, unter anderem den Bürgermeister des Ortes, Bundestagsabgeordnete und sogar Bundesgesundheitsminister Karl Lauterbach (der natürlich nicht kommen wird). Rundfunk und Presse haben sich bereits zum Apothekentrauertag angekündigt, worüber sich die Apothekeninhaberin freut. Jetzt versucht sie, auch andere Apotheken zu motivieren, sich zu beteiligen. Mein liebes Tagebuch, eine kreative und engagierte Aktion, der man nur ein großes Echo und und eine weite, mediale Verbreitung wünschen kann. Zu wünschen ist auch, dass sich weitere Apotheken dem Apothekentrauertag anschließen werden. Solche Aktionen können der Öffentlichkeit zeigen, dass es gerade für die kleineren und mittleren Apotheken, die eine unschätzbaren Rolle in der Nahversorgung spielen, immer enger wird. <a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/10/31/druckaufgkv-gesundheitsberufler-wehren-sich-gemeinsam-gegen-krankenkassen">Auch die Initiative #druckaufgkv unterstützt die Aktion</a> von Apothekerin Haus. Am 22. November soll ein „Tag der Tränen“ stattfinden, an dem um alle Mitarbeiterinnen und Mitarbeiter des Gesundheitswesens getrauert werden soll, die aufgrund der Rahmenbedingungen ihren Beruf aufgegeben haben.</p><p>&nbsp;</p><p>Fahrt hat sie noch lange nicht aufgenommen, die elektronische Patientenakte (ePA). In der Öffentlichkeit ist sie sogar noch weitgehend unbekannt, obwohl es für alle gesetzlich Versicherten bereits seit Januar 2021 möglich ist, eine persönliche ePA zu aktivieren. Aber gerade in der Aktivierung der ePA liegt eine für viele Versicherte große Hürde, vergleichbar mit der Hürde bei der E-Rezept-App. Doch das soll sich bald ändern. Künftig sollen alle Versicherten automatisch eine elektronische Patientenakte erhalten. Und wer das nicht möchte, muss dies aktiv ablehnen. Man nennt dies eine Opt-out-Lösung, die noch in dieser Legislaturperiode funktionieren soll. Die Gematik ist bereits angewiesen, <a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/11/08/mit-opt-out-option-e-patientenakte-fuer-alle-kommt">diese Opt-out-Lösung zu prüfen:</a> die Bereitstellung der Akte, der Zugriff auf die ePA, ihre Befüllung und die pseudonymisierte Datenweitergabe zu Forschungszwecken. Mein liebes Tagebuch, dies könnte dann in der Tat einen Schub für die ePA geben, der durchaus das Potenzial hat, eine moderne, digitale Gesundheitsversorgung in Deutschland mit aufzubauen und vor allem die Dokumentation aller Krankheitsdaten und der Medikationsprozesse zu vereinfachen. Denn auch Apotheken sollen Zugriff auf die ePA, z. B. den elektronischen Medikationsplan, haben und dann für die Unterstützung bei der Verarbeitung arzneimittelbezogener Daten honoriert werden. Warum das aber noch nicht läuft? Dreimal darfst du raten, mein liebes Tagebuch. Richtig, der Deutsche Apothekerverband und die Krankenkassen haben sich bislang nicht auf eine Vergütung einigen können.</p><p>&nbsp;</p><h2>9. November 2022</h2><p>Nach Bayern hat nun auch Nordrhein-Westfalen offiziell erklärt, dass Covid-19-Impfungen ab dem kommenden Jahr <a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/11/09/nrw-covid-19-impfungen-ab-2023-nur-noch-bei-aerzten-und-in-apotheken">nur noch als Regelleistung von Arztpraxen und Apotheken erbracht werden.</a> Die Landesregierung rechnet damit, dass 2023 grundsätzlich keine ergänzenden staatlichen Impfangebote mehr nötig sind. Die stationären oder mobilen Impfangebote der Kreise und kreisfreien Städte werden je nach Bedarf nur noch bis zum Ende dieses Jahres vorgehalten. Mein liebes Tagebuch, damit werden also auch Covid-19 Impfungen in Apotheken zur Normalität. Der nordrhein-westfälische Gesundheitsminister Karl-Josef Laumann (CDU) erklärte, die Zeit ist gekommen, dass das Impfgeschehen komplett in die Regelversorgung übergeht. Und weil die Coronavirus-Impfverordnung des Bundes am 31. Dezember 2022 ausläuft, kann man durchaus&nbsp; davon ausgehen, dass auch andere Länder die staatlichen Impfangebote einstellen werden. Vielleicht ist das ein Signal für weitere Apotheken in allen Bundesländern, sich für das Impfen fit zu machen und Corona- und Grippeschutzimpfungen anzubieten.</p><p>&nbsp;</p><h2>10. November 2022</h2><p>Jetzt kommt eine weitere Krücke fürs E-Rezept, damit es nicht vollends zusammenkracht: Die Gematik macht die E-Rezept-Einlösung möglich, <a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/11/10/gematik-beschliesst-e-rezept-einloesung-ohne-app-anmeldung">ohne dass sich der Versicherte bei der Gematik-App anmelden muss. </a>Denn diese Anmeldung ist nach wie vor kompliziert und die meisten Versicherten haben noch gar keine NFC-fähige Versichertenkarte mit PIN, die für eine Rundum-Nutzung der App notwendig wäre. Den Versicherten soll die App aber dennoch schmackhaft gemacht werden: Sie können demnächst mit der E-Rezept-App auf dem Smartphone den Code vom Papierausdruck des E-Rezepts scannen und in der Apotheke vorzeigen und einlösen. Wie geil ist das denn, mein liebes Tagebuch, es wird immer schräger! Der Versicherte soll quasi seinen Papierausdruck redigitalisieren und so in die Gematik-App überführen. Der einzige Vorteil dieser Aktion: Der Versicherte kann dann sein E-Rezept an die Apotheke seiner Wahl elektronisch übermitteln zur Vorreservierung oder zur Lieferung per Botendienst. Und natürlich kann er es auch an einen EU-Versender übermitteln. Wie nett, DocMorris freut sich bestimmt schon, dass da endlich Schwung reinkommt.</p><p>&nbsp;</p><p>„Retax ist Diebstahl“ –&nbsp;zumindest wenn der Grund ein unbedeutender Formfehler ist, <a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/11/10/avwl-will-gegen-nullretax-wegen-formfehlern-klagen">sagt der Vorsitzende des Apothekerverbands Westfalen-Lippe (AVWL), Thomas Rochell. </a>Mein liebes Tagebuch, besser kann man es nicht formulieren und auf den Punkt bringen. Dass Krankenkassen bei Formfehlern und Bagatellen wie den fehlenden Dosierangaben die Apotheken gnadenlos retaxieren, ist, man kann es nicht oft genug sagen, ungeheuerlich. Mittlerweile haben die Kassen den Apotheken bereits Rezepte im Wert von 400.000 Euro retaxiert, nur weil die Ärzte vergessen haben, die Dosierangabe auf dem Rezept anzugeben. Und – das musste der AVWL feststellen –&nbsp; schauen die Kassen und die von ihnen beauftragten Retax-Unternehmen natürlich besonders hin, wenn es sich um richtig teure Arzneimittel handelt, denn das spült am meisten Retaxknete in die Kassen der Kassen: Rezept ohne Dosierungsangabe und die Apotheke erhält kein Geld für das gelieferte teure Arzneimittel, so einfach ist das. So lässt sich auch das Kassendefizit mildern. Mit gesundem Menschenverstand ist das nicht zu verstehen, und so können leider selbst Gesundheitspolitiker z. T. nicht nachvollziehen, was Retax ist. Auch wenn der Apothekerverband mit großem Erfolg gegen Nullretaxationen wegen fehlender Dosierangaben vorgeht und in vielen Fällen die Retaxsumme für die Apotheken zurückholt, so kostet doch jeder Fall viel Arbeit, Zeit und damit wieder Geld. Ein immenser Einsatz von Ressourcen, der eigentlich nicht notwendig wäre. Da muss also endlich, endlich etwas geschehen. Das sieht auch der AVWL-Chef so, zumal bereits einige Politiker ein offenes Ohr für das Retaxgebaren der Kassen haben. Mein liebes Tagebuch, es muss, gerade vor dem Hintergrund des kommenden Spargesetzes, ein Anliegen von&nbsp; hoher Dringlichkeit sein, dass der Deutsche Apothekerverband der Gesundheitspolitik klar macht: Nullretax gehört abgeschafft, nicht nur bei fehlender Dosierangabe, sondern generell. Alles andere ist Diebstahl.</p><h2><br>11. November 2022</h2><p>Apocourier hat noch viel vor. Das Start-up-Unternehmen aus Gerlingen bei Stuttgart, das den Apotheken ein System anbieten will, mit dem der gesamte Botendienst organisiert werden kann, glaubt fest daran, dass sich die Zahl der Botendienste mit Einführung des E-Rezepts vervielfachen wird. In Schweden sei dies zumindest so gewesen. Mein liebes Tagebuch, wenn man so ein Kurier- und Transportsystem wie auch immer aufbauen will, muss man auch daran glauben. Allein es bleibt die Frage: Wer bezahlt diese gesamte Logistik, der Kunde, die Apotheke? Und rechnet sich das alles? Denn im Gegensatz zu so manch anderem Kurierunternehmen, das ein paar Fahrradkuriere bei Wind und Wetter durch die Gegend hetzt, <a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/11/11/apocourier-will-komplettloesung-fuer-den-botendienst-anbieten">verfolgt Apocourier einen anderen Ansatz.</a> Die Logistik soll über einfache Transportlösungen laufen, rechtssicher und GDP-konform, mit eigenen Boten oder externen Lieferdiensten, bis hin zu eigens entwickelten Boxen mit einer App, die es erlaubt, jede Arzneimittellieferung im gesamten Prozess zu tracken und nicht nur den Boten zu steuern, sondern auch die Temperatur des Medikaments lückenlos zu überwachen. Apocourier hat sich hierfür mit Angel Last Mile, einer Tochter der Fiege Logistik Stiftung, zusammengetan, die u. a.&nbsp; Lösungen für die letzte Meile, den nationalen und internationalen Paketversand und die City-Logistik bietet. Mein liebes Tagebuch, klingt zunächst ungemein professionell. Laut Apocourier soll alles sogar kostengünstig sein, Apotheken und Endkunden sollen gleichermaßen davon profitieren und alles soll kompatibel mit dem weisungsgebundenen Botendienst der Apotheke vor Ort ablaufen. Wow, ist ja fast die eierlegende Wollmilchsau –&nbsp;gleichwohl wird man sehen, wie die Kostenrechnung dann tatsächlich aussieht. Die 2,50 Euro, die eine Apotheke von der Kasse für den Botendienst erstattet bekommt, werden da wohl nicht ganz reichen. Und ob in Deutschland der Wunsch der Patienten nach einer Medikamentenlieferung nach Hause so stark zunehmen wird wie im Flächenland Schweden, wird man sehen. Im ersten Quartal 2023 will das Apocourier-System in Hamburg an den Start gehen. Dann wird man mehr wissen…</p><p><br>Jetzt müssen unsere Apotheken erstmal in sich gehen und sich auf den erhöhten Kassenabschlag vorbereiten: Das <a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/11/11/kassenabschlag-erhoeht-sich-zum-1-februar-2022">Finanzstabilisierungsgesetz wurde am 11. November 2022 im Bundesgesetzblatt verkündet </a>und tritt damit in Kraft. Für Apotheken heißt dies vor allem: Vom 1. Februar 2023 bis 31. Januar 2025 müssen sie einen auf 2 Euro erhöhten Kassenabschlag zahlen. Das schmerzt und kann für die eine oder andere Apotheke zur spürbaren Belastung werden. Mein liebes Tagebuch, das Krude dabei ist: Unser Belastungsschmerz ist eigentlich sinnlos –&nbsp;denn der mit der Abschlagserhöhung erzielte Einspareffekt für die Kassen (etwa 120 Millionen Euro pro Jahr) trägt angesichts eines Milliardendefizits praktisch nichts zur Linderung der Kassennot bei.</p></div>
	</div>
</div>
</div>
	
	<hr />
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
	</div>
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>Peter Ditzel (diz)</span>,
						<span>Apotheker<br/>Herausgeber DAZ / AZ</span><br/>
						<a href="mailto:redaktion@deutsche-apotheker-zeitung.de">redaktion@deutsche-apotheker-zeitung.de</a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/11/13/mein-liebes-tagebuch" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-18 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
	<div class="action hide-for-small-only hide-for-print">
		<div class="border">
			
					
							<h2>Das könnte Sie auch interessieren</h2>
						
				

			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/05/15/mein-liebes-tagebuch">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/4/7/d/247df05c82bacbe6ff4aa068b2f200ff53dff5b5/TB%20NEU-3600x2025-600x338.jpeg" class="left" alt="Mein liebes Tagebuch " />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Die letzte Woche</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/05/15/mein-liebes-tagebuch">Mein liebes Tagebuch </a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/11/06/mein-liebes-tagebuch">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/f/2/6/df26678c8699c02b2a0b72c0e170c6fd21e5d7ae/TB_44-864x486-600x338.jpeg" class="left" alt="Mein liebes Tagebuch" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Die letzte Woche</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/11/06/mein-liebes-tagebuch">Mein liebes Tagebuch</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/05/02/mein-liebes-tagebuch">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/9/f/e/29fe59799fac129bf1174bb5f2b37f4572d46962/Peter_Ditzel_0338-3600x2024-600x337.jpg" class="left" alt="Mein liebes Tagebuch" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Die letzte Woche</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/05/02/mein-liebes-tagebuch">Mein liebes Tagebuch</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/08/28/mein-liebes-tagebuch">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/9/5/3/b9534f1aebc7034875b9882b6e690902f0b12008/TN_NEU_34-3600x2024-600x337.jpeg" class="left" alt="Mein liebes Tagebuch" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/08/28/mein-liebes-tagebuch">Mein liebes Tagebuch</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/02/02/mein-liebes-tagebuch">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/4/5/2/f452fca5d879936106530adb7f0f68e28c57307f/_DSC4242%20Kopie-1106x623-600x338.jpg" class="left" alt="Mein liebes Tagebuch" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Die letzte Woche</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/02/02/mein-liebes-tagebuch">Mein liebes Tagebuch</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/11/10/mein-liebes-tagebuch">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/b/d/8/5bd851cd411b151e1b436b9a69f8c879923ceb35/_DSC4421-1106x623-600x338.jpg" class="left" alt="Mein liebes Tagebuch" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Die letzte Woche</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/11/10/mein-liebes-tagebuch">Mein liebes Tagebuch</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/07/24/mein-liebes-tagebuch">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/1/b/5/11b5bec8b3ced75b810f3c44c4455b14369173a8/TBNEU-864x486-600x338.jpeg" class="left" alt="Mein liebes Tagebuch" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Die letzte Woche</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/07/24/mein-liebes-tagebuch">Mein liebes Tagebuch</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/05/24/mein-liebes-tagebuch">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/7/9/e/779ed81cb0075a04467d6e9527b4f82e4d3e39ad/_DSC4602-1106x623-600x338.jpg" class="left" alt="Mein liebes Tagebuch" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Die letzte Woche</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/05/24/mein-liebes-tagebuch">Mein liebes Tagebuch</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/09/04/mein-liebes-tagebuch">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/0/b/f/00bfff09f4cd3298565b5def338e82823c541f5e/TB35-864x486-600x338.jpeg" class="left" alt="Mein liebes Tagebuch " />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Die letzte Woche</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/09/04/mein-liebes-tagebuch">Mein liebes Tagebuch </a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/01/30/mein-liebes-tagebuch">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/e/d/7/0ed7498eca01f3170388ef6453c67b2360b5311f/TB_N-864x486-600x338.jpeg" class="left" alt="Mein liebes Tagebuch" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Die letzte Woche</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/01/30/mein-liebes-tagebuch">Mein liebes Tagebuch</a>
			</h3>
		</div>
	</div>

					
			
		</div>
	</div>

		

			
	







	
	
		



	<div class="comments" id="comments">
		<div class="all-comments">
			<div class="border">
				<div class="row">
					<div class="small-24 columns">
						<h2>
							<span class="icon-comment"></span> 6 Kommentare
						</h2>
						
					</div>
				</div>
				
					
						
	<div class="comment-wrapper" id="ce4ea990a-6893-4970-a594-94adfeda77e7">
		<div class="row">
			<div class="small-offset-1 small-23 columns">
				<div class="comment-background">
					<div class="comment">
						
							
								
	<div class="comment-border">
		
<div>
	
		<p class="subject clearfix">
			<strong>Abwicklung?</strong><span class="show-answers icon-arrowDown right"></span>
		</p>
	
	<p class="from">
		von Reinhard Rodiger  am 13.11.2022 um 12:31 Uhr
	</p>
	<p class="message">
		Das Protokoll zur Abwicklung der Apotheken und breiter Versorgung liegt vor.Und still ruht der See.<br />
Wer nicht erkennbar sein will und keine zielführenden Konzepte vorweisen kann, wird zwangsläufig untergepflügt.<br />
Nochmal, es geht um systemische Verdünnung von Leistungsfähigkeiten, die viele Regionen ,viele Qualifikationen <br />
und Sicherheitsmaßnahmen aushebelt.<br />
Der Umgang mit den Apotheken zeigt auf, was gewollt ist.Kapitalkonzentration zugunsten weniger, die sich nicht an Sicherheitserfordernisse oder Gesellschaftsbedürfnisse halten müssen.Ein Kontrastprogramm zu den Notwendigkeiten, die uns durch multiple Krisen transparent gemacht werden.<br />
Dabei sind die Folgen dieser Ignoranz und Vorgehensweise doch offensichtlich.Es werden  Schädigungen in Kauf genommen.Also sind sie zu quantifizieren. <br />
Fragen hierzu liegen genug vor. zB.:<br />
<br />
Wo ist die Schmerzgrenze für die öffentliche Sicherheit?<br />
—Regionen werden ausgegrenzt, Sicherheit nur in dicht besiedelten Gebieten.<br />
Wieviel Fehler durch Arbeitsverdichtung werden toleriert?<br />
—steigt die Fehlerquote um 1Promille, so sind das etwa 500000 potentiell lebensbedrohliche Fälle mit erheblichen Kosten.<br />
Ist Auspressung von Leistungsträgern zielführend?<br />
—In UK werden die Folgen staatlichen Finanzierungsentzugs deutlich sichtbar-politisch zur Kenntnis genommene Gefährdung der Versorgung.<br />
Welche Schäden setzt der Machtmissbrauch der Krankenkassen?<br />
—Der Kasseninduzierte Aufwand an Arbeitszeit geht der eigentlichen Zielgruppe verloren und die Versorgung mit Arzneimitteln ist gefährdet.<br />
<br />
Ein paar willkürlich ausgesuchte Ansätze, das zu formulieren, was fehlt.Die Betroffenen müssen wissen, was ihnen blüht.Auspressen und Erpressen sind politische Stilmittel, die schaden und die Zukunftsfähigkeit gefährden.<br />
Das in seinen Folgen verständlich zu machen ist unverzichtbare Öffentlichkeitsarbeit.Je nach Detaillierungsgrad erhöht sich der Handlungsdruck, Stellung zu beziehen. Das muss natürlich herausgefordert werden.Also erkennbar werden.Es geht um Grundsätzliches.Nur bei Apotheken wie unter einem Brennglas sichtbar zu machen.<br />
<br />
Seltsam, so transparent und so ignorant behandelt.<br />
<br />

	</p>
	
</div>

	</div>
	<p class="more">
		<a class="jump-to-form" data-comment-subject="Abwicklung" data-comment-identifier="e4ea990a-6893-4970-a594-94adfeda77e7">» Auf diesen Kommentar antworten</a> | <a class="show-answers"><span class="icon-comments"></span> 0 Antworten</a>
	</p>

							
						
					</div>
					
				</div>
			</div>
		</div>
	</div>

					
						
	<div class="comment-wrapper" id="c14c8a9d0-dae0-4796-86d6-99b0778c1333">
		<div class="row">
			<div class="small-offset-1 small-23 columns">
				<div class="comment-background">
					<div class="comment">
						
							
								
	<div class="comment-border">
		
<div>
	
		<p class="subject clearfix">
			<strong>Warum..</strong><span class="show-answers icon-arrowDown right"></span>
		</p>
	
	<p class="from">
		von Christiane Patzelt am 13.11.2022 um 9:38 Uhr
	</p>
	<p class="message">
		…nennen wir das Kind nicht endlich beim Namen? Die Apothekenlandschaft wird sich durch diese Stellschrauben Kassenabschlag, Kostenerhöhung, nächste Tariferhöhung und steigender Personalmangel drastisch verändern! Aber niemand bereitet sich darauf vor. Die verbleibenden Apotheken nicht, obwohl die Arbeitsverdichtung enorm wird, die Kammern nicht, obwohl sie in naher Zukunft natürlich der Politik erklären müssen, wie sie denn mit diesem löchrigen Versorgungsnetz noch die 24/7-Versorgung aufrecht erhalten kann und auch nicht die Gemeinden, denen die medizinisch, barrierefreie Versorgung in der Fläche wegbricht. Wenn Apotheke bedeutet, wir versorgen 20% über Botendienste, sind wir verglichen mit der Versandklitsche aus den Niederlanden zu teuer UND wir sind doch nicht nur Logistik!! Wir sind doch viel viel mehr als das!<br />
Wo sind also die Antworten auf die Lücken, die die Politik seit Jahren reißt? <br />
Wenn die Kammern keine Konzepte erarbeiten, wird die Kette in D eingeführt samt Kippung von Fremd-und Mehrbesitzverbot!  DM und Rossmann werden OTC übernehmen und den restlichen Apotheken bleibt RX zu Konditionen, die es unmöglich machen, das jetzige Apothekennetz aufrecht zu erhalten! Wo bleiben die Konzepte für diese Zukunft? <br />
Wieviele Apotheken müssen denn noch schließen? <br />
<br />
Mit der jetzigen „Augen zu und durch“-Mentalität gehen wir mächtig krachen und haben Player am Markt, die uns Einzelkämpfern einfach über sind! Also du deutscher Apotheker: bist du n Schisser oder was? Lassen wir uns doch nicht ständig die Butter vom Brot klauen! Stampfen wir diesen beschissenen Späti-Service genannt Notdienst ein oder stellen ihn auf vernünftige finanzielle Beine mit einer Notdienstgebühr von 10Euro und Kernzeiten — deutschlandweit! <br />
Die Kammerpräsidenten sollten eine taskforce bilden, um die nächste Strukturreform zu beantworten! Glaubt mir Leute, das dicken Ende kommt, wenn wir jetzt nicht den Arsch hochkriegen! 
	</p>
	
</div>

	</div>
	<p class="more">
		<a class="jump-to-form" data-comment-subject="Warum" data-comment-identifier="14c8a9d0-dae0-4796-86d6-99b0778c1333">» Auf diesen Kommentar antworten</a> | <a class="show-answers"><span class="icon-comments"></span> 2 Antworten</a>
	</p>

							
						
					</div>
					
						<div class="comment-answer" id="ccd86b64f-a99d-4cc2-919c-799e1cc38d8e">
							<div class="row">
								<div class="small-offset-1 small-23 columns">
									
										
											
<div>
	
		<p class="subject">
			<strong>AW: Warum</strong>
		</p>
	
	<p class="from">
		von Ulrich Ströh am 13.11.2022 um 10:34 Uhr
	</p>
	<p class="message">
		Zu den angeführten Stellschrauben ist die ungenügende Öffentlichkeitsarbeit der ABDA nach innen wie nach außen hinzuzufügen.
	</p>
	
</div>

										
									
								</div>
							</div>
						</div>
					
						<div class="comment-answer" id="cf4f31e8c-52d4-4fbd-82b1-65789e51a4fd">
							<div class="row">
								<div class="small-offset-1 small-23 columns">
									
										
											
<div>
	
		<p class="subject">
			<strong>AW: Warum</strong>
		</p>
	
	<p class="from">
		von Dr.Diefenbach am 13.11.2022 um 15:35 Uhr
	</p>
	<p class="message">
		.....die Ausführung des Kollegen Ströh mit &quot;ungenügend&quot; will ich dahingehend präzisieren ,dass im alten Notensystem dies eine glatte 6 gewesen ist.<br />
Dem ist NICHTS hinzuzufügen,die ABDA PR spricht Bände.Allerdings ohne grossen Inhalt.Ach ,doch,da gab es dieses Fahrrad ...
	</p>
	
</div>

										
									
								</div>
							</div>
						</div>
					
				</div>
			</div>
		</div>
	</div>

					
						
	<div class="comment-wrapper" id="c6330856d-911e-4526-95b9-cda84c92b595">
		<div class="row">
			<div class="small-offset-1 small-23 columns">
				<div class="comment-background">
					<div class="comment">
						
							
								
	<div class="comment-border">
		
<div>
	
		<p class="subject clearfix">
			<strong>Schweden</strong><span class="show-answers icon-arrowDown right"></span>
		</p>
	
	<p class="from">
		von Rolf Wolf am 13.11.2022 um 8:55 Uhr
	</p>
	<p class="message">
		Ein Vergleich mit Schweden in puncto Lieferdienste ist völliger Unsinn. In Schweden ist die Apothekendichte wesentlich dünner als in Deutschland. Die Entfernungen von Siedlung zu Siedlung sind ungleich grösser als in Deutschland.
	</p>
	
</div>

	</div>
	<p class="more">
		<a class="jump-to-form" data-comment-subject="Schweden" data-comment-identifier="6330856d-911e-4526-95b9-cda84c92b595">» Auf diesen Kommentar antworten</a> | <a class="show-answers"><span class="icon-comments"></span> 0 Antworten</a>
	</p>

							
						
					</div>
					
				</div>
			</div>
		</div>
	</div>

					
					
						<div class="row">
							<div class="small-offset-1 small-21 columns">
								<a class="show-more-comments"><span class="icon-arrowDown"></span> Weiteren Kommentar verbergen</a>
							</div>
						</div>
						<div class="additional-comments">
							
								
	<div class="comment-wrapper" id="c1e5ee3b3-a1a7-4c45-8a81-5f77552b245d">
		<div class="row">
			<div class="small-offset-1 small-23 columns">
				<div class="comment-background">
					<div class="comment">
						
							
								
	<div class="comment-border">
		
<div>
	
		<p class="subject clearfix">
			<strong>.</strong><span class="show-answers icon-arrowDown right"></span>
		</p>
	
	<p class="from">
		von Anita Peter am 13.11.2022 um 8:13 Uhr
	</p>
	<p class="message">
		&quot;Das schmerzt und kann für die eine oder andere Apotheke zur spürbaren Belastung werden&quot;<br />
<br />
Das Tagebuch ist unfähig der Realität ins Auge zu sehen. Der erhöhte Abschlag ist keine &quot;spürbare Belastung&quot;, sondern wird in Kombination mit explodierenden Kosten und schlechteren Einkaufsbedingungen zum unweigerlichen Aus für viele Apotheken führen.<br />
Da wird seitenlang über das erezept gefaselt, anstatt endlich das komplette Apothekensystem in Frage zu stellen! Soll es so weitergehen wie bisher mein liebes Tagebuch? Oder muss aus dem besteheneden System endlich ausgebrochen werden, um die Apotheken überlebensfähig zu machen? Bitte kümmer dich mal um die grundlegenden Fragen, anstatt nur an der Oberfläche zu kratzen und über das erezept und pDl zu philosophieren. 
	</p>
	
</div>

	</div>
	<p class="more">
		<a class="jump-to-form" data-comment-subject="." data-comment-identifier="1e5ee3b3-a1a7-4c45-8a81-5f77552b245d">» Auf diesen Kommentar antworten</a> | <a class="show-answers"><span class="icon-comments"></span> 0 Antworten</a>
	</p>

							
						
					</div>
					
				</div>
			</div>
		</div>
	</div>

							
						</div>
					
				
			</div>
		</div>
		
				<div class="post-comment hide-for-print" id="comments-form">
					<div class="border">
						<div class="row">
							<div class="small-24 columns">
								<h2>
									<span class="icon-comment"></span> <span id="comments-heading">Kommentar abgeben</span>
								</h2>
							</div>
						</div>
						<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.4/angular.min.js"></script>
						<div class="row" ng-app>
							<div class="small-24 columns">
								<form ng-submit="(newCommentForm.$submitted=true) &amp;&amp; newCommentForm.$invalid &amp;&amp; $event.preventDefault()" name="newCommentForm" id="comment-form" action="/news/artikel/2022/11/13/mein-liebes-tagebuch/comments/create" method="post">
<div style="display: none">
<input type="hidden" name="--comments[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--comments[__referrer][@subpackage]" value="" />
<input type="hidden" name="--comments[__referrer][@controller]" value="Comment" />
<input type="hidden" name="--comments[__referrer][@action]" value="index" />
<input type="hidden" name="--comments[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIyLzExLzEzL25vZGUtN3dlZHBreHJsMDR5cEBsaXZlIjt95b273e586a4d2d30d79fd62cc8398a1267cadfae" />
<input type="hidden" name="--comments[newComment][acceptedTerms]" value="" />
<input type="hidden" name="--comments[newComment][notifyOnReply]" value="" />
<input type="hidden" name="--comments[__trustedProperties]" value="a:1:{s:10:&quot;newComment&quot;;a:7:{s:13:&quot;parentComment&quot;;i:1;s:10:&quot;authorName&quot;;i:1;s:11:&quot;authorEmail&quot;;i:1;s:7:&quot;subject&quot;;i:1;s:4:&quot;text&quot;;i:1;s:13:&quot;acceptedTerms&quot;;i:1;s:13:&quot;notifyOnReply&quot;;i:1;}}ad86ede4470b06f6916e8b3a8dd6bbb3ca51d68b" />
</div>

									<input id="parent-comment-field" type="hidden" name="--comments[newComment][parentComment]" value="" />
									<fieldset>
										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorName" ng-class="{error: newCommentForm['--comments[newComment][authorName]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorName]'].$pristine)}">Name:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorName" required="" type="text" id="authorName" name="--comments[newComment][authorName]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorEmail" ng-class="{error: newCommentForm['--comments[newComment][authorEmail]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorEmail]'].$pristine)}">E-Mail:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorEmail" required="" type="email" id="authorEmail" name="--comments[newComment][authorEmail]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="subject" ng-class="{error: newCommentForm['--comments[newComment][subject]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][subject]'].$pristine)}">Betreff:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.subject" required="" type="text" id="subject" name="--comments[newComment][subject]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="text" ng-class="{error: newCommentForm['--comments[newComment][text]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][text]'].$pristine)}">Kommentar:</label>
		</div>
		<div class="medium-15 columns end">
			
				<textarea ng-model="comment.text" rows="5" cols="10" required="" id="text" name="--comments[newComment][text]"></textarea>
			
			
				
			
		</div>
	</div>

										<div class="row">
											<div class="small-24 medium-5 columns">
												&nbsp;
											</div>
											<div class="medium-19 columns">
												
													<p>
														<input ng-model="comment.legal" required="1" id="acceptedTerms" type="checkbox" name="--comments[newComment][acceptedTerms]" value="TRUE" /> Ich akzeptiere die <a href="/user/allgemeinen-verhaltensregeln-netiquette">allgemeinen Verhaltensregeln (Netiquette).</a>
													</p>
												
												<p id="notifyOnReply">
													<input type="checkbox" name="--comments[newComment][notifyOnReply]" value="TRUE" /> Ich möchte über Antworten auf diesen Kommentar per E-Mail benachrichtigt werden.
												</p>
												
													
												
												<p ng-cloak ng-show="newCommentForm.$submitted && !newCommentForm.$valid" class="error">
													Sie müssen alle Felder ausfüllen und die allgemeinen Verhaltensregeln akzeptieren, um fortfahren zu können.
												</p>
												<button class="button auto" type="submit">Kommentar absenden</button>
											</div>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
				</div>
			
	</div>




















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													
    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163" data-asm-fetch-gdpr="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection"><div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
  <div class="action" style="margin-bottom: 0px;">
    <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2022/11/01/mucosolvan-mehr-als-ein-schleim-und-hustenloeser-neue-erkenntnisse-zu-ambroxol"> 
      <div 
        class="border2" 
		style="
          padding-left: 0px; 
          padding-top: 0px;
          padding-bottom: 0px;
          padding-right: 0px;
          border-bottom-width: 0px;
          "
        >
        <div class="small-image">
          <div class="shadow" style="background: none !important;">
            <!-- <h4>DAZ.online Serie</h4> -->
			<h2 style="font-size: 1.40rem !important; line-height:1.25; margin-bottom: 0px; margin-right: 10px;">Mucosolvan<sup>®</sup> – mehr als ein Schleim- und Hustenlöser: Neue Erkenntnisse zu Ambroxol</h2>
          </div>
			
		  <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/0/9/fb094d5a887fb831ab301e463a5bd52d68091c7d/MED%20WISS%20INFO%20TEASER%20FINAL.svg">
		  
		  
<!-- 		  
          <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/8/2/27821c491f781a86cf74c6fee6d27c184a299dfa/MedWissInfo%20Teaser%20Standart%202020.svg">
-->
	
<!--
		<img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/d/8/c/4d8c08229b2921aa9d97f74b385f7cbe48bf9cb8/MedWissInfo-TeaserSidebar_2020.svg">
      
-->
		  
		</div>
		  
        <div class="advert-introline" style="
    right: 0px;
    bottom: 0px;
    width: 100%;
    height: 12px;
	display: inline-block;
    line-height: 0.83rem !important;
    margin-left: 0px;
    margin-bottom: 6px;
    left: 0px; margin-top: 0px;
	padding-top: 0px;
"><span style="font-size: .43em !important; letter-spacing: 0.3px !important; margin-left: auto; margin-right: auto;">inhaltlich verantwortet von A. Nattermann & Cie. GmbH</span>
        </div>
      </div>
    </a>
  </div>
</div>

</div>






	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 46</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/3/9/f/139ff22da2a4c9bd31bcf58e9eaeff2d11d81c23/Titel_AZ_2022_46-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2022/az-46-2022">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 45</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/8/9/f/989f498ed49b3ea1c19daad56861f545ddf285d1/Titel_DAZ_2022_45-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2022/daz-45-2022">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/11/10/arbeiten-trotz-krankschreibung-geht-das">
	
		<img alt="Dazu, ob man arbeiten darf, obwohl man krankgeschrieben ist, tauchen immer wieder Fragen auf. (Foto: IMAGO / U. J. Alexander)&amp;nbsp;" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/2/9/2/52928ef200694ac18b93d3a8d2bb8c926bb0ef67/imago0167903490h-1024x576-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Arbeiten trotz Krankschreibung – geht das?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/11/08/apothekerin-ruft-zum-apothekentrauertag-auf">
	
		<img alt="Die Corvinus-Apotheke in &amp;nbsp;Colbitz&amp;nbsp;hat sich bereits am Streik beteiligt. Am 17. November ruft sie nun zu einem „Apothekentrauertag“ auf. (Foto: privat)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/2/4/5/72450593992e68cc55fef9faed6948c76b843c9d/Corvinus%20Apotheke%202-4032x2268-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Apothekerin ruft zum „Apothekentrauertag“ auf</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/11/09/erhoehen-grippeviren-die-ansteckungsgefahr-mit-sars-cov-2">
	
		<img alt="(Foto: Goffkein / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/6/6/d/566d709f6b38fa4f68f42669d0aee53f22d1d635/Healthy%20woman%20putting%20on%20medical%20protective%20mask%20to%20health%20protection%20and%20prevention%20during%20flu%20virus%20outbreak%20-%20Goffkein%20-%20AdobeStock_321664810-6000x3373-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Erhöhen Grippeviren die Ansteckungsgefahr mit SARS-CoV-2?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/11/09/wo-sparen-apotheken-in-der-krise">
	
		<img alt="Umfrage: Wir würden gerne von unseren Leser:innen wissen, welche Maßnahmen in den jeweiligen Apotheken ergriffen werden, um der Kostenexplosion Einhalt zu gebieten. (Foto:&amp;nbsp;borislav15 / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/1/c/3/71c35a8faf0f0b767378d8d4fc780148089da48e/AdobeStock_475181717-615x346-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Wo sparen Apotheken in der Krise?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/11/11/kassenabschlag-erhoeht-sich-zum-1-februar-2022">
	
		<img alt="Der Kassenabschlag liegt ab Februar 2023 bei 2 Euro je Rx-Packung. (Foto: RomanR / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/2/1/3/3213898461441863226a15d94c9f98120060a6be/2%20euro%20AdobeStock_132929485%281%29-2407x1353-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Kassenabschlag steigt zum 1. Februar 2022</h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/11/13/mein-liebes-tagebuch">
	
		<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/2/4/5/a245fd629640ac4833f3f257584c1ab4f51f7d20/TB45-3600x2024-100x56.jpeg" width="100" height="56" alt="" />
	
	<div class="news-content">
		<h4>Mein liebes Tagebuch</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/11/11/kassenabschlag-erhoeht-sich-zum-1-februar-2022">
	
		<img alt="Der Kassenabschlag liegt ab Februar 2023 bei 2 Euro je Rx-Packung. (Foto: RomanR / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/2/1/3/3213898461441863226a15d94c9f98120060a6be/2%20euro%20AdobeStock_132929485%281%29-2407x1353-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Kassenabschlag steigt zum 1. Februar 2022</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/11/11/abschied-von-der-isolationspflicht">
	
		<img alt="Wer positiv auf Corona getestet ist, soll sich in Baden-Württemberg, Bayern, Hessen und Schleswig-Holstein nicht mehr generell in Isolation begeben müssen. (Foto: mhp/ AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/4/a/3/f4a3791c044123ced4504c15246b8c23f2222cd6/maske%20am%20Zaun-2189x1231-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Abschied von der Isolationspflicht</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/11/10/avwl-will-gegen-nullretax-wegen-formfehlern-klagen">
	
		<img alt="Thomas Rochell, Vorstandsvorsitzender des Apothekerverbands Westfalen-Lippe. (Foto: AVWL)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/5/d/3/d5d36aed9b97ab0c7220f60a7d7fe2c296d53cd4/MV%202022%20Rede%20Rochell2-2048x1151-100x56.png" width="100" height="56" />
	
	<div class="news-content">
		<h4>AVWL macht sich für Verbot von Nullretax wegen fehlender Dosierangabe stark</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/11/09/problem-durch-unterschiedliche-umsatzsteuerregeln-in-einer-abrechnungszeile">
	
		<img alt="Grippeimpfstoffe für die Saison 2022/2023: Efluelda von Sanofi Pasteur und Influsplit Tetra von GSK. (s / Foto: IMAGO / Beautiful Sports)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/5/d/f/45dfc698a06ca8d12d92f47740fc7dc20a607eac/Grippeimpfstoff%20fuer%20die%20Saison%202022-2023%20-%20Impfstoffe%20Efluelda%20von%20Sanofi%20Pasteur%20und%20Influsplit%20Tetra%20von%20Glaxo%20Smith%20Kline%20-%20IMAGO%20-%20Beautiful%20Sports%20-%20imago0170991496h-4396x2473-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Grippeimpfungen: Posten mit und ohne Umsatzsteuer in einer Abrechnungszeile</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>




<div class="action">
	
			<a href="/news/themen/pharmazie/engpass-bei-kinderschmerzmitteln">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Engpass bei Kinderschmerzmitteln</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/e/8/1/ae810f71455b6c3218eb9311696800d41d79834b/DAV_Apothekenfotos2020_6785-3046x1612-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/news/themen/apotheke/praequalifizierung">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Präqualifizierung</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/c/b/6/8cb6ed92440aa9f5b25797b4b3dcf5a4d6bac387/D062022_eda_himi_aufmacher_26169880-2620x1387-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/impfen-in-apotheken">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Impfen in Apotheken</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/4/7/c/a47c2d47edc4abea4de331050b0544282998eae1/Impfung%20REDPIXEL%20%20AdobeStock_130277597-4206x2362-637x358-637x337-291x154.jpeg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/pharmazeutische-dienstleistungen">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Pharmazeutische Dienstleistungen</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/f/a/5/1fa5464f96b2c241d7a004232f08aec8a85458bd/DAV_Apothekenfotos2020_4963-3600x1905-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/e-rezept">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>E-Rezept</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/7/e/a/17ead2a15f22cf23e5d5693d88c208d26de2871c/2021-05-04%2018_42_08--1127x597-291x154.png" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>



<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div>

<div class="action">
	
			<a href="/news/artikel/2019/11/13/penicilline">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4>Wirkstofflexikon</h4>
		<h2>Penicilline</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/a/b/b/1abb378bc0828d8634f3218e5b9dfc1620911e27/Penicilline%20Strukturformel%20Teaser-877x464-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>






<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2022/daz-45-2022/stoerfaktoren-fett-und-ppi">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/c/e/2/6ce2c2e0bc27f37472ec0d6d2df4377a99f94098/D452022_Titelbild_28381336-4500x2523.jpg" width="4500" height="2523" />
						
					</figure>
					<div class="article-text">
						
							<h4>AMTS-Spezial</h4>
						
						
							<h2>Störfaktoren Fett und PPI</h2>
						
						
							<h3>Interaktionen von Tyrosinkinase-Inhibitoren mit Mahlzeiten und säurereduzierenden Wirkstoffen</h3>
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/user/lernen-punkten/fragebogen">Lernen und Punkten <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2022/daz-44-2022/ein-patient-mit-nierenzellkarzinom-oraler-krebstherapie-und-kardialen-nebenwirkungen">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Klinische Pharmazie – POP</h4>
								
								<h3>
									Ein Patient mit Nierenzellkarzinom, oraler Krebstherapie und kardialen Nebenwirkungen
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Ein Patient mit Nierenzellkarzinom, oraler Krebstherapie und kardialen Nebenwirkungen" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/b/d/d/8bdde5d7af10c0c88a67bce0bb21abdf6fedd67d/D442022_POP_Aufmacher_APP_28333803-2652x1487-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/allgemeine-nutzungsbedingungen">&raquo; Allgemeine Nutzungsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop/service/abo-kuendigen">&raquo; Abo kündigen</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>&nbsp;</span><span>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</span><span>&nbsp;</p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2022 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
	

		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=902a9d26cb"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.Ijk0YTM0OWZlLTA5MmItNDdiMS04NzMwLThmODVkZWRiMjZjOCI.mhz1c-H1fRlvhQdGubSq_ijf2orTVvfNoq92zWwxH8o"></script><script data-neos-node="/sites/dazsite/news/artikel/2022/11/13/node-7wedpkxrl04yp@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script><!--https://docs.infonline.de/infonline-measurement/integration/web/measurement_manager/-->
<script type='text/javascript'>
  IOMm('configure',  {
    st: 'deapze',
    dn: 'data-a25b878079.deutsche-apotheker-zeitung.de',
    cn: 'de',
    dc: 'web',
    mh: 5,
    dg: ''
            });
</script>

<script type='text/javascript'>
  IOMm('pageview',  {
    cp: 'Debatte',
    co: 'kommentar'
            });
</script>

<script type='text/javascript'>
  IOMm('3p', 'qds');
</script>
</body></html>