<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/cookie-approval-overlay.css?v=fbf4c6ba5f"/>
		
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="format-detection" content="email=no"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>Gemeinsame Erklärung&nbsp;: Startschuss für den „Klimapakt Gesundheit“</title><meta name="description" content="Klimaschutz ist auch Gesundheitsschutz – darüber sind sich Spitzenverbände aus dem Gesundheitswesen, darunter die ABDA, sowie Vertreter der Länder und Gemeinden und das Bundesgesundheitsministerium einig. Sie unterzeichneten heute den&nbsp;&lt;/span&gt;&lt;span&gt;„Klimapakt Gesundheit“, in dem sie sich zu ihrer Verantwortung bekennen. Damit Deutschland bis zum Jahr 2045 klimaneutral werden könne, müsse auch das Gesundheitswesen seinen Beitrag leisten.&lt;/span&gt;&lt;span&gt;&nbsp;" /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/12/14/startschuss-fuer-den-klimapakt-gesundheit" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Startschuss für den „Klimapakt Gesundheit“" /><meta name="twitter:description" content="Klimaschutz ist auch Gesundheitsschutz – darüber sind sich Spitzenverbände aus dem Gesundheitswesen, darunter die ABDA, sowie Vertreter der Länder und Gemeinden und das Bundesgesundheitsministerium einig. Sie unterzeichneten heute den&nbsp;&lt;/span&gt;&lt;span&gt;„Klimapakt Gesundheit“, in dem sie sich zu ihrer Verantwortung bekennen. Damit Deutschland bis zum Jahr 2045 klimaneutral werden könne, müsse auch das Gesundheitswesen seinen Beitrag leisten.&lt;/span&gt;&lt;span&gt;&nbsp;" /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/d/8/5/8d8572fcb61a341db5222dd1a3c92ab372f94626/Klimawandel%20piyaset%20AdobeStock_392031211-2074x1166-637x358.jpg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/12/14/startschuss-fuer-den-klimapakt-gesundheit" /><meta property="og:type" content="article" /><meta property="og:title" content="Startschuss für den „Klimapakt Gesundheit“" /><meta property="og:description" content="Klimaschutz ist auch Gesundheitsschutz – darüber sind sich Spitzenverbände aus dem Gesundheitswesen, darunter die ABDA, sowie Vertreter der Länder und Gemeinden und das Bundesgesundheitsministerium einig. Sie unterzeichneten heute den&nbsp;&lt;/span&gt;&lt;span&gt;„Klimapakt Gesundheit“, in dem sie sich zu ihrer Verantwortung bekennen. Damit Deutschland bis zum Jahr 2045 klimaneutral werden könne, müsse auch das Gesundheitswesen seinen Beitrag leisten.&lt;/span&gt;&lt;span&gt;&nbsp;" /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/d/8/5/8d8572fcb61a341db5222dd1a3c92ab372f94626/Klimawandel%20piyaset%20AdobeStock_392031211-2074x1166-637x358.jpg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/12/14/startschuss-fuer-den-klimapakt-gesundheit" /><meta property="og:site_name" content="DAZ.online" /><!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script   type='text/javascript' src="//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="Deutsche Apotheker Zeitung" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:section" content="Politik" /><meta property="article:published_time" content="2022-12-14T17:00:00+01:00" /><meta property="article:modified_time" content="2022-12-14T16:55:26+01:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<script>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</script>
	<!-- Matomo Tag Manager -->
<script type="text/javascript">
  var _mtm = window._mtm = window._mtm || [];
  _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.src='https://analytics.deutscher-apotheker-verlag.de/js/container_mjb64FjT.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->

	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/digitales">Digitales</a>
					</li>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
					</li>
				
					<li>
						<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/einfach-erklaert">Einfach erklärt</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2022/08/15/rx-innovativ">RX-Innovativ</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/01/professional-services">Professional Services</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDE2LzA2LzIzL25vZGUtNTc2YjhjMmFkNDI2Y0BsaXZlIjt914442f880929e75b936c7b0d903b2a4e7afa3533" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][password]" placeholder="Password" required>
						<label><input type="checkbox" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][rememberMe]">Angemeldet bleiben</label>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
			<li>
				<a href="/mediadaten">Media</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
			<li>
				<a href="/mediadaten">Media</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/digitales">Digitales</a>
							</li>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
							</li>
						
							<li>
								<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/einfach-erklaert">Einfach erklärt</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2022/08/15/rx-innovativ">RX-Innovativ</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/01/professional-services">Professional Services</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165" data-asm-fetch-gdpr="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
									<li>
										<a href="/news/politik">Politik</a><span class="icon-arrowLeft">
									</li>
								
								<li>
									Startschuss für den „...
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
				
<div class="article-wrapper">
	<div class="row collapse">
		<div class="small-12 columns">
			<div class="article-head">
				<h5>
					
						
	<a href="/news/politik">
		
		Politik
	</a>

					
				</h5>
			</div>
		</div>
		
			<div class="small-12 columns text-right hide-for-print">
				<div class="article-head">
					<a class="all-articles" href="/news/politik">
						
							&raquo; Alle Artikel
						
					</a>
				</div>
			</div>
		
	</div>
</div>



			
	
	<h2 class="news-headline-small">Gemeinsame Erklärung </h2>
	
			<h1>Startschuss für den „Klimapakt Gesundheit“</h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								Berlin - 14.12.2022, 17:00 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">0 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img alt="Der Klimawandel ist laut WHO die größte Bedrohung für die Menschheit. &amp;nbsp;(Foto: piyaset / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/d/8/5/8d8572fcb61a341db5222dd1a3c92ab372f94626/Klimawandel%20piyaset%20AdobeStock_392031211-2074x1166-637x358.jpg" width="637" height="358" />
								
							</div>
							
								<p class="image-caption">Der Klimawandel ist laut WHO die größte Bedrohung für die Menschheit. &nbsp;(Foto: piyaset / AdobeStock)</p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">Klimaschutz ist auch Gesundheitsschutz – darüber sind sich Spitzenverbände aus dem Gesundheitswesen, darunter die ABDA, sowie Vertreter der Länder und Gemeinden und das Bundesgesundheitsministerium einig. Sie unterzeichneten heute den&nbsp;</span><span>„Klimapakt Gesundheit“, in dem sie sich zu ihrer Verantwortung bekennen. Damit Deutschland bis zum Jahr 2045 klimaneutral werden könne, müsse auch das Gesundheitswesen seinen Beitrag leisten.</span><span>&nbsp;</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Der Klimawandel ist laut Weltgesundheitsorganisation die größte Gesundheitsbedrohung für die Menschheit. Seine Auswirkungen sind auch in Deutschland schon deutlich spürbar und werden zunehmen. Auch das Gesundheitswesen trägt erheblich zum Klimawandel bei. Derzeit ist es für etwa 5 Prozent der nationalen Treibhausgasemissionen verantwortlich.&nbsp;</p><p>Bundesgesundheitsminister Karl Lauterbach (SPD) und Vertreterinnen und Vertretern verschiedener Spitzenorganisationen im Gesundheitswesen, der Länder und der kommunalen Spitzenverbände haben am heutigen Mittwoch vor diesem Hintergrund den<a target="_blank" rel="noopener" href="https://www.gkv-spitzenverband.de/media/dokumente/presse/pressemitteilungen/2022_2/22-12-14_Erklaerung_Klimapakt_Gesundheit_A4_barrierefrei.pdf"> „Klimapakt Gesundheit“ </a>unterzeichnet. Gemeinsam wollen sie für Klimaanpassung und Klimaschutz im Gesundheitswesen eintreten. Unter anderem sind die ABDA, die Bundesärztekammer (BÄK) und die Deutsche Krankenhausgesellschaft unter den Unterzeichnenden.</p></div>
	</div>
</div>



<div class="leser-empfehlen mb-25">
    <div class="row">
        <div class="medium-20 columns end">
            <h3 class="news-headline-large">
                <h3 class="news-headline-large">Mehr zum Thema</h3>
            </h3>

            
            

            
            
            <div class="neos-contentcollection">
	
			<div class="content-item mb-12">
				
						<a href="/news/themen/spektrum/nachhaltigkeit-und-umwelt">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/1/f/6/11f68aa31d5b68b314671bc47b757b522280fb84/Klimakrise-Mann-Pflanze-Quelle-beeboys-AdobeStock_122315126_2000x1125-2000x1124-637x358%5B1%5D-636x358-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Thema
							
					</h4>
					<a href="/news/themen/spektrum/nachhaltigkeit-und-umwelt"><h3>Nachhaltigkeit und Umwelt</h3></a>
				</div>
			</div>
		
</div>
        </div>
    </div>
</div>







<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>„Wir Akteure im Gesundheitswesen bekennen uns mit dieser Erklärung gemeinsam zu unserer Verantwortung: Zusammen wollen wir den negativen gesundheitlichen Auswirkungen des Klimawandels begegnen und das Gesundheitswesen einschließlich der Pflege im Sinne von Klimaschutz und Nachhaltigkeit weiterentwickeln“, heißt es einleitend in der Erklärung. Man werde sich künftig in einem gemeinsamen Strategieprozess noch enger austauschen und abstimmen. „Wir wollen gemeinsam handeln, gute Beispiele identifizieren, Öffentlichkeit schaffen, die wissenschaftliche Evidenzbasis erweitern und kommunizieren.“ Zudem werde jede Organisation in ihrem jeweiligen Gestaltungsbereich darauf hinwirken, die notwendigen Grundlagen zu schaffen, Wissen und Informationen bereitzustellen und Maßnahmen einzuleiten. Über Fortschritte will man sich gegenseitig informieren.</p></div>
	</div>
</div>

<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-text">
		<h2>Im Schulterschluss auf neue Risiken vorbereiten</h2>
		<div><p>Minister Lauterbach erklärte dazu: „Unser Gesundheitswesen muss sich auf die Folgen des Klimawandels einstellen: Auf die Hitze, auf neue Krankheitsbilder – und im Extremfall auch auf neue Pandemien. Klimaschutz ist deshalb auch aktiver Gesundheitsschutz. Nur durch einen gemeinsamen Schulterschluss kann es uns gelingen, eine Verschärfung des Klimawandels zu verhindern und das System gleichzeitig auf neue Gesundheitsrisiken vorzubereiten. Mit unserer Erklärung geben wir heute dazu den Startschuss!“</p><p>BÄK-Präsident Klaus Reinhardt bezeichnete die Initiative als einen „dringend notwendigen organisationsübergreifenden Schulterschluss für mehr Klimaschutz“. Jetzt komme es darauf an, dass Bund und Länder alle Bereiche des Gesundheitswesens umgehend auf die Bewältigung der Folgen des Klimawandels vorbereiten, beispielsweise auf längere und intensivere Hitzeperioden. „Wir müssen insbesondere vulnerable Gruppen wie ältere Menschen, Vorerkrankte und Kinder besser schützen“, so Reinhardt. Konkrete Hitzeschutzpläne müssten unter Beteiligung der Gesundheitsberufe noch vor dem kommenden Sommer in allen Kommunen entwickelt werden, forderte er.</p></div>
	</div>
</div>



<div class="leser-empfehlen mb-25">
    <div class="row">
        <div class="medium-20 columns end">
            <h3 class="news-headline-large">
                <h3 class="news-headline-large"></h3>
            </h3>

            
            

            
            
            <div class="neos-contentcollection">
	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2022/09/16/wo-muss-man-anfangen-beim-thema-nachhaltigkeit">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/1/4/b/c14b32e4a725a56506c07e215eab794684b8eee4/Expopharm_DAT_2022_2477-1024x576-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Diskussion auf der Hauptversammlung
							
					</h4>
					<a href="/news/artikel/2022/09/16/wo-muss-man-anfangen-beim-thema-nachhaltigkeit"><h3>Wo muss man anfangen beim Thema Nachhaltigkeit? (mit Video)</h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2022/10/25/die-klimakrise-haben-wir-gerade-wichtigere-themen">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/f/a/27fa5253cfacd61dd8c82a438323cc25ffcaa28f/Antonia_Schmitz_Public_Health-1200x675-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								BPhD-Kolumne
							
					</h4>
					<a href="/news/artikel/2022/10/25/die-klimakrise-haben-wir-gerade-wichtigere-themen"><h3>Die Klimakrise – haben wir gerade wichtigere Themen?</h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2022/08/09/der-richtige-zeitpunkt-fuer-klimaschutz-und-nachhaltigkeit-aber">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/1/b/9/61b9ecddb8137d995bf9ace89469ef108423ca7b/Expopharm_DAT2019_as4049-3600x2024-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Ergebnis der DAZ-Umfrage
							
					</h4>
					<a href="/news/artikel/2022/08/09/der-richtige-zeitpunkt-fuer-klimaschutz-und-nachhaltigkeit-aber"><h3>Der richtige Zeitpunkt für Klimaschutz und Nachhaltigkeit, aber … </h3></a>
				</div>
			</div>
		
</div>
        </div>
    </div>
</div>







<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Zudem verwies Reinhardt auf weitergehende Beschlüsse des Deutschen Ärztetags. Dieser hat sich für ein klimaneutrales Gesundheitswesen bis zum Jahr 2030 ausgesprochen. Die Ärzteschaft forderte darüber hinaus, Gesundheitseinrichtungen an das Frühwarnsystem des Deutschen Wetterdienstes anzuschließen und die Bevölkerung kontinuierlich über die Intensität klimabedingter Belastungsfaktoren zu informieren.</p></div>
	</div>
</div>

<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-text">
		<h2>Der Klimawandel beim Deutschen Apothekertag&nbsp;</h2>
		<div><p>Auch beim Deutschen Apothekertag im vergangenen September in München nahm das Thema Klimawandel breiten Raum ein. Viele Anträge zu diesem Komplex wurden allerdings in Ausschüsse überwiesen. Einige wurden auch angenommen. So sprach sich die Hauptversammlung der deutschen Apothekerinnen und Apotheker beispielsweise dafür aus, sich als Teil des Gesundheitswesens dafür einzusetzen, die Arbeit in den Apotheken klimafreundlich zu gestalten – und zwar, ohne dass die ordnungsgemäße Versorgung der Bevölkerung mit Arzneimitteln beeinträchtigt wird und ohne dass dies zu negativen wirtschaftlichen Folgen oder bürokratischem Aufwand führt. Außerdem sollen die gesundheitlichen Folgen des Klimawandels adäquat in die Aus-, Fort- und Weiterbildung integriert werden. Zudem sollen sich die apothekerlichen Berufsorganisationen auf Bundes- und Landesebene dafür einsetzen, dass die Apotheker:innen als Teil des Gesundheitssystems, aber auch sie selbst ihren Beitrag zum Klimaschutz und damit Gesundheitsschutz leisten.</p></div>
	</div>
</div>

<div class="row">
  <div class="medium-offset-2 medium-20 columns end">
<div class="action">
    <div class="border">
            <div class="neos-contentcollection">
<div class="text-content">
	<div>
		<div><p><strong>Die Unterzeichner des „Klimapakt Gesundheit“ sind:</strong></p><ul><li>ABDA - Bundesvereinigung Deutscher Apothekerverbände</li><li>Akademie für Öffentliches Gesundheitswesen</li><li>Bundesärztekammer</li><li>Bundesministerium für Gesundheit</li><li>Bundeszahnärztekammer</li><li>Deutsche Krankenhausgesellschaft</li><li>Deutscher Landkreistag</li><li>Deutscher Pflegerat</li><li>Deutscher Städte- und Gemeindebund</li><li>Deutscher Städtetag</li><li>Gesundheitsministerkonferenz der Länder (GMK)</li><li>GKV-Spitzenverband</li><li>Konferenz der Ministerinnen/ Minister und Senatorinnen für Gesundheit der Länder (GMK)</li><li>Verband der Privaten Krankenversicherung</li></ul><p><a target="_blank" rel="noopener" href="https://www.gkv-spitzenverband.de/media/dokumente/presse/pressemitteilungen/2022_2/22-12-14_Erklaerung_Klimapakt_Gesundheit_A4_barrierefrei.pdf">Die Erklärung finden Sie hier.&nbsp;</a></p></div>
	</div>
</div>
</div>
    </div>
</div>  </div>
</div>
</div>
	
	<hr />
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
	</div>
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>Deutsche Apotheker Zeitung</span><br/>
						<a href="mailto:redaktion@daz.online">redaktion@daz.online</a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/12/14/startschuss-fuer-den-klimapakt-gesundheit?mtm_campaign=Startschuss+f%C3%BCr+den+%E2%80%9EKlimapakt+Gesundheit%E2%80%9C&amp;mtm_source=2022-12-14%3AWie+verhandelt+man+mit+Krankenkassen%3F+%2F+Paracetamol-Rezepturen+f%C3%BCr+Kinder+%2F+Arzneimittelbeh%C3%B6rden+analysieren+Antibiotika-Engp%C3%A4sse+%2F+%E2%80%9EKlimapakt+Gesundheit%E2%80%9C&amp;mtm_medium=Tagesnews&amp;mtm_content=article" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-18 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
	<div class="action hide-for-small-only hide-for-print">
		<div class="border">
			
					
							<h2>Das könnte Sie auch interessieren</h2>
						
				

			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/09/16/wo-muss-man-anfangen-beim-thema-nachhaltigkeit">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/7/b/6/87b677756d42c3c26076043bb51279f0b7d4ed1b/Expopharm_DAT_2022_2477-1024x576-600x338.jpg" class="left" alt="Wo muss man anfangen beim Thema Nachhaltigkeit? (mit Video)" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Diskussion auf der Hauptversammlung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/09/16/wo-muss-man-anfangen-beim-thema-nachhaltigkeit">Wo muss man anfangen beim Thema Nachhaltigkeit? (mit Video)</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/10/25/die-klimakrise-haben-wir-gerade-wichtigere-themen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/0/a/0/f0a0d64793c246b902cb2387f47ddfa6555ff89f/Antonia_Schmitz_Public_Health-1200x675-600x338.jpg" class="left" alt="Die Klimakrise – haben wir gerade wichtigere Themen?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>BPhD-Kolumne</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/10/25/die-klimakrise-haben-wir-gerade-wichtigere-themen">Die Klimakrise – haben wir gerade wichtigere Themen?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/08/01/ende-der-bonpflicht-und-hoehere-lagertemperatur">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/a/2/3/aa234ec83aaaf45d340ee4cc0192027133303c9a/AdobeStock_108892256-6000x3375-600x338.jpeg" class="left" alt="Ende der Bonpflicht und höhere Lagertemperatur" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>DAT-Anträge zu Klimaschutz und Nachhaltigkeit (Teil 1)</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/08/01/ende-der-bonpflicht-und-hoehere-lagertemperatur">Ende der Bonpflicht und höhere Lagertemperatur</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/10/18/co2-abdruck-im-gesundheitswesen-groesser-als-im-flugverkehr">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/a/7/1/aa7170ec494f528a8e122b3a65da58821bb621e1/Apobank_dpa_45577529-1000x659%5B1%5D-1000x563-600x338.jpg" class="left" alt="„CO₂-Abdruck im Gesundheitswesen größer als im Flugverkehr“" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>ApoTalk Spezial</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/10/18/co2-abdruck-im-gesundheitswesen-groesser-als-im-flugverkehr">„CO₂-Abdruck im Gesundheitswesen größer als im Flugverkehr“</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/11/03/welchen-beitrag-kann-eine-nachhaltige-apotheke-leisten-podcast">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/0/8/b/b08be45e0041c40b9f97c33b6e0e3b81fb6718f4/joshua-coleman-cUmFjDhiTfc-unsplash-5472x3076-600x337.jpg" class="left" alt="Welchen Beitrag kann eine nachhaltige Apotheke leisten? (Podcast)" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Buchempfehlung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/11/03/welchen-beitrag-kann-eine-nachhaltige-apotheke-leisten-podcast">Welchen Beitrag kann eine nachhaltige Apotheke leisten? (Podcast)</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/az-52-2021/vorbild-sein-beim-klimaschutz">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/9/c/9/59c98fe52a4c52f476d777fb99249efdb7d9656a/A522021_S1_Teaser_Baumkind_3293914-4134x1503-600x218.jpg" class="left" alt="Vorbild sein beim Klimaschutz" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Wie Sie Nachhaltigkeit in der Apotheke umsetzen können</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/az-52-2021/vorbild-sein-beim-klimaschutz">Vorbild sein beim Klimaschutz</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/04/13/die-pharmacists-for-future-wollen-wachsen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/2/b/4/d2b499bd6025cff64b2111a17282269bdc3203d6/Luhmann_FUTUREPHARM%202022-6187x3524-637x363-637x358-600x337.jpg" class="left" alt="Die Pharmacists for Future wollen wachsen " />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Spendenaufruf</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/04/13/die-pharmacists-for-future-wollen-wachsen">Die Pharmacists for Future wollen wachsen </a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2022/daz-38-2022/ja-zum-umweltschutz">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/3/6/8/03689ae3b801b9285dc4e5d1803dcc4a12631d9e/D382022_DAT_Nachhaltig_Antraege_28009961-3600x1309-600x218.jpg" class="left" alt="Ja zum Umweltschutz" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>... aber nur ein bisschen </h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2022/daz-38-2022/ja-zum-umweltschutz">Ja zum Umweltschutz</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/05/18/apotheken-team-wird-zu-klimarettern">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/e/9/7/8e97c4df0782bf4338d8b089b74ad4de97fe98ad/Klimaretter-Tool%20Screenshot-1606x903-600x337.jpg" class="left" alt="Apotheken-Team wird zu Klimarettern" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Nachhaltigkeit in der Apotheke</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/05/18/apotheken-team-wird-zu-klimarettern">Apotheken-Team wird zu Klimarettern</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/02/28/klima-und-umwelt-von-der-pharmazeutischen-lehre-bis-in-die-offizin">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/e/8/5/7e8532511570f3734933d4830b866cb9c9fbe8ed/PuHe-1911x1074-637x358%5B1%5D-636x358-600x338.jpg" class="left" alt="Klima und Umwelt: Von der Pharmazeutischen Lehre bis in die Offizin" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>BPhD-Kolumne</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/02/28/klima-und-umwelt-von-der-pharmazeutischen-lehre-bis-in-die-offizin">Klima und Umwelt: Von der Pharmazeutischen Lehre bis in die Offizin</a>
			</h3>
		</div>
	</div>

					
			
		</div>
	</div>

		

			
	







	
	
		



	<div class="comments" id="comments">
		<div class="all-comments">
			<div class="border">
				<div class="row">
					<div class="small-24 columns">
						<h2>
							<span class="icon-comment"></span> 0 Kommentare
						</h2>
						
					</div>
				</div>
				
					
					
				
			</div>
		</div>
		
				<div class="post-comment hide-for-print" id="comments-form">
					<div class="border">
						<div class="row">
							<div class="small-24 columns">
								<h2>
									<span class="icon-comment"></span> <span id="comments-heading">Kommentar abgeben</span>
								</h2>
							</div>
						</div>
						<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.4/angular.min.js"></script>
						<div class="row" ng-app>
							<div class="small-24 columns">
								<form ng-submit="(newCommentForm.$submitted=true) &amp;&amp; newCommentForm.$invalid &amp;&amp; $event.preventDefault()" name="newCommentForm" id="comment-form" action="/news/artikel/2022/12/14/startschuss-fuer-den-klimapakt-gesundheit/comments/create" method="post">
<div style="display: none">
<input type="hidden" name="--comments[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--comments[__referrer][@subpackage]" value="" />
<input type="hidden" name="--comments[__referrer][@controller]" value="Comment" />
<input type="hidden" name="--comments[__referrer][@action]" value="index" />
<input type="hidden" name="--comments[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIyLzEyLzE0L25vZGUtZTF0dzF5aGo4a2RxaEBsaXZlIjt9961112fd94362c90e14a37f1af565ac2879713c2" />
<input type="hidden" name="--comments[newComment][acceptedTerms]" value="" />
<input type="hidden" name="--comments[newComment][notifyOnReply]" value="" />
<input type="hidden" name="--comments[__trustedProperties]" value="a:1:{s:10:&quot;newComment&quot;;a:7:{s:13:&quot;parentComment&quot;;i:1;s:10:&quot;authorName&quot;;i:1;s:11:&quot;authorEmail&quot;;i:1;s:7:&quot;subject&quot;;i:1;s:4:&quot;text&quot;;i:1;s:13:&quot;acceptedTerms&quot;;i:1;s:13:&quot;notifyOnReply&quot;;i:1;}}ad86ede4470b06f6916e8b3a8dd6bbb3ca51d68b" />
</div>

									<input id="parent-comment-field" type="hidden" name="--comments[newComment][parentComment]" value="" />
									<fieldset>
										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorName" ng-class="{error: newCommentForm['--comments[newComment][authorName]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorName]'].$pristine)}">Name:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorName" required="" type="text" id="authorName" name="--comments[newComment][authorName]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorEmail" ng-class="{error: newCommentForm['--comments[newComment][authorEmail]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorEmail]'].$pristine)}">E-Mail:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorEmail" required="" type="email" id="authorEmail" name="--comments[newComment][authorEmail]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="subject" ng-class="{error: newCommentForm['--comments[newComment][subject]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][subject]'].$pristine)}">Betreff:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.subject" required="" type="text" id="subject" name="--comments[newComment][subject]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="text" ng-class="{error: newCommentForm['--comments[newComment][text]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][text]'].$pristine)}">Kommentar:</label>
		</div>
		<div class="medium-15 columns end">
			
				<textarea ng-model="comment.text" rows="5" cols="10" required="" id="text" name="--comments[newComment][text]"></textarea>
			
			
				
			
		</div>
	</div>

										<div class="row">
											<div class="small-24 medium-5 columns">
												&nbsp;
											</div>
											<div class="medium-19 columns">
												
													<p>
														<input ng-model="comment.legal" required="1" id="acceptedTerms" type="checkbox" name="--comments[newComment][acceptedTerms]" value="TRUE" /> Ich akzeptiere die <a href="/user/allgemeinen-verhaltensregeln-netiquette">allgemeinen Verhaltensregeln (Netiquette).</a>
													</p>
												
												<p id="notifyOnReply">
													<input type="checkbox" name="--comments[newComment][notifyOnReply]" value="TRUE" /> Ich möchte über Antworten auf diesen Kommentar per E-Mail benachrichtigt werden.
												</p>
												
													
												
												<p ng-cloak ng-show="newCommentForm.$submitted && !newCommentForm.$valid" class="error">
													Sie müssen alle Felder ausfüllen und die allgemeinen Verhaltensregeln akzeptieren, um fortfahren zu können.
												</p>
												<button class="button auto" type="submit">Kommentar absenden</button>
											</div>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
				</div>
			
	</div>




















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													
    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163" data-asm-fetch-gdpr="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection"><div class="neos-nodetypes-html">
	<div class="action">
	<div class="border2">
		<div class="small-image">
			
					<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/12/01/willkommen-beim-daz-online-adventsraetsel-2022">
						<div class="shadow">
		
		<h2>DAZ-Adventskalender</h2>
	</div>
	
	
			<img width="291" height="" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/f/4/d/0f4deea6762fbdebb5fcc951a9fb9abb228a703f/Adventskalender_2022_RGB_teaser.jpg">
		

					</a>
				
		</div>
	</div>
</div>

</div>
<div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
  <div class="action" style="margin-bottom: 0px;">
    <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2022/11/01/mucosolvan-mehr-als-ein-schleim-und-hustenloeser-neue-erkenntnisse-zu-ambroxol"> 
      <div 
        class="border2" 
		style="
          padding-left: 0px; 
          padding-top: 0px;
          padding-bottom: 0px;
          padding-right: 0px;
          border-bottom-width: 0px;
          "
        >
        <div class="small-image">
          <div class="shadow" style="background: none !important;">
            <!-- <h4>DAZ.online Serie</h4> -->
			<h2 style="font-size: 1.40rem !important; line-height:1.25; margin-bottom: 0px; margin-right: 10px;">Mucosolvan<sup>®</sup> – mehr als ein Schleim- und Hustenlöser: Neue Erkenntnisse zu Ambroxol</h2>
          </div>
			
		  <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/0/9/fb094d5a887fb831ab301e463a5bd52d68091c7d/MED%20WISS%20INFO%20TEASER%20FINAL.svg">
		  
		  
<!-- 		  
          <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/8/2/27821c491f781a86cf74c6fee6d27c184a299dfa/MedWissInfo%20Teaser%20Standart%202020.svg">
-->
	
<!--
		<img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/d/8/c/4d8c08229b2921aa9d97f74b385f7cbe48bf9cb8/MedWissInfo-TeaserSidebar_2020.svg">
      
-->
		  
		</div>
		  
        <div class="advert-introline" style="
    right: 0px;
    bottom: 0px;
    width: 100%;
    height: 12px;
	display: inline-block;
    line-height: 0.83rem !important;
    margin-left: 0px;
    margin-bottom: 6px;
    left: 0px; margin-top: 0px;
	padding-top: 0px;
"><span style="font-size: .43em !important; letter-spacing: 0.3px !important; margin-left: auto; margin-right: auto;">inhaltlich verantwortet von A. Nattermann & Cie. GmbH</span>
        </div>
      </div>
    </a>
  </div>
</div>

</div>






	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 50</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/3/7/a/f37a0da00acb13330259d5add76b8b68aac59e02/Titel_DAZ_2022_50-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2022/daz-50-2022">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 50</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/5/3/a/553aa845664a67683aafb8c8e4786a1870d67329/Titel_AZ_2022_50-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2022/az-50-2022">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/12/09/amoxicillin-engpass-empfehlungen-der-arzneimittelbehoerden-aus-frankreich-und-uk">
	
		<img alt="Auch die US-amerikanische Arzneimittelbehörde FDA hat im November auf einen Engpass bei Amoxicillin-Pulver zur Herstellung von Suspensionen aufmerksam gemacht.&amp;nbsp;(s / Foto: IMAGO / ZUMA Wire)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/8/0/9/98094e7b723625708058607a08669c8e2674ab2e/Amoxicillin-Suspension-IMAGO-ZUMA%20Wire-2000x1126-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Amoxicillin-Engpass – Empfehlungen der Arzneimittelbehörden aus Frankreich und UK</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/12/12/wie-apotheken-mit-dem-ibuprofen-und-paracetamol-engpass-umgehen-sollen">
	
		<img alt="Ab neun Jahren sollte Ibuprofen- oder Paracetamol-Saft ausschließlich auf Rezept abgegeben werden. Teilbare Ibuprofen-Tabletten können Kinder ab sechs Jahren einnehmen. (b/Foto: Tobias Arhelger / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/d/1/d/3d1dc38c1c7fb262880ba5c6650864f2a680a6ca/Paracetamol_Ibuprofen_AdobeStock_Tobias%20Arhelger-6240x3508-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Wie Apotheken mit dem Ibuprofen- und Paracetamol-Engpass umgehen sollen  </h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/12/09/dinge-die-aus-der-pharmazie-und-den-apotheken-verschwunden-sind">
	
		<img alt="Die nach und nach in Rente gehenden Pharmazieingenieure werden laut Pharmaziehistoriker Professor Christoph Friedrich eine große Lücke hinterlassen. (s / Foto: privat)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/9/4/f/694fd952e1c2099c5ff715cd2d9908a6900199d1/D492022_Friedrich_28622735-3307x1860-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Dinge, die aus der Pharmazie und den Apotheken verschwunden sind</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/12/13/wir-haben-inzwischen-schon-ueber-1500-rezepturen-selbst-hergestellt">
	
		<img alt="Engpässe bestimmen derzeit den Alltag in den Apotheken. (s / Foto: Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/a/6/3/1a6394f0f542265f5bb9cbf95f80b214cb75dd0d/DAV_Apothekenfotos2020_7436-1024x576-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>„Ich würde mir wünschen, dass wir mehr Pharmazeuten sein dürfen”</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/12/13/sind-selbsttests-fuer-vitamin-d-zuverlaessig">
	
		<img alt="Zur Bestimmung des Vitamin-D3-Status werden mittlerweile auch Schnelltests angeboten, die zu Hause durchgeführt werden können. (s / Foto: Southworks / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/d/0/f/6d0fbc92690cfc08d66ed6e468a3a2d9c3b81f09/DNA%20Selbsttest%20ben%C3%B6tigt%20eine%20kleine%20Blutprobe%20-Southworks%20-%20AdobeStock_366550955-5234x2945-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Sind Vitamin-D-Schnelltests für zu Hause sinnvoll?</h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/12/11/mein-liebes-tagebuch">
	
		<img alt="Merke: Wenn Apotheken das Licht ausmachen, hat das nichts mit Energieeinsparung oder Weihnachtsstimmung zu tun! (Foto: Alex Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/e/6/6/2e66ec5f6730a3ffdc365c10ca67918f578b1347/TB49-3600x2025-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Mein liebes Tagebuch</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/12/12/wie-apotheken-mit-dem-ibuprofen-und-paracetamol-engpass-umgehen-sollen">
	
		<img alt="Ab neun Jahren sollte Ibuprofen- oder Paracetamol-Saft ausschließlich auf Rezept abgegeben werden. Teilbare Ibuprofen-Tabletten können Kinder ab sechs Jahren einnehmen. (b/Foto: Tobias Arhelger / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/d/1/d/3d1dc38c1c7fb262880ba5c6650864f2a680a6ca/Paracetamol_Ibuprofen_AdobeStock_Tobias%20Arhelger-6240x3508-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Wie Apotheken mit dem Ibuprofen- und Paracetamol-Engpass umgehen sollen  </h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/12/14/wie-verhandelt-man-eigentlich-mit-krankenkassen">
	
		<img alt="Jan Harbecke arbeitet ehrenamtlich als Vorstandsmitglied des Apothekerverbands Westfalen-Lippe. (x / Foto: Florian Roy, Schlag und Roy GmbH)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/6/6/0/e660625232e07bc00e055ee37859e54c0fece9c6/Shootings-Apotheke-3.-Shooting-Jan-1-DAZ-2048x1151-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Wie verhandelt man eigentlich mit Krankenkassen?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/12/14/antibiotika-engpaesse-arzneimittelbehoerden-analysieren-derzeit-die-lage">
	
		<img alt="Amoxicillin ist nicht nur in Deutschland knapp. Wie schätzt das BfArM die aktuelle&amp;nbsp;Versorgungslage ein? (x / Foto: Cloudy Design / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/a/2/4/da24f827e8c91f272356850da5e5c7c67c69256f/Amoxicillin_486156892_Cloudy%20Design-5005x2814-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Antibiotika-Engpässe – Arzneimittelbehörden analysieren derzeit die Lage</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/12/14/apobank-staerkt-privatkundengeschaeft">
	
		<img alt="Die Apobank will sich künftig „noch konsequenter“ auf die Bedürfnisse der Heilberufler fokussieren. (Foto: cineberg / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/c/1/c/dc1c771c74126b7f140e427c1bb11f6fe557f250/Deutsche%20Apotheker-%20und%20%C3%84rztebank%20-%20Firmenlogo%20in%20Heilbronn%202020%20-%20cineberg%20-%20AdobeStock_369316253_Editorial_Use_Only-5778x3249-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Apobank stärkt Privatkundengeschäft</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>




<div class="action">
	
			<a href="/news/themen/pharmazie/engpass-bei-kinderschmerzmitteln">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Engpass bei Kinderschmerzmitteln</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/e/8/1/ae810f71455b6c3218eb9311696800d41d79834b/DAV_Apothekenfotos2020_6785-3046x1612-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/news/themen/apotheke/praequalifizierung">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Präqualifizierung</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/c/b/6/8cb6ed92440aa9f5b25797b4b3dcf5a4d6bac387/D062022_eda_himi_aufmacher_26169880-2620x1387-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/impfen-in-apotheken">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Impfen in Apotheken</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/4/7/c/a47c2d47edc4abea4de331050b0544282998eae1/Impfung%20REDPIXEL%20%20AdobeStock_130277597-4206x2362-637x358-637x337-291x154.jpeg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/pharmazeutische-dienstleistungen">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Pharmazeutische Dienstleistungen</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/f/a/5/1fa5464f96b2c241d7a004232f08aec8a85458bd/DAV_Apothekenfotos2020_4963-3600x1905-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/e-rezept">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>E-Rezept</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/7/e/a/17ead2a15f22cf23e5d5693d88c208d26de2871c/2021-05-04%2018_42_08--1127x597-291x154.png" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>



<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div>



<div class="no-grid">
	<div class="article bordered article-handverkauf">
		
				<a href="/news/themen/wissen-am-hv/arzneitee">
					<figure class="relative">
						
							<img alt="Article teaser image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/9/1/5/191524734744bd7a4ad9f44dfd872756dd5f5a75/arzneitees-themenseite.svg" />
						
					</figure>
					<div class="article-text">
						
							<h2>Arzneitee</h2>
						
						
						<span class="more">» Zu den Artikeln</span>
					</div>
					<div class="handverkauf absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/media/handverkauf-logo-article.png" alt="Handverkauf" />
					</div>
				</a>
			
	</div>
</div>



<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2022/daz-49-2022/neues-zu-restless-legs">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/a/5/9/7a59421126c2afbc77032c1f45a13582ddf85353/D492022_Titelbild_Hampelmann_28624400-2772x1556.jpg" width="2772" height="1556" />
						
					</figure>
					<div class="article-text">
						
							<h4>Restless-Legs-Syndrom</h4>
						
						
							<h2>Neues zu Restless Legs</h2>
						
						
							<h3>Diagnostik und Therapie verändern sich durch die neue S2k-Leitlinie</h3>
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/user/lernen-punkten/fragebogen">Lernen und Punkten <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2022/daz-48-2022/remdesivir-quo-vadis">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>COVID-19</h4>
								
								<h3>
									Remdesivir, quo vadis?
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Remdesivir, quo vadis?" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/1/0/f/c10ffbc7dbf7056375cda1066d863294fc9468ac/D482022_ck_Remdesivir_Star_28579002-4724x2649-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/allgemeine-nutzungsbedingungen">&raquo; Allgemeine Nutzungsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop/service/abo-kuendigen">&raquo; Abo kündigen</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>&nbsp;</span><span>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</span><span>&nbsp;</p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2022 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
	

		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=902a9d26cb"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.ImM4ZWRlMGU3LWExMWEtNDMwNy04NjQ0LWM3YjFjNGFjZDQzOCI.yuBOYMDpCOWYKOUoV7uCnqIcM2-AkBE5HtQ94gJUN9w"></script><script data-neos-node="/sites/dazsite/news/artikel/2022/12/14/node-e1tw1yhj8kdqh@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script><!--https://docs.infonline.de/infonline-measurement/integration/web/measurement_manager/-->
<script type='text/javascript'>
  IOMm('configure',  {
    st: 'deapze',
    dn: 'data-a25b878079.deutsche-apotheker-zeitung.de',
    cn: 'de',
    dc: 'web',
    mh: 5,
    dg: ''
            });
</script>

<script type='text/javascript'>
  IOMm('pageview',  {
    cp: 'Politik',
    co: 'kommentar'
            });
</script>

<script type='text/javascript'>
  IOMm('3p', 'qds');
</script>
</body></html>