<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/cookie-approval-overlay.css?v=fbf4c6ba5f"/>
		
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="format-detection" content="email=no"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>Veröffentlichungen im Bundesanzeiger: Das Paxlovid-Dispensierrecht für Ärzte kommt</title><meta name="description" content="Ab morgen können Hausärzte bis zu fünf Therapieeinheiten Paxlovid vorrätig halten und direkt an geeignete COVID-19-Patienten abgeben. Heute wurde im Bundesanzeiger eine Änderung der SARS-CoV-2-Arzneimittelversorgungsverordnung veröffentlicht, in der die Vergütung und Abrechnung geregelt ist. Zudem wurde die Allgemeinverfügung, die den Bezug und die Abgabe antiviraler COVID-19-Arzneimittel regelt, aktualisiert." /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/08/17/das-paxlovid-dispensierrecht-kommt" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Das Paxlovid-Dispensierrecht für Ärzte kommt" /><meta name="twitter:description" content="Ab morgen können Hausärzte bis zu fünf Therapieeinheiten Paxlovid vorrätig halten und direkt an geeignete COVID-19-Patienten abgeben. Heute wurde im Bundesanzeiger eine Änderung der SARS-CoV-2-Arzneimittelversorgungsverordnung veröffentlicht, in der die Vergütung und Abrechnung geregelt ist. Zudem wurde die Allgemeinverfügung, die den Bezug und die Abgabe antiviraler COVID-19-Arzneimittel regelt, aktualisiert." /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/a/1/2/9a123d7485db934335f3c2b0509bdedff01f9e6e/Paxlovid%20IMAGO%20%20ZUMA%20Wire-800x450-637x358.jpg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/08/17/das-paxlovid-dispensierrecht-kommt" /><meta property="og:type" content="article" /><meta property="og:title" content="Das Paxlovid-Dispensierrecht für Ärzte kommt" /><meta property="og:description" content="Ab morgen können Hausärzte bis zu fünf Therapieeinheiten Paxlovid vorrätig halten und direkt an geeignete COVID-19-Patienten abgeben. Heute wurde im Bundesanzeiger eine Änderung der SARS-CoV-2-Arzneimittelversorgungsverordnung veröffentlicht, in der die Vergütung und Abrechnung geregelt ist. Zudem wurde die Allgemeinverfügung, die den Bezug und die Abgabe antiviraler COVID-19-Arzneimittel regelt, aktualisiert." /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/a/1/2/9a123d7485db934335f3c2b0509bdedff01f9e6e/Paxlovid%20IMAGO%20%20ZUMA%20Wire-800x450-637x358.jpg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/08/17/das-paxlovid-dispensierrecht-kommt" /><meta property="og:site_name" content="DAZ.online" /><!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script   type='text/javascript' src="//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="Kirsten Sucker-Sket (ks)" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:section" content="Politik" /><meta property="article:published_time" content="2022-08-17T17:50:00+02:00" /><meta property="article:modified_time" content="2022-08-17T18:46:14+02:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<script>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</script>
	<!-- Matomo Tag Manager -->
<script type="text/javascript">
  var _mtm = window._mtm = window._mtm || [];
  _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.src='https://analytics.deutscher-apotheker-verlag.de/js/container_mjb64FjT.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->

	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/digitales">Digitales</a>
					</li>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
					</li>
				
					<li>
						<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/einfach-erklaert">Einfach erklärt</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2022/08/15/rx-innovativ">RX-Innovativ</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/01/professional-services">Professional Services</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDE4LzA0LzA1L25vZGUtNWFjNjA2Nzc3ZDhkN0BsaXZlIjt9b1f5d00c12a33eea0fc0b60a5da14e4919953f51" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][password]" placeholder="Password" required>
						<label><input type="checkbox" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][rememberMe]">Angemeldet bleiben</label>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/digitales">Digitales</a>
							</li>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
							</li>
						
							<li>
								<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/einfach-erklaert">Einfach erklärt</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2022/08/15/rx-innovativ">RX-Innovativ</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/01/professional-services">Professional Services</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165" data-asm-fetch-gdpr="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
									<li>
										<a href="/news/politik">Politik</a><span class="icon-arrowLeft">
									</li>
								
								<li>
									Das Paxlovid-...
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
				
<div class="article-wrapper">
	<div class="row collapse">
		<div class="small-12 columns">
			<div class="article-head">
				<h5>
					
						
	<a href="/news/politik">
		
		Politik
	</a>

					
				</h5>
			</div>
		</div>
		
			<div class="small-12 columns text-right hide-for-print">
				<div class="article-head">
					<a class="all-articles" href="/news/politik">
						
							&raquo; Alle Artikel
						
					</a>
				</div>
			</div>
		
	</div>
</div>



			
	
	<h2 class="news-headline-small">Veröffentlichungen im Bundesanzeiger</h2>
	
			<h1>Das Paxlovid-Dispensierrecht für Ärzte kommt</h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								Berlin - 17.08.2022, 17:50 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">1 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img alt="Paxlovid: Die rechtlichen Weichen für ein befristetes ärztliches Dispensierrecht sind gestellt. (x / Foto: IMAGO / ZUMA Wire)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/a/1/2/9a123d7485db934335f3c2b0509bdedff01f9e6e/Paxlovid%20IMAGO%20%20ZUMA%20Wire-800x450-637x358.jpg" width="637" height="358" />
								
							</div>
							
								<p class="image-caption">Paxlovid: Die rechtlichen Weichen für ein befristetes ärztliches Dispensierrecht sind gestellt. (x / Foto: IMAGO / ZUMA Wire)</p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">Ab morgen können Hausärzte bis zu fünf Therapieeinheiten Paxlovid vorrätig halten und direkt an geeignete COVID-19-Patienten abgeben. Heute wurde im Bundesanzeiger eine Änderung der SARS-CoV-2-Arzneimittelversorgungsverordnung veröffentlicht, in der die Vergütung und Abrechnung geregelt ist. Zudem wurde die Allgemeinverfügung, die den Bezug und die Abgabe antiviraler COVID-19-Arzneimittel regelt, aktualisiert.</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Bundesgesundheitsminister Karl Lauterbach (SPD) will die Versorgung von COVID-19-Patienten mit antiviralen Arzneimitteln nach vorne bringen. Im Februar hatte sein Haus reichlich Paxlovid bestellt – doch die Packungen dümpeln derzeit in rauen Mengen im Großhandel – <a href="/news/artikel/2022/08/16/paxlovid-bmg-prueft-verlaengerung-der-haltbarkeit">im kommenden Februar droht vielen der Verfall</a>.</p><p>Ankurbeln will Lauterbach die bislang zögerlichen Verordnungen des Arzneimittels, das insbesondere älteren Patienten und solchen mit mehreren Risikofaktoren helfen soll, unter anderem mit einem Dispensierrecht für Hausärzte. Heute wurden die hierfür den Weg bereitenden <a target="_blank" rel="noopener" href="https://www.bundesanzeiger.de/pub/publication/QaOZlOdcoUQVTsFhldi/content/QaOZlOdcoUQVTsFhldi/BAnz%20AT%2017.08.2022%20V2.pdf">Änderungen in der SARS-CoV-2-Arzneimittelversorgungsverordnung</a> sowie in der <a target="_blank" rel="noopener" href="https://www.bundesanzeiger.de/pub/publication/XoesVGa3sdB5wsY7c0j/content/XoesVGa3sdB5wsY7c0j/BAnz%20AT%2017.08.2022%20B5.pdf">Allgemeinverfügung zum Bezug und zur Anwendung monoklonaler Antikörper und zum Bezug und zur Abgabeantiviraler, oral einzunehmender Arzneimittel gegen COVID-19</a> im Bundesanzeiger veröffentlicht.</p><p>Der <a href="/news/artikel/2022/08/05/abda-direkte-paxlovid-abgabe-durch-aerzte-wird-das-problem-nicht-loesen">Widerspruch der ABDA</a> gegen die Pläne hat keine Wirkung gezeigt.&nbsp;</p></div>
	</div>
</div>



<div class="leser-empfehlen mb-25">
    <div class="row">
        <div class="medium-20 columns end">
            <h3 class="news-headline-large">
                <h3 class="news-headline-large">Mehr zum Thema</h3>
            </h3>

            
            

            
            
            <div class="neos-contentcollection">
	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2022/08/16/paxlovid-bmg-prueft-verlaengerung-der-haltbarkeit">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/8/b/b/a8bb4082258f0bc90e967cd51c2a9d400b5785fb/Paxlovid%20Stuart%20Monk%20AdobeStock_504481282_Editorial_Use_Only-1854x1043-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Drohender Verfall
							
					</h4>
					<a href="/news/artikel/2022/08/16/paxlovid-bmg-prueft-verlaengerung-der-haltbarkeit"><h3>Paxlovid: Verlängerung der Haltbarkeit wird geprüft</h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2022/08/02/so-soll-die-verguetung-fuer-dispensierende-aerzte-aussehen">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/6/1/7/76178165a838a6df35b0fc952c19b63ef03b4ce0/imago0163956750h-1600x900-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Antivirale Arzneimittel gegen COVID-19&nbsp;
							
					</h4>
					<a href="/news/artikel/2022/08/02/so-soll-die-verguetung-fuer-dispensierende-aerzte-aussehen"><h3>So soll die Vergütung für Paxlovid-dispensierende Ärzte aussehen</h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2022/08/05/abda-direkte-paxlovid-abgabe-durch-aerzte-wird-das-problem-nicht-loesen">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/f/9/4/6f94ae91f3fb3f83778ecfad3a2c860f601945c6/Paxlovid%20imago0159300090h-5443x3060-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Stellungnahme zur Änderung der SARS-CoV-2-Arzneimittelversorgungsverordnung
							
					</h4>
					<a href="/news/artikel/2022/08/05/abda-direkte-paxlovid-abgabe-durch-aerzte-wird-das-problem-nicht-loesen"><h3>ABDA: Direkte Paxlovid-Abgabe durch Ärzte wird das Problem nicht lösen</h3></a>
				</div>
			</div>
		
</div>
        </div>
    </div>
</div>







<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Es bleibt wie geplant dabei, dass Hausärzte eine Vergütung von 15 Euro erhalten sollen, wenn sie vom Bund beschaffte, zugelassene antivirale Arzneimittel gegen COVID-19 abgeben – bislang treffen diese Voraussetzungen nur auf Paxlovid zu. Apotheken bekommen ebenfalls 15 Euro – zuzüglich Umsatzsteuer –, wenn sie diese Arzneimittel an Ärzte abgeben. Liefern sie den Ärzten das Arzneimittel, erhalten sie zusätzlich 8 Euro inklusive Umsatzsteuer je Lieferung. Dasselbe gilt, wenn sie vollstationäre Pflegeeinrichtungen mit Paxlovid versorgen. Diese dürfen das Arzneimittel nun ebenfalls bevorraten und abgeben, wenn eine ärztliche Verordnung vorliegt.</p></div>
	</div>
</div>

<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-text">
		<h2>Vergütung nur bis Ende September</h2>
		<div><p>Im Übrigen bleibt die Möglichkeit bestehen, dass Ärzte das Arzneimittel normal verordnen und der Patient das Rezept direkt in der Apotheke einlöst – dann erhält die Apotheke weiterhin eine Vergütung von 30 Euro je Packung (und ggf. 8 Euro für den Botendienst). Und es bleibt ebenfalls dabei, dass die – neuen wie alten – Vergütungsregelungen nur bis Ende September gelten. Zum 1. Oktober 2022 treten die einschlägigen Vorgaben in der SARS-CoV-2-Arzneimittelversorgungsverordnung außer Kraft.</p><p>Die Allgemeinverfügung macht zudem Vorgaben zum Umfang der Bevorratung: Demnach dürfen Arztpraxen bis zu fünf Therapieeinheiten von ihrer regelmäßigen Bezugsapotheke beziehen, vorrätig halten und an Patienten abgeben. Das gilt für Vertrags- ebenso wie für Privatärzte, die hausärztlich tätig sind. Ärztinnen und Ärzte, die im Krankenhaus zur ambulanten Notfallbehandlung tätig sind, können ebenfalls bis zu fünf Therapieeinheiten pro Krankenhaus von der Krankenhausapotheke oder krankenhausversorgenden Apotheke beziehen, vorrätig halten und an Patientinnen und Patienten abgeben. Apotheken selbst dürfen das Arzneimittel weiterhin unbegrenzt bevorraten.&nbsp;</p></div>
	</div>
</div>



<div class="leser-empfehlen mb-25">
    <div class="row">
        <div class="medium-20 columns end">
            <h3 class="news-headline-large">
                <h3 class="news-headline-large"></h3>
            </h3>

            
            

            
            
            <div class="neos-contentcollection">
	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2022/08/11/verlaengert-das-bmg-die-erleichterten-abgaberegeln">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/5/7/2/c572ae57b860f48784c8257edde6ed23dfdfedc3/Apotheke%20HV%20Corona%20Schelbert-627x353-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								SARS-CoV-2-Arzneimittelversorgungsverordnung
							
					</h4>
					<a href="/news/artikel/2022/08/11/verlaengert-das-bmg-die-erleichterten-abgaberegeln"><h3>Verlängert das BMG die erleichterten Abgaberegeln?</h3></a>
				</div>
			</div>
		
</div>
        </div>
    </div>
</div>







<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Entsprechendes gilt für die § 72 des Elften Buches Sozialgesetzbuch zugelassenen vollstationären Pflegeeinrichtungen. Deren Leitung darf bis zu fünf Therapieeinheiten bzw. bei einer Anzahl von mehr als 150 Bewohnern bis zu zehn Therapieeinheiten von der die Einrichtung in der Regel versorgenden Apotheke beziehen. Diese sind in den Pflegeheimen vorrätig zu halten und an dort gepflegte oder betreute Patientinnen und Patienten abzugeben. Die Abgabe der Arzneimittel in den vollstationären Pflegeeinrichtungen erfolgt nach Verschreibung durch den behandelnden Arzt. Die abgebende Person hat dabei ein <a href="www.bfarm.de/covid-19-arzneimittel">vom BfArM auf seiner Internetseite zur Verfügung gestelltes Informationsblatt </a>als Patienteninformation beizufügen.</p><p>Ist eine Packung abgegeben, kann die Praxis oder Einrichtung bei der Apotheke nachbestellen. Die Allgemeinverfügung besagt zudem, dass sicherzustellen ist, dass die Arzneimittel „so verpackt, transportiert und fachgerecht gelagert werden, dass ihre Qualität und Wirksamkeit erhalten bleiben“.</p><p>Ob Paxlovid abgegeben oder verschrieben wird, ist vom behandelnden Arzt nach patientenindividueller Abwägung zu entscheiden. Die Therapie kann bei entsprechender klinischer Symptomatik auf Grundlage eines positiven Schnelltestes initiiert werden, die Bestätigung durch einen PCR-Test wird empfohlen.</p></div>
	</div>
</div>
</div>
	
	<hr />
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
	</div>
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>Kirsten Sucker-Sket (ks)</span>,
						<span>Redakteurin Hauptstadtbüro</span><br/>
						<a href="mailto:ksucker@daz.online">ksucker@daz.online</a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/08/17/das-paxlovid-dispensierrecht-kommt?mtm_campaign=Das+Paxlovid-Dispensierrecht+f%C3%BCr+%C3%84rzte+kommt&amp;mtm_source=2022-08-17%3A%C3%84rzte+d%C3%BCrfen+Paxlovid+abgeben+%2F+TestV+soll+pr%C3%A4zisiert+werden+%2F+E-Rezept-Signatur+%2F+Intensivmediziner+sch%C3%A4tzen+Stationsapotheker+&amp;mtm_medium=Tagesnews&amp;mtm_content=article" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-18 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
	<div class="action hide-for-small-only hide-for-print">
		<div class="border">
			
					
							<h2>Das könnte Sie auch interessieren</h2>
						
				

			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/08/12/paxlovid-wer-beraet-dispensierende-aerzte">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/4/5/7/2457a97e075e8e6f7e6deea8f908a620d16973c2/%C3%84rztin%20Mustansar%20AdobeStock_358820244-1920x1079-600x337.jpg" class="left" alt="Paxlovid: Wer berät dispensierende Ärzte?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Antivirale Arzneimittel gegen COVID-19</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/08/12/paxlovid-wer-beraet-dispensierende-aerzte">Paxlovid: Wer berät dispensierende Ärzte?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/04/06/apotheken-duerfen-covid-19-arzneimittel-jetzt-bevorraten">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/a/c/b/eacbaff306929562dd42bca3053eb5cdd0caf4ca/imago0151205633h-3943x2217-600x337.jpg" class="left" alt="Apotheken dürfen COVID-19-Arzneimittel jetzt bevorraten" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Geänderte Allgemeinverfügung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/04/06/apotheken-duerfen-covid-19-arzneimittel-jetzt-bevorraten">Apotheken dürfen COVID-19-Arzneimittel jetzt bevorraten</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/08/02/so-soll-die-verguetung-fuer-dispensierende-aerzte-aussehen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/2/a/1/02a16841d4589e42e730e555849456510220a821/imago0163956750h-1600x900-600x338.jpg" class="left" alt="So soll die Vergütung für Paxlovid-dispensierende Ärzte aussehen" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Antivirale Arzneimittel gegen COVID-19&nbsp;</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/08/02/so-soll-die-verguetung-fuer-dispensierende-aerzte-aussehen">So soll die Vergütung für Paxlovid-dispensierende Ärzte aussehen</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/08/16/paxlovid-bmg-prueft-verlaengerung-der-haltbarkeit">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/1/5/e/615e2fa865919d5978b347fe8d444985243f5996/Paxlovid%20Stuart%20Monk%20AdobeStock_504481282_Editorial_Use_Only-1854x1043-600x338.jpg" class="left" alt="Paxlovid: Verlängerung der Haltbarkeit wird geprüft" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Drohender Verfall</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/08/16/paxlovid-bmg-prueft-verlaengerung-der-haltbarkeit">Paxlovid: Verlängerung der Haltbarkeit wird geprüft</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/08/05/abda-direkte-paxlovid-abgabe-durch-aerzte-wird-das-problem-nicht-loesen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/a/6/d/0a6dbd25558f6cd3827aab2833a865a476dc61da/Paxlovid%20imago0159300090h-5443x3060-600x337.jpg" class="left" alt="ABDA: Direkte Paxlovid-Abgabe durch Ärzte wird das Problem nicht lösen" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Stellungnahme zur Änderung der SARS-CoV-2-Arzneimittelversorgungsverordnung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/08/05/abda-direkte-paxlovid-abgabe-durch-aerzte-wird-das-problem-nicht-loesen">ABDA: Direkte Paxlovid-Abgabe durch Ärzte wird das Problem nicht lösen</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/07/18/aerzte-sollen-paxlovid-und-evusheld-dispensieren">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/a/7/5/6a75f6fc8542338693a98c3cc59e323470e798f0/imago0151205633h-3943x2217-600x337.jpg" class="left" alt="Ärzte sollen Paxlovid und Evusheld dispensieren" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Apotheken künftig außen vor</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/07/18/aerzte-sollen-paxlovid-und-evusheld-dispensieren">Ärzte sollen Paxlovid und Evusheld dispensieren</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/01/04/bestellung-von-lagevrio-was-ist-zu-beachten">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/a/3/f/6a3f1378ace07f01f73a9f649ebb85784e15a267/258988630-3000x1688-600x338.jpg" class="left" alt="Bestellung von Lagevrio – was ist zu beachten? " />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Seit 3. Januar möglich</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/01/04/bestellung-von-lagevrio-was-ist-zu-beachten">Bestellung von Lagevrio – was ist zu beachten? </a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/daz-51-2021/30-euro-pro-packung">
				
						
								<img alt="30 Euro pro Packung" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Das sollen Apotheken für den Aufwand mit oralen COVID-19-Arzneimitteln erhalten</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/daz-51-2021/30-euro-pro-packung">30 Euro pro Packung</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/08/11/verlaengert-das-bmg-die-erleichterten-abgaberegeln">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/d/c/6/3dc637006434e1c65da07ce5cb1379dcef35e74c/Apotheke%20HV%20Corona%20Schelbert-627x353-600x338.jpg" class="left" alt="Verlängert das BMG die erleichterten Abgaberegeln?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>SARS-CoV-2-Arzneimittelversorgungsverordnung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/08/11/verlaengert-das-bmg-die-erleichterten-abgaberegeln">Verlängert das BMG die erleichterten Abgaberegeln?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/12/17/so-werden-apotheken-fuer-die-beschaffung-oraler-covid-19-medikamente-verguetet">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/1/7/0/4170a04d10c00b9cde0efcdab050b64c50c4e91f/imago0135677082h-9492x5343-600x338.jpg" class="left" alt="So werden Apotheken für die Beschaffung oraler COVID-19-Medikamente vergütet" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Gesonderter Vertriebsweg</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/12/17/so-werden-apotheken-fuer-die-beschaffung-oraler-covid-19-medikamente-verguetet">So werden Apotheken für die Beschaffung oraler COVID-19-Medikamente vergütet</a>
			</h3>
		</div>
	</div>

					
			
		</div>
	</div>

		

			
	







	
	
		



	<div class="comments" id="comments">
		<div class="all-comments">
			<div class="border">
				<div class="row">
					<div class="small-24 columns">
						<h2>
							<span class="icon-comment"></span> 1 Kommentar
						</h2>
						
					</div>
				</div>
				
					
						
	<div class="comment-wrapper" id="c7000e571-ef68-413f-b1ec-b34ed8cba86b">
		<div class="row">
			<div class="small-offset-1 small-23 columns">
				<div class="comment-background">
					<div class="comment">
						
							
								
	<div class="comment-border">
		
<div>
	
		<p class="subject clearfix">
			<strong>Aufwachen, Leute</strong><span class="show-answers icon-arrowDown right"></span>
		</p>
	
	<p class="from">
		von Jochen Schröder  am 17.08.2022 um 18:45 Uhr
	</p>
	<p class="message">
		Der staatlich beschaffte Paracetamol-Saft (oder andere derzeit nicht verfügbare Arzneimittel) wird über eine Sonderausschüttung an den Abgebenden in dem Markt gegeben.<br />
Ich empfehle jede Zeile dieses Artikel ganz bewusst auf der Zunge zergehen zu lassen - wir sind im staatlich gelenkten Absurdistan.<br />
Und da redet man über die Erhöhung des Kassenrabattes. Pfizer profitiert mal wieder.
	</p>
	
</div>

	</div>
	<p class="more">
		<a class="jump-to-form" data-comment-subject="Aufwachen, Leute" data-comment-identifier="7000e571-ef68-413f-b1ec-b34ed8cba86b">» Auf diesen Kommentar antworten</a> | <a class="show-answers"><span class="icon-comments"></span> 0 Antworten</a>
	</p>

							
						
					</div>
					
				</div>
			</div>
		</div>
	</div>

					
					
				
			</div>
		</div>
		
				<div class="post-comment hide-for-print" id="comments-form">
					<div class="border">
						<div class="row">
							<div class="small-24 columns">
								<h2>
									<span class="icon-comment"></span> <span id="comments-heading">Kommentar abgeben</span>
								</h2>
							</div>
						</div>
						<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.4/angular.min.js"></script>
						<div class="row" ng-app>
							<div class="small-24 columns">
								<form ng-submit="(newCommentForm.$submitted=true) &amp;&amp; newCommentForm.$invalid &amp;&amp; $event.preventDefault()" name="newCommentForm" id="comment-form" action="/news/artikel/2022/08/17/das-paxlovid-dispensierrecht-kommt/comments/create" method="post">
<div style="display: none">
<input type="hidden" name="--comments[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--comments[__referrer][@subpackage]" value="" />
<input type="hidden" name="--comments[__referrer][@controller]" value="Comment" />
<input type="hidden" name="--comments[__referrer][@action]" value="index" />
<input type="hidden" name="--comments[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIyLzA4LzE3L25vZGUtczllOGYxYm1xbTZsOUBsaXZlIjt9c7d2fdf18ae2e8cedd121fbbd649a1a2cd395c48" />
<input type="hidden" name="--comments[newComment][acceptedTerms]" value="" />
<input type="hidden" name="--comments[newComment][notifyOnReply]" value="" />
<input type="hidden" name="--comments[__trustedProperties]" value="a:1:{s:10:&quot;newComment&quot;;a:7:{s:13:&quot;parentComment&quot;;i:1;s:10:&quot;authorName&quot;;i:1;s:11:&quot;authorEmail&quot;;i:1;s:7:&quot;subject&quot;;i:1;s:4:&quot;text&quot;;i:1;s:13:&quot;acceptedTerms&quot;;i:1;s:13:&quot;notifyOnReply&quot;;i:1;}}ad86ede4470b06f6916e8b3a8dd6bbb3ca51d68b" />
</div>

									<input id="parent-comment-field" type="hidden" name="--comments[newComment][parentComment]" value="" />
									<fieldset>
										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorName" ng-class="{error: newCommentForm['--comments[newComment][authorName]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorName]'].$pristine)}">Name:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorName" required="" type="text" id="authorName" name="--comments[newComment][authorName]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorEmail" ng-class="{error: newCommentForm['--comments[newComment][authorEmail]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorEmail]'].$pristine)}">E-Mail:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorEmail" required="" type="email" id="authorEmail" name="--comments[newComment][authorEmail]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="subject" ng-class="{error: newCommentForm['--comments[newComment][subject]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][subject]'].$pristine)}">Betreff:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.subject" required="" type="text" id="subject" name="--comments[newComment][subject]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="text" ng-class="{error: newCommentForm['--comments[newComment][text]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][text]'].$pristine)}">Kommentar:</label>
		</div>
		<div class="medium-15 columns end">
			
				<textarea ng-model="comment.text" rows="5" cols="10" required="" id="text" name="--comments[newComment][text]"></textarea>
			
			
				
			
		</div>
	</div>

										<div class="row">
											<div class="small-24 medium-5 columns">
												&nbsp;
											</div>
											<div class="medium-19 columns">
												
													<p>
														<input ng-model="comment.legal" required="1" id="acceptedTerms" type="checkbox" name="--comments[newComment][acceptedTerms]" value="TRUE" /> Ich akzeptiere die <a href="/user/allgemeinen-verhaltensregeln-netiquette">allgemeinen Verhaltensregeln (Netiquette).</a>
													</p>
												
												<p id="notifyOnReply">
													<input type="checkbox" name="--comments[newComment][notifyOnReply]" value="TRUE" /> Ich möchte über Antworten auf diesen Kommentar per E-Mail benachrichtigt werden.
												</p>
												
													
												
												<p ng-cloak ng-show="newCommentForm.$submitted && !newCommentForm.$valid" class="error">
													Sie müssen alle Felder ausfüllen und die allgemeinen Verhaltensregeln akzeptieren, um fortfahren zu können.
												</p>
												<button class="button auto" type="submit">Kommentar absenden</button>
											</div>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
				</div>
			
	</div>




















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													
    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163" data-asm-fetch-gdpr="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection"><div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
  <div class="action" style="margin-bottom: 0px;">
    <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2022/07/01/beeinflusst-coffein-in-kombination-mit-ibuprofen-den-blutdruck"> 
      <div 
        class="border2" 
		style="
          padding-left: 0px; 
          padding-top: 0px;
          padding-bottom: 0px;
          padding-right: 0px;
          border-bottom-width: 0px;
          "
        >
        <div class="small-image">
          <div class="shadow" style="background: none !important;">
            <!-- <h4>DAZ.online Serie</h4> -->
			<h2 style="font-size: 1.40rem !important; line-height:1.25; margin-bottom: 0px; margin-right: 10px;">Beeinflusst Coffein in Kombination mit Ibuprofen den Blutdruck?</h2>
          </div>
			
		  <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/0/9/fb094d5a887fb831ab301e463a5bd52d68091c7d/MED%20WISS%20INFO%20TEASER%20FINAL.svg">
		  
		  
<!-- 		  
          <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/8/2/27821c491f781a86cf74c6fee6d27c184a299dfa/MedWissInfo%20Teaser%20Standart%202020.svg">
-->
	
<!--
		<img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/d/8/c/4d8c08229b2921aa9d97f74b385f7cbe48bf9cb8/MedWissInfo-TeaserSidebar_2020.svg">
      
-->
		  
		</div>
		  
        <div class="advert-introline" style="
    right: 0px;
    bottom: 0px;
    width: 100%;
    height: 12px;
	display: inline-block;
    line-height: 0.83rem !important;
    margin-left: 0px;
    margin-bottom: 6px;
    left: 0px; margin-top: 0px;
	padding-top: 0px;
"><span style="font-size: .43em !important; letter-spacing: 0.3px !important; margin-left: auto; margin-right: auto;">inhaltlich verantwortet von Sanofi</span>
        </div>
      </div>
    </a>
  </div>
</div>

</div>






	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 33</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/a/f/d/4afd9df35df16fa0c44fe58127b4a74fe1093e90/Titel_DAZ_2022_33-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2022/daz-33-2022">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 33-34</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/f/e/f/dfefd4da40d63ee849e5bb2677b0f53d90588ada/Titel_AZ_2022_33-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2022/az-33-2022">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/08/12/dak-kostenvoranschlaege-nur-noch-elektronisch-und-kostenpflichtig">
	
		<img alt="Die DAK akzeptiert nur noch elektronische Voranschläge über ein kostenpflichtiges Portal. (Foto: IMAGO / Steinach)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/c/a/a/3caa78495142d15f17557b9351f8852cfc6fadf9/imago0159614141h-5472x3076-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>DAK: Kostenvoranschläge nur noch elektronisch und kostenpflichtig</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/08/17/lieferengpaesse-im-notdienst-versorgung-unmoeglich">
	
		<img alt="Nichts mehr da: Leere Schubladen bei Kinder-Schmerzmitteln, Buscopan, Elotrans und Co. ruinieren unserem Kolumnisten #DerApotheker den Notdienst. (s / Foto: Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/8/8/e/888e408443f4b4f1af485878c3aa5279c5e205b3/DAV_Apothekenfotos2020_7436-3600x2024-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Lieferengpässe im Notdienst – Versorgung unmöglich</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/08/15/wohin-fliesst-das-geld-der-gesetzlichen-krankenkassen">
	
		<img alt="Das Jahr 2021 brachte den Krankenkassen ein Defizit von 5,8 Milliarden Euro ein. (x / Foto:&amp;nbsp;Valentin Si/AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/6/6/fb662f0308e1f7e7cbc4f2f6f474d695617f019d/AdobeStock_353868505-6048x3404-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Wohin fließt das Geld der Krankenkassen?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/08/12/e-rezept-was-wird-aus-den-schnittstellen-fuer-drittanbieter">
	
		<img alt="Drittanbieter wie ia.de wünschen sich Schnittstellen zur Gematik-App. Das BMG will sich nun eine neue Ermächtigungsgrundlage verschaffen. &amp;nbsp;(Foto: Zukunftspakt)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/1/a/c/a1acaf3724fa72bc2f425e4c30d27dbebe2204a0/ia.de-E-Rezept%20App-1000x666-1000x563-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>E-Rezept: Was wird aus den Schnittstellen für Drittanbieter?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/08/16/staatssekretaer-franke-erhoehter-kassenabschlag-ist-vertretbar">
	
		<img alt="Staatssekretär Edgar Franke verteidigt die Sparpläne aus dem BMG. (s / Foto: BMG / Thomas Köhler)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/3/6/27368101d269f712296e1b0aadd5a8ff9101b5d7/St_Dr._Franke_Portrait_2022_querformat-8941x5027-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Staatssekretär Franke: Erhöhter Kassenabschlag ist vertretbar</h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/08/16/staatssekretaer-franke-erhoehter-kassenabschlag-ist-vertretbar">
	
		<img alt="Staatssekretär Edgar Franke verteidigt die Sparpläne aus dem BMG. (s / Foto: BMG / Thomas Köhler)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/3/6/27368101d269f712296e1b0aadd5a8ff9101b5d7/St_Dr._Franke_Portrait_2022_querformat-8941x5027-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Staatssekretär Franke: Erhöhter Kassenabschlag ist vertretbar</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/08/12/dak-kostenvoranschlaege-nur-noch-elektronisch-und-kostenpflichtig">
	
		<img alt="Die DAK akzeptiert nur noch elektronische Voranschläge über ein kostenpflichtiges Portal. (Foto: IMAGO / Steinach)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/c/a/a/3caa78495142d15f17557b9351f8852cfc6fadf9/imago0159614141h-5472x3076-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>DAK: Kostenvoranschläge nur noch elektronisch und kostenpflichtig</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/08/14/mein-liebes-tagebuch">
	
		<img alt="E-Rezept im Kommen, Elektronikschrott und MVZ – Reizwörter aller Orten... (Foto;: Alex Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/c/7/9/0c79bc532366497813827ec91eaf86c6c94bfc81/TBneu-864x486-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Mein liebes Tagebuch</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/08/12/hennrich-vieles-waere-auch-unter-cdu-fuehrung-gekommen">
	
		<img alt="Michael Hennrich verlässt nach über 20 Jahren den Bundestag. Die DAZ blickt mit ihm zurück. &amp;nbsp;(s / Foto: Michael Hennrich)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/a/0/3/5a03cffbe3817a0df78601f0318d7dd6e2933ade/Michael-Hennrich-2017-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Hennrich: „Vieles wäre auch unter CDU-Führung gekommen“</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/08/15/wohin-fliesst-das-geld-der-gesetzlichen-krankenkassen">
	
		<img alt="Das Jahr 2021 brachte den Krankenkassen ein Defizit von 5,8 Milliarden Euro ein. (x / Foto:&amp;nbsp;Valentin Si/AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/6/6/fb662f0308e1f7e7cbc4f2f6f474d695617f019d/AdobeStock_353868505-6048x3404-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Wohin fließt das Geld der Krankenkassen?</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>




<div class="action">
	
			<a href="/news/themen/pharmazie/engpass-bei-kinderschmerzmitteln">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Engpass bei Kinderschmerzmitteln</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/e/8/1/ae810f71455b6c3218eb9311696800d41d79834b/DAV_Apothekenfotos2020_6785-3046x1612-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/news/themen/apotheke/praequalifizierung">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Präqualifizierung</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/c/b/6/8cb6ed92440aa9f5b25797b4b3dcf5a4d6bac387/D062022_eda_himi_aufmacher_26169880-2620x1387-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/impfen-in-apotheken">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Impfen in Apotheken</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/4/7/c/a47c2d47edc4abea4de331050b0544282998eae1/Impfung%20REDPIXEL%20%20AdobeStock_130277597-4206x2362-637x358-637x337-291x154.jpeg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/pharmazeutische-dienstleistungen">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Pharmazeutische Dienstleistungen</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/f/a/5/1fa5464f96b2c241d7a004232f08aec8a85458bd/DAV_Apothekenfotos2020_4963-3600x1905-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/e-rezept">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>E-Rezept</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/7/e/a/17ead2a15f22cf23e5d5693d88c208d26de2871c/2021-05-04%2018_42_08--1127x597-291x154.png" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>



<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div>

<div class="action">
	
			<a href="/news/artikel/2021/07/02/terbinafin">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4>Wirkstofflexikon</h4>
		<h2>Terbinafin</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/e/8/3/5e83ada369eb9c04931a947ffb97004454e05bb9/Formel-Terbinafin-K1-210520-1023x575-637x358-637x337-291x154.png" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>






<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2022/daz-33-2022/begleitung-in-ein-neues-leben">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/2/d/d/a2dd987ce1b91b25a074abd09208eb93c16990b9/D332022_Titelbild_27712826.jpg" width="4724" height="3150" />
						
					</figure>
					<div class="article-text">
						
							<h4>Transplantationsmedizin</h4>
						
						
							<h2>Begleitung in ein neues Leben</h2>
						
						
							<h3>Pharmazeutische Betreuung transplantierter Patienten als neue Aufgabe</h3>
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/user/lernen-punkten/fragebogen">Lernen und Punkten <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2022/daz-31-2022/eine-patientin-mit-fortgeschrittenem-parkinson-syndrom-und-betreuung-in-einem-parkinson-netzwerk">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Klinische Pharmazie – POP</h4>
								
								<h3>
									Eine Patientin mit fortgeschrittenem Parkinson-Syndrom und Betreuung in einem Parkinson-Netzwerk
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Eine Patientin mit fortgeschrittenem Parkinson-Syndrom und Betreuung in einem Parkinson-Netzwerk" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/e/7/d/2e7d7f02eba6cb634709092ae97bf9886565abdf/D312022_ck_POP_Rollstuhl_App_27606430-2479x1391-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/allgemeine-nutzungsbedingungen">&raquo; Allgemeine Nutzungsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop/service/abo-kuendigen">&raquo; Abo kündigen</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>&nbsp;</span><span>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</span><span>&nbsp;</p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2022 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
	

		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=902a9d26cb"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.ImE0ZTRkNTMzLTFhYTctNDU3Mi1hNmQwLTVlZDBmOWQyYmY2YyI.qLStY-2PiAHdYWwwk8j2EBDHuReo8ck3tNbJC00mEDc"></script><script data-neos-node="/sites/dazsite/news/artikel/2022/08/17/node-s9e8f1bmqm6l9@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script><!--https://docs.infonline.de/infonline-measurement/integration/web/measurement_manager/-->
<script type='text/javascript'>
  IOMm('configure',  {
    st: 'deapze',
    dn: 'data-a25b878079.deutsche-apotheker-zeitung.de',
    cn: 'de',
    dc: 'web',
    mh: 5,
    dg: ''
            });
</script>

<script type='text/javascript'>
  IOMm('pageview',  {
    cp: 'Politik',
    co: 'kommentar'
            });
</script>

<script type='text/javascript'>
  IOMm('3p', 'qds');
</script>
</body></html>