<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/cookie-approval-overlay.css?v=fbf4c6ba5f"/>
		
	<!-- SZM -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
  var iam_data = {
    'st': 'deapze',
    'cp': 'Pharmazie',
    'sv': 'ke',
    'co': 'kommentar',
    'sc': 'yes'
        }
  iom.c(iam_data,1);
</script>
<!--/SZM --><!-- start preload of ima web sensor -->
<link rel="prefetch" as="script" href="https://data-a25b878079.deutsche-apotheker-zeitung.de/sensor.modern.ncl.min.js" data-name="ima">
<!-- end preload of ima web sensor -->

<!-- start bootstrap of ima web sensor -->
<script type="text/javascript">
  !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),d=e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?d?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
</script>
<!-- end bootstrap of ima web sensor -->

<script type="text/javascript">
  ima('init', {
    st: 'deapze',
    cp: 'Pharmazie',
    dn: 'data-a25b878079.deutsche-apotheker-zeitung.de',
    });

  ima('count');
</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="format-detection" content="email=no"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>Expertengremium fordert Überdenken: Ist Paracetamol in der Schwangerschaft doch unsicherer als gedacht? </title><meta name="description" content="Paracetamol gilt in der Schwangerschaft als sicheres Arzneimittel zur Schmerzlinderung und Fiebersenkung und gehört zu den weltweit am häufigsten eingesetzten Arzneimitteln. Ein Expertengremium fordert nun öffentlich ein Umdenken und verweist auf Studien, die ein erhöhtes Risiko für reproduktive und urogenitale Probleme sowie neurologische Entwicklungsstörungen bei pränatal exponierten Kindern zeigen." /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/10/15/ist-paracetamol-in-der-schwangerschaft-doch-unsicherer-als-gedacht" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Ist Paracetamol in der Schwangerschaft doch unsicherer als gedacht? " /><meta name="twitter:description" content="Paracetamol gilt in der Schwangerschaft als sicheres Arzneimittel zur Schmerzlinderung und Fiebersenkung und gehört zu den weltweit am häufigsten eingesetzten Arzneimitteln. Ein Expertengremium fordert nun öffentlich ein Umdenken und verweist auf Studien, die ein erhöhtes Risiko für reproduktive und urogenitale Probleme sowie neurologische Entwicklungsstörungen bei pränatal exponierten Kindern zeigen." /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/d/5/2/6d52267b6dc4c862b66ed1ef61c2b5b680456f1a/AdobeStock_315870589-4000x2248-637x358.jpeg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/10/15/ist-paracetamol-in-der-schwangerschaft-doch-unsicherer-als-gedacht" /><meta property="og:type" content="article" /><meta property="og:title" content="Ist Paracetamol in der Schwangerschaft doch unsicherer als gedacht? " /><meta property="og:description" content="Paracetamol gilt in der Schwangerschaft als sicheres Arzneimittel zur Schmerzlinderung und Fiebersenkung und gehört zu den weltweit am häufigsten eingesetzten Arzneimitteln. Ein Expertengremium fordert nun öffentlich ein Umdenken und verweist auf Studien, die ein erhöhtes Risiko für reproduktive und urogenitale Probleme sowie neurologische Entwicklungsstörungen bei pränatal exponierten Kindern zeigen." /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/d/5/2/6d52267b6dc4c862b66ed1ef61c2b5b680456f1a/AdobeStock_315870589-4000x2248-637x358.jpeg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/10/15/ist-paracetamol-in-der-schwangerschaft-doch-unsicherer-als-gedacht" /><meta property="og:site_name" content="DAZ.online" /><meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="Marina Buchheit, Apothekerin" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:section" content="Pharmazie" /><meta property="article:published_time" content="2021-10-15T07:00:00+02:00" /><meta property="article:modified_time" content="2021-10-14T17:51:59+02:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<script>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</script>
	<!-- Matomo Tag Manager -->
<script type="text/javascript">
  var _mtm = window._mtm = window._mtm || [];
  _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.src='https://analytics.deutscher-apotheker-verlag.de/js/container_mjb64FjT.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->

	
	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/apothekertag-2021">Apothekertag 2021</a>
					</li>
				
					<li>
						<a href="/news/digitales">Digitales</a>
					</li>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
					</li>
				
					<li>
						<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDE4LzEyLzA2L25vZGUtNWMwOTI1NzY3ZTAxOEBsaXZlIjt901921f691802be945ecfc2bacc7164e1d4f0b555" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][password]" placeholder="Password" required>
						<label><input type="checkbox" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][rememberMe]">Angemeldet bleiben</label>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/apothekertag-2021">Apothekertag 2021</a>
							</li>
						
							<li>
								<a href="/news/digitales">Digitales</a>
							</li>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
							</li>
						
							<li>
								<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
									<li>
										<a href="/news/pharmazie">Pharmazie</a><span class="icon-arrowLeft">
									</li>
								
								<li>
									Ist Paracetamol in der ...
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
				
<div class="article-wrapper">
	<div class="row collapse">
		<div class="small-12 columns">
			<div class="article-head">
				<h5>
					
						
	<a href="/news/pharmazie">
		
		Pharmazie
	</a>

					
				</h5>
			</div>
		</div>
		
			<div class="small-12 columns text-right hide-for-print">
				<div class="article-head">
					<a class="all-articles" href="/news/pharmazie">
						
							&raquo; Alle Artikel
						
					</a>
				</div>
			</div>
		
	</div>
</div>



			
	
	<h2 class="news-headline-small">Expertengremium fordert Überdenken</h2>
	
			<h1>Ist Paracetamol in der Schwangerschaft doch unsicherer als gedacht? </h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								Stuttgart - 15.10.2021, 07:00 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">0 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img alt="Wird Paracetamol in der Schwangerschaft doch zu leichtfertig angewendet? (b/Foto:&amp;nbsp;Руслан Галиуллин / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/d/5/2/6d52267b6dc4c862b66ed1ef61c2b5b680456f1a/AdobeStock_315870589-4000x2248-637x358.jpeg" width="637" height="358" />
								
							</div>
							
								<p class="image-caption">Wird Paracetamol in der Schwangerschaft doch zu leichtfertig angewendet? (b/Foto:&nbsp;</span><span>Руслан Галиуллин / AdobeStock)</p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">Paracetamol gilt in der Schwangerschaft als sicheres Arzneimittel zur Schmerzlinderung und Fiebersenkung und gehört zu den weltweit am häufigsten eingesetzten Arzneimitteln. Ein Expertengremium fordert nun öffentlich ein Umdenken und verweist auf Studien, die ein erhöhtes Risiko für reproduktive und urogenitale Probleme sowie neurologische Entwicklungsstörungen bei pränatal exponierten Kindern zeigen.</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Mehr als 50 Prozent aller werdenden Mütter weltweit geben an, in der Schwangerschaft <a href="/news/artikel/2020/07/13/paracetamol">Paracetamol</a> eingenommen zu haben – in den USA sind es sogar mehr als 65 Prozent. Wenig verwunderlich, gilt der Arzneistoff doch – anders als nichtsteroidale Antirheumatika, deren Einsatz in der späten Schwangerschaft kontraindiziert ist – als sicher in der Schwangerschaft und wird in vielen Ländern auch außerhalb von Apotheken ver­trieben. Dass hier möglicherweise ein Umdenken erforderlich ist, mahnt eine internationale Expertengruppe in einer Erklärung an, die vor wenigen Tagen im Fachjournal „<a target="_blank" rel="noopener" href="https://www.nature.com/articles/%20s41574-021-00553-7">Nature Reviews Endocrinology online</a>“ veröffentlicht wurde.</p></div>
	</div>
</div>



<div class="leser-empfehlen mb-25">
    <div class="row">
        <div class="medium-20 columns end">
            <h3 class="news-headline-large">
                <h3 class="news-headline-large">Mehr zum Thema</h3>
            </h3>

            
            

            
            
            <div class="neos-contentcollection">
	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2020/07/13/paracetamol">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/f/e/c/5fec1cec04656557b9a7c03e15eec3f139ec1667/Wirkstoff%20Paracetamol-888x499-100x56.png" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Wirkstoff-Lexikon
							
					</h4>
					<a href="/news/artikel/2020/07/13/paracetamol"><h3>Paracetamol</h3></a>
				</div>
			</div>
		
</div>
        </div>
    </div>
</div>







<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Zuvor hatte die 13 Personen große Expertengruppe, die aus Klinikern (Neurologie, Geburtshilfe, Gynäkologie, Pädiatrie), Epidemiologen und Grundlagenwissen-schaftlern (Fachärzte für Toxikologie, Endokrinologie, Reproduktionsmedizin und Neuroentwicklung) bestand, die Datenlage zur pränatalen Paracetamol-Exposition mit Publikationen zwischen 1995 und 2020 neu aufgerollt und bewertet. Ein Entwurf ihres Fazits ging anschließend an 78 weitere Fachleute, Kliniker und Wissenschaftler, die weitere Überarbeitungen und Kommentare hinzugefügt haben. Herausgekommen ist schlussendlich eine Erklärung, die die unterschied­lichen internationalen Perspektiven, Verschreibungspraktiken und klinische Überlegungen berücksichtigt.</p></div>
	</div>
</div>

<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-text">
		<h2>Die Rolle der Prostaglandine</h2>
		<div><p>Die Expertengruppe warnt in ihrer Erklärung vor dem unbedachten Gebrauch von Paracetamol in der Schwangerschaft. Dies begründet sie damit, dass sich Hinweise häufen, die auf eine Beeinflussung einer pränatalen Exposition auf die Fötusentwicklung deuten. So konnte vor allem ein Anstieg an reproduktiven und urogenitalen Störungen sowie kognitiven Lern- und/oder Verhaltensstörungen bei Kindern, deren Mütter in der Schwangerschaft Paracetamol eingenommen&nbsp;<br>hatten, festgestellt werden. Das Expertengremium sieht in Paracet­amol,&nbsp;<br>das leicht die Plazenta- und Blut-Hirn-Schranke überwindet, einen endokrinen Disruptor, der empfindlich in die fetale Entwicklung der Kinder eingreift. Zwar ist der genaue Wirkmechanismus immer noch unbekannt. Es wird jedoch vermutet, dass Paracet­amol über die Hemmung des Prostaglandin-Signalübertragungswegs analgetisch wirkt. Auch konnten in experimentellen Untersuchungen Effekte von Paracetamol und seinen Metaboliten auf serotonerge, opioiderge, vanilloide und cannabinoide Rezeptoren gezeigt werden. Da Prostaglandine eine wichtige Rolle bei der Entwicklung der Keimdrüsen sowie der Entwicklung des Gehirns spielen, vermuten die Forscher hier die Ursache für die schädlichen Wirkungen auf den Fötus.</p></div>
	</div>
</div>

<div class="row">
  <div class="medium-offset-2 medium-20 columns end">
<div class="action">
    <div class="border">
            <div class="neos-contentcollection">
<div class="text-content">
	<div>
		<div><h2>Mehr zum Thema Arzneimittel in der Schwangerschaft</h2><p>Weitere spannende Informationen zur Anwendung von Arzneimitteln in der Schwangerschaft und Stillzeit hören Sie im aufgezeichneten Vortrag von Dr. Paulus auf der ersten <a target="_blank" rel="noopener" href="https://www.dav-expo.de/">DAV-Expo</a>, die vom 20. bis 24. September 2021 stattfand. Daneben finden Sie dort weitere hochinteressante Fachvorträge zu aktuellen Themen und praktischen Arbeitshilfen für das ganze Apothekenteam: von Dr. Andreas Ziegler zur Herstellung von Kapseln, Nina Thiele vom DAP zur retaxsicheren Rezeptbelieferung, Dr. Markus Wiesenauer zu homöopathischen Add-on-Empfehlungen und Uwe Gröber zur Stärkung der Widerstandskraft gegen COVID-19 durch Mikronährstoffe.</p><p>Alle Vorträge können noch bis zum Ende des Jahres kostenlos unter <a target="_blank" rel="noopener" href="https://www.dav-expo.de/">www.dav-expo.de</a> angesehen werden. Auch stehen dort die Präsentationen zum Download zur Verfügung.</p></div>
	</div>
</div>
</div>
    </div>
</div>  </div>
</div>
</div>
	
	<hr />
	
		<div class=" row show-for-small-only">
			<div class="small-24 columns">
				


<div >
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2021/10/15/ist-paracetamol-in-der-schwangerschaft-doch-unsicherer-als-gedacht/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/10/15/ist-paracetamol-in-der-schwangerschaft-doch-unsicherer-als-gedacht/chapter:1">
      Seite 1: Ist Paracetamol in der Schwangerschaft doch unsicherer als gedacht?  <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/10/15/ist-paracetamol-in-der-schwangerschaft-doch-unsicherer-als-gedacht/chapter:2">
      Seite 2: Paracetamol im Verdacht <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2021/10/15/ist-paracetamol-in-der-schwangerschaft-doch-unsicherer-als-gedacht/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




			</div>
		</div>
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
		
				<div class="small-24 medium-24 large-12 columns">
					<div class="page-left">
						<div data-equalizer-watch></div>
					</div>
				</div>
			
		<div class="small-24 medium-24 large-12 columns">
			<div class="page-right">
				<a href="/news/artikel/2021/10/15/ist-paracetamol-in-der-schwangerschaft-doch-unsicherer-als-gedacht/chapter:2">
					<div class="row collapse">
						<div class="small-23 columns" data-equalizer-watch>
							<div class="row">
								<div class="small-offset-3 small-21 columns">
									<h4>
										Seite 2
									</h4>
									<p>Paracetamol im Verdacht</p>
								</div>
							</div>
						</div>
						<div class="small-1 columns" data-equalizer-watch>
							<div class="outer-wrapper">
								<div class="inner-wrapper">
									<span class="icon-arrowRight right"></span>
								</div>
							</div>
						</div>
					</div>
				</a>
			</div>
		</div>
	
	</div>
	
		<hr />
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>Marina Buchheit, Apothekerin</span><br/>
						<a href="mailto:redaktion@daz.online">redaktion@daz.online</a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/10/15/ist-paracetamol-in-der-schwangerschaft-doch-unsicherer-als-gedacht" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-6 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-12 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" onclick="printPage('/news/artikel/2021/10/15/ist-paracetamol-in-der-schwangerschaft-doch-unsicherer-als-gedacht/chapter:all');">
				<span class="icon-drucken"></span>
				<span class="drucken-text">Ganzen Artikel drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
	<div class="action hide-for-small-only hide-for-print">
		<div class="border">
			
					
							<h2>Das könnte Sie auch interessieren</h2>
						
				

			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/daz-41-2021/paracetamol-doch-unsicherer-als-gedacht">
				
						
								<img alt="Paracetamol doch unsicherer als gedacht?" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Expertengremium fordert Überdenken bei Einsatz in der Schwangerschaft</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/daz-41-2021/paracetamol-doch-unsicherer-als-gedacht">Paracetamol doch unsicherer als gedacht?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2018/01/23/keine-kontraindikation-fuer-paracetamol">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/f/7/c/9f7ca68caf858c0b4e5a9e038ac55dab1ca0b33e/schwangere%20frau%20%20nd3000%20%20adobe-5760x3235-600x337.jpeg" class="left" alt="Paracetamol bleibt Mittel der Wahl in der Schwangerschaft" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>BfArM-Empfehlung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2018/01/23/keine-kontraindikation-fuer-paracetamol">Paracetamol bleibt Mittel der Wahl in der Schwangerschaft</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2010/11/19/asthmarisiko-bei-kindern-abhaengig-von-gen-varianten-der-mutter">
				
						
								<img alt="Asthmarisiko bei Kindern abhängig von Gen-Varianten der Mutter?" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_dazonline.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Paracetamol in der Schwangerschaft</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2010/11/19/asthmarisiko-bei-kindern-abhaengig-von-gen-varianten-der-mutter">Asthmarisiko bei Kindern abhängig von Gen-Varianten der Mutter?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/daz-39-2021/wir-haben-es-ihnen-gezeigt">
				
						
								<img alt="Wir haben es Ihnen gezeigt!" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Fünf Tage spannende Fortbildung und konkrete Arbeitshilfen</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/daz-39-2021/wir-haben-es-ihnen-gezeigt">Wir haben es Ihnen gezeigt!</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2010/daz-47-2010/asthmarisiko-bei-kindern-abhaengig-von-gen-varianten-der-mutter">
				
						
								<img alt="Asthmarisiko bei Kindern abhängig von Gen-Varianten der Mutter?" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2010/daz-47-2010/asthmarisiko-bei-kindern-abhaengig-von-gen-varianten-der-mutter">Asthmarisiko bei Kindern abhängig von Gen-Varianten der Mutter?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/daz-33-2021/otc-analgetika-mit-folgen">
				
						
								<img alt="OTC-Analgetika mit Folgen?" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Wie sich Schmerzlinderung in der Schwangerschaft auf das Baby auswirkt</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/daz-33-2021/otc-analgetika-mit-folgen">OTC-Analgetika mit Folgen?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2016/daz-34-2016/das-fuer-und-wider-von-paracetamol">
				
						
								<img alt="Das Für und Wider von Paracetamol" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Den Einsatz in der Schwangerschaft genau abwägen</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2016/daz-34-2016/das-fuer-und-wider-von-paracetamol">Das Für und Wider von Paracetamol</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/03/25/asthma-bei-kindern-waren-schmerzmittel-in-der-schwangerschaft-schuld">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/9/5/e/395ee63732de051f91bda3fcba4e935c5eda2bbe/imago82043755h.jpg%20Schwanger%20Beratung-5760x3245-600x338.jpg" class="left" alt="Verursacht pränatale Analgetika-Exposition wirklich Asthma? " />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Skandinavische Registerstudie</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/03/25/asthma-bei-kindern-waren-schmerzmittel-in-der-schwangerschaft-schuld">Verursacht pränatale Analgetika-Exposition wirklich Asthma? </a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2020/daz-14-2020/bedenkliche-makrolide">
				
						
								<img alt="Bedenkliche Makrolide?" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Hinweise auf erhöhtes Fehlbildungsrisiko bei Einnahme in der Schwangerschaft</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2020/daz-14-2020/bedenkliche-makrolide">Bedenkliche Makrolide?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2014/daz-3-2014/paracetamol-bleibt-1-wahl">
				
						
								<img alt="Paracetamol bleibt 1. Wahl" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Trotz neuen Hinweisen auf Risiken in der Schwangerschaft keine Änderung der Empfehlung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2014/daz-3-2014/paracetamol-bleibt-1-wahl">Paracetamol bleibt 1. Wahl</a>
			</h3>
		</div>
	</div>

					
			
		</div>
	</div>

		

			
	







	
	
		



	<div class="comments" id="comments">
		<div class="all-comments">
			<div class="border">
				<div class="row">
					<div class="small-24 columns">
						<h2>
							<span class="icon-comment"></span> 0 Kommentare
						</h2>
						
					</div>
				</div>
				
					
					
				
			</div>
		</div>
		
				<div class="post-comment hide-for-print" id="comments-form">
					<div class="border">
						<div class="row">
							<div class="small-24 columns">
								<h2>
									<span class="icon-comment"></span> <span id="comments-heading">Kommentar abgeben</span>
								</h2>
							</div>
						</div>
						<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.4/angular.min.js"></script>
						<div class="row" ng-app>
							<div class="small-24 columns">
								<form ng-submit="(newCommentForm.$submitted=true) &amp;&amp; newCommentForm.$invalid &amp;&amp; $event.preventDefault()" name="newCommentForm" id="comment-form" action="/news/artikel/2021/10/15/ist-paracetamol-in-der-schwangerschaft-doch-unsicherer-als-gedacht/comments/create" method="post">
<div style="display: none">
<input type="hidden" name="--comments[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--comments[__referrer][@subpackage]" value="" />
<input type="hidden" name="--comments[__referrer][@controller]" value="Comment" />
<input type="hidden" name="--comments[__referrer][@action]" value="index" />
<input type="hidden" name="--comments[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIxLzEwLzE1L25vZGUtNzFsZ2ZqdmJ5N3h1Y0BsaXZlIjt904e6497eb94f4408f7928be498f2e828c9b615bb" />
<input type="hidden" name="--comments[newComment][acceptedTerms]" value="" />
<input type="hidden" name="--comments[newComment][notifyOnReply]" value="" />
<input type="hidden" name="--comments[__trustedProperties]" value="a:1:{s:10:&quot;newComment&quot;;a:7:{s:13:&quot;parentComment&quot;;i:1;s:10:&quot;authorName&quot;;i:1;s:11:&quot;authorEmail&quot;;i:1;s:7:&quot;subject&quot;;i:1;s:4:&quot;text&quot;;i:1;s:13:&quot;acceptedTerms&quot;;i:1;s:13:&quot;notifyOnReply&quot;;i:1;}}ad86ede4470b06f6916e8b3a8dd6bbb3ca51d68b" />
</div>

									<input id="parent-comment-field" type="hidden" name="--comments[newComment][parentComment]" value="" />
									<fieldset>
										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorName" ng-class="{error: newCommentForm['--comments[newComment][authorName]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorName]'].$pristine)}">Name:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorName" required="" type="text" id="authorName" name="--comments[newComment][authorName]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorEmail" ng-class="{error: newCommentForm['--comments[newComment][authorEmail]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorEmail]'].$pristine)}">E-Mail:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorEmail" required="" type="email" id="authorEmail" name="--comments[newComment][authorEmail]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="subject" ng-class="{error: newCommentForm['--comments[newComment][subject]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][subject]'].$pristine)}">Betreff:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.subject" required="" type="text" id="subject" name="--comments[newComment][subject]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="text" ng-class="{error: newCommentForm['--comments[newComment][text]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][text]'].$pristine)}">Kommentar:</label>
		</div>
		<div class="medium-15 columns end">
			
				<textarea ng-model="comment.text" rows="5" cols="10" required="" id="text" name="--comments[newComment][text]"></textarea>
			
			
				
			
		</div>
	</div>

										<div class="row">
											<div class="small-24 medium-5 columns">
												&nbsp;
											</div>
											<div class="medium-19 columns">
												
													<p>
														<input ng-model="comment.legal" required="1" id="acceptedTerms" type="checkbox" name="--comments[newComment][acceptedTerms]" value="TRUE" /> Ich akzeptiere die <a href="/user/allgemeinen-verhaltensregeln-netiquette">allgemeinen Verhaltensregeln (Netiquette).</a>
													</p>
												
												<p id="notifyOnReply">
													<input type="checkbox" name="--comments[newComment][notifyOnReply]" value="TRUE" /> Ich möchte über Antworten auf diesen Kommentar per E-Mail benachrichtigt werden.
												</p>
												
													
												
												<p ng-cloak ng-show="newCommentForm.$submitted && !newCommentForm.$valid" class="error">
													Sie müssen alle Felder ausfüllen und die allgemeinen Verhaltensregeln akzeptieren, um fortfahren zu können.
												</p>
												<button class="button auto" type="submit">Kommentar absenden</button>
											</div>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
				</div>
			
	</div>




















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													


<div  class="show-for-medium-up cron-dazsite-news">
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2021/10/15/ist-paracetamol-in-der-schwangerschaft-doch-unsicherer-als-gedacht/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/10/15/ist-paracetamol-in-der-schwangerschaft-doch-unsicherer-als-gedacht/chapter:1">
      Seite 1: Ist Paracetamol in der Schwangerschaft doch unsicherer als gedacht?  <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/10/15/ist-paracetamol-in-der-schwangerschaft-doch-unsicherer-als-gedacht/chapter:2">
      Seite 2: Paracetamol im Verdacht <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2021/10/15/ist-paracetamol-in-der-schwangerschaft-doch-unsicherer-als-gedacht/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection"><div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
  <div class="action" style="margin-bottom: 0px;">
    <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2021/08/31/akuter-husten-wie-die-leitlinien-kenntnis-das-empfehlungsverhalten-in-der-apotheke-beeinflussen-kann"> 
      <div 
        class="border2" 
		style="
          padding-left: 0px; 
          padding-top: 0px;
          padding-bottom: 0px;
          padding-right: 0px;
          border-bottom-width: 0px;
          "
        >
        <div class="small-image">
          <div class="shadow" style="background: none !important;">
            <!-- <h4>DAZ.online Serie</h4> -->
			<h2 style="font-size: 1.1rem !important; margin-bottom: 8px;">Akuter Husten: wie die Leitlinien-Kenntnis das Empfehlungsverhalten in der Apotheke beeinflussen kann</h2>
          </div>
			
		  <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/0/9/fb094d5a887fb831ab301e463a5bd52d68091c7d/MED%20WISS%20INFO%20TEASER%20FINAL.svg">
		  
		  
<!-- 		  
          <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/8/2/27821c491f781a86cf74c6fee6d27c184a299dfa/MedWissInfo%20Teaser%20Standart%202020.svg">
-->
	
<!--
		<img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/d/8/c/4d8c08229b2921aa9d97f74b385f7cbe48bf9cb8/MedWissInfo-TeaserSidebar_2020.svg">
      
-->
		  
		</div>
		  
        <div class="advert-introline" style="
    right: 0px;
    bottom: 0px;
    width: 100%;
    height: 12px;
	display: inline-block;
    line-height: 0.83rem !important;
    margin-left: 0px;
    margin-bottom: 6px;
    left: 0px; margin-top: 0px;
	padding-top: 0px;
"><span style="font-size: .43em !important; letter-spacing: 0.3px !important; margin-left: auto; margin-right: auto;">inhaltlich verantwortet von Sanofi Aventis Dtschl. GmbH</span>
        </div>
      </div>
    </a>
  </div>
</div>

</div>






	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 41</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/6/a/5/56a50264a1ceab4b30b9dfef4432325b655d5d8f/Titel_DAZ_2021_41-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2021/daz-41-2021">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 41</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/6/e/0/26e0b148aca8c5f670947c2abf05ad842223e3fa/Titel_AZ_2021_41-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2021/az-41-2021">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/10/11/was-ist-eigentlich-der-token">
	
		<img alt="Der Token wird mit dem E-Rezept bei dessen Ausstellung erzeugt und dem Versicherten entweder direkt in der Praxis als ausgedruckter Data-Matrix-Code übergeben oder bei Nutzern der App dort zur Verfügung gestellt. (c / Foto: KBV)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/1/3/f/313ff768ffafcccc2710a0ae3f2aec246c9f3399/2021-05-04%252018_42_08--1384x779-637x359-580x327%5B1%5D-580x326-100x56.png" width="100" height="56" />
	
	<div class="news-content">
		<h4>Was ist eigentlich der „Token“?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/10/11/apotheker-zahlen-bei-efluelda-drauf">
	
		<img alt="Mehr als 300 Euro kostet die 10er-Packung Efluelda im Einkauf. Durch die Bestellung erhöht sich in vielen Apotheken der durchschnittliche Rx-Umsatz, sodass ein Handelsspannenausgleich fällig wird. (c / Foto: Sanofi)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/e/6/0/fe602e66823a831f7f95482d7fc299dfdb2ff935/Efluelda-10FSpritzen-16820030-21062021_web-1162x653-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Apotheker zahlen bei Efluelda drauf</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/10/12/gematik-gesellschafter-beschliessen-aus-fuer-konnektoren">
	
		<img alt="Noch benötigen Apotheken für den Zugang zur TI einen Konnektor. Bis zum Jahr 2025 soll das jedoch nach den Vorstellungen der Gematik anders werden. (Foto: Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/b/e/1/6be1e1cfbba6dc9dad59577212b0119ad0f9a70f/TI_Konnektor_Schelbert-1239x697-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Gematik-Gesellschafter beschließen Aus für Konnektoren</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/10/12/handelsblatt-verbreitet-fake-news-ueber-apotheken">
	
		<img alt="Professor Bert Rürup, Chefökonom des Handelsblatts und ehemaliger „Wirtschaftsweiser“&amp;nbsp;(hier während der &amp;nbsp;Talkshow-Premiere Schlossplatz Berlin am 13.10.2015). (c / Foto: IMAGO / Jens Jeske)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/c/5/9/dc59e382d61fe9893f3a9acbb18e46c61e359126/Bert%20R%C3%BCrup%20-%20IMAGO%20-%20Jens%20Jeske%20imago0066166549h-4256x2395-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Handelsblatt verbreitet Fake News über Apotheken</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/10/12/vaginaltherapeutika-in-der-selbstmedikation-im-zweifel-ein-antiseptikum">
	
		<img alt="Viele Apothekenmitarbeiter:innen haben Octenisept bei Symptomen einer Vaginalinfektion wahrscheinlich nicht sofort als erste Wahl im Kopf.&amp;nbsp;(c / Foto: dragonstock / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/d/c/27dcdffca3291a00a6309de5a69aeffab7493acb/Vaginalinfektion_dragonstock_AdobeStock_306537220-5588x3145-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Vaginaltherapeutika in der Selbstmedikation – im Zweifel ein Antiseptikum?</h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/10/10/mein-liebes-tagebuch">
	
		<img alt="Wir müssen unserem Nachwuchs zeigen, wie cool es ist, in einer Apotheke zu arbeiten! (Foto: Alex Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/8/4/4/0844f5a456b17013110fcc6be963fa1a75f061d0/Interpharm2021_8359-3600x2025-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Mein liebes Tagebuch</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/10/12/gematik-gesellschafter-beschliessen-aus-fuer-konnektoren">
	
		<img alt="Noch benötigen Apotheken für den Zugang zur TI einen Konnektor. Bis zum Jahr 2025 soll das jedoch nach den Vorstellungen der Gematik anders werden. (Foto: Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/b/e/1/6be1e1cfbba6dc9dad59577212b0119ad0f9a70f/TI_Konnektor_Schelbert-1239x697-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Gematik-Gesellschafter beschließen Aus für Konnektoren</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/10/13/ema-so-wichtig-ist-titandioxid-fuer-arzneimittel">
	
		<img alt="Auf der Grundlage einer am vergangenen Freitag veröffentlichten Analyse der Europäischen Arzneimittel-Agentur (EMA) zur Verwendung von Titandioxid in Arzneimitteln, soll Titandioxid bis auf Weiteres als Zusatzstoff erlaubt bleiben. (c / Foto: Tatyana A. – tataks / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/2/b/9/d2b9ba7b3aa15b95368c946f7df2342044d3a582/Titandioxid_Tatyana%20A.%20-%20tataks_AdobeStock_436035901-6016x3382-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>EMA: So wichtig ist Titandioxid für Arzneimittel </h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/10/14/kommt-jetzt-die-legalisierung-von-cannabis">
	
		<img alt="Schon jetzt soll es wegen Cannabis-Konsums immer wieder zu Unfällen im Straßenverkehr kommen, mit unschuldigen Verletzten. (x / Foto: 5r6t7z8u / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/4/b/c/24bc81b6b9bc70606f324ea9cf6f5617853b9233/Cannabis-Quelle-5r6t7z8u-AdobeStock_240270675_1000x563-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Kommt jetzt die Legalisierung von Cannabis?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/10/14/loesen-mehr-studienplaetze-das-nachwuchsproblem">
	
		<img alt="Bringen höhere Kapazitäten an den Universitäten wirklich mehr Personal in die Apotheken? (Foto:&amp;nbsp;natros / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/0/a/1/d0a134102b67a945d6d86c1defa41e8be5a19fb3/AdobeStock_265281217-1024x576-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Lösen mehr Studienplätze das Nachwuchsproblem?</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>




<div class="action">
	
			<a href="/themen/thema/e-rezept">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>E-Rezept</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/3/4/3/a3439542f9d2620c06e3d28298d7bcfa58a70974/2021-05-04%2018_42_08--1127x597-291x154.png" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/sonnenschutz">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Sonnenschutz</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/e/9/5/ce95b058da1ab75194d84df6320a4697db52f7f6/Lichtschutzfaktor%2520imago-5566x3130-637x358%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/digitaler-impfnachweis">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Digitaler Impfnachweis</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/3/9/1/f391290eac610451468d4d8bb46ee74420ed73e5/imago0121125434h-4000x2249-637x358%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>



<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div>



<div class="no-grid">
	<div class="article bordered article-handverkauf">
		
				<a href="/news/themen/wissen-am-hv/magen-darm-beschwerden">
					<figure class="relative">
						
							<img alt="Article teaser image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/9/0/d/790dac8ffd518853e91e1644690e62d25d93c6f7/magen-darm-beschwerden-themenseite.svg" />
						
					</figure>
					<div class="article-text">
						
							<h2>Magen-Darm-Beschwerden</h2>
						
						
							<h3>Tiefkühlpizza, Fertigprodukte ...</h3>
						
						<span class="more">» Zu den Artikeln</span>
					</div>
					<div class="handverkauf absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/media/handverkauf-logo-article.png" alt="Handverkauf" />
					</div>
				</a>
			
	</div>
</div>



<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2021/daz-39-2021/in-zeiten-von-corona-deutscher-apothekertag-2021">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/b/f/c/0bfcf73dab5a0b48f4513c0ae81f91ff8ca47833/D392021_Titelbild_25172268-3600x2018.jpg" width="3600" height="2018" />
						
					</figure>
					<div class="article-text">
						
							<h4>Deutscher Apothekertag 2021</h4>
						
						
							<h2>In Zeiten von Corona: Deutscher Apothekertag 2021</h2>
						
						
							<h3>Ein Bericht der DAZ-Redaktion </h3>
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/user/lernen-punkten/fragebogen">Lernen und Punkten <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2021/daz-40-2021/erythropoetin-inspirierende-blut-poesie">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Pharmako-evolutionär!</h4>
								
								<h3>
									Erythropoetin – inspirierende Blut-Poesie
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Erythropoetin – inspirierende Blut-Poesie" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/7/a/a/07aa9464af48b63e806d317a8d278226fd621c10/D402021_Titelbild_25211629-4200x2355-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>


<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/pharmazie/pop">Klinische Pharmazie - POP <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2021/daz-31-2021/eine-geriatrische-patientin-mit-muskelkraempfen-uebelkeit-und-sturzneigung">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Klinische Pharmazie – POP</h4>
								
								<h3>
									Eine geriatrische Patientin mit Muskelkrämpfen, Übelkeit und Sturzneigung
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Eine geriatrische Patientin mit Muskelkrämpfen, Übelkeit und Sturzneigung" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/3/2/4/9324ea27c3906727951b833d76eb09ec1c805dbb/D312021_POP_Aufmacher_70_Jahre_A_24702018-2174x1219-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/allgemeine-nutzungsbedingungen">&raquo; Allgemeine Nutzungsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>&nbsp;</span><span>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</span><span>&nbsp;</p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2021 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
	

		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=b2020fb796"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.ImM3YjE3YzJhLTY4ODMtNDM0Ny1hYmE3LTU3NzY3ZWY0MmJmNCI._jIHKHBrh1TR7uhDFWcreejzDmh2gGDqYq9HJZRLDew"></script><script data-neos-node="/sites/dazsite/news/artikel/2021/10/15/node-71lgfjvby7xuc@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script></body></html>