<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=c4b4e0c704"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/cookie-approval-overlay.css?v=fbf4c6ba5f"/>
		
	<!-- SZM -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
  var iam_data = {
    'st': 'deapze',
    'cp': 'Apotheke',
    'sv': 'ke',
    'co': 'kommentar',
    'sc': 'yes'
        }
  iom.c(iam_data,1);
</script>
<!--/SZM --><!-- start preload of ima web sensor -->
<link rel="prefetch" as="script" href="https://data-a25b878079.deutsche-apotheker-zeitung.de/sensor.modern.ncl.min.js" data-name="ima">
<!-- end preload of ima web sensor -->

<!-- start bootstrap of ima web sensor -->
<script type="text/javascript">
  !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),d=e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?d?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
</script>
<!-- end bootstrap of ima web sensor -->

<script type="text/javascript">
  ima('init', {
    st: 'deapze',
    cp: 'Apotheke',
    dn: 'data-a25b878079.deutsche-apotheker-zeitung.de',
    });

  ima('count');
</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="format-detection" content="email=no"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>Kooperation bei Factoring Plus: Noventi bietet Einkaufsfinanzierung für Phoenix-Lieferungen</title><meta name="description" content="Der Pharmagroßhändler Phoenix und das Apothekenrechenzentrum Noventi - beide Partner bei gesund.de - wenden sich mit einer weiteren gemeinsamen Leistung an die Apotheken. Noventi Health Care bietet Apotheken eine Einkaufsfinanzierung für Warenkäufe bei Phoenix. Das Zahlungsziel kann damit bis zu 90 Tage gestreckt werden. Die Partner betonen die zusätzliche Flexibilität für die Apotheken." /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/07/22/noventi-bietet-einkaufsfinanzierung-fuer-phoenix-lieferungen" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Noventi bietet Einkaufsfinanzierung für Phoenix-Lieferungen" /><meta name="twitter:description" content="Der Pharmagroßhändler Phoenix und das Apothekenrechenzentrum Noventi - beide Partner bei gesund.de - wenden sich mit einer weiteren gemeinsamen Leistung an die Apotheken. Noventi Health Care bietet Apotheken eine Einkaufsfinanzierung für Warenkäufe bei Phoenix. Das Zahlungsziel kann damit bis zu 90 Tage gestreckt werden. Die Partner betonen die zusätzliche Flexibilität für die Apotheken." /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/c/5/d/8c5d5dc597ecbf908fb06ae5c2f4689d0b06cdfa/phoenix%20gro%C3%9Fhandelskisten-2882x1621-637x358.jpg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/07/22/noventi-bietet-einkaufsfinanzierung-fuer-phoenix-lieferungen" /><meta property="og:type" content="article" /><meta property="og:title" content="Noventi bietet Einkaufsfinanzierung für Phoenix-Lieferungen" /><meta property="og:description" content="Der Pharmagroßhändler Phoenix und das Apothekenrechenzentrum Noventi - beide Partner bei gesund.de - wenden sich mit einer weiteren gemeinsamen Leistung an die Apotheken. Noventi Health Care bietet Apotheken eine Einkaufsfinanzierung für Warenkäufe bei Phoenix. Das Zahlungsziel kann damit bis zu 90 Tage gestreckt werden. Die Partner betonen die zusätzliche Flexibilität für die Apotheken." /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/c/5/d/8c5d5dc597ecbf908fb06ae5c2f4689d0b06cdfa/phoenix%20gro%C3%9Fhandelskisten-2882x1621-637x358.jpg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/07/22/noventi-bietet-einkaufsfinanzierung-fuer-phoenix-lieferungen" /><meta property="og:site_name" content="DAZ.online" /><meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="Dr. Thomas Müller-Bohn (tmb)" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:section" content="Apotheke" /><meta property="article:published_time" content="2021-07-22T17:50:00+02:00" /><meta property="article:modified_time" content="2021-07-22T18:11:25+02:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<!-- Matomo Tag Manager -->
<script type="text/javascript">
  var _mtm = window._mtm = window._mtm || [];
  _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.src='https://analytics.deutscher-apotheker-verlag.de/js/container_mjb64FjT.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->

	
	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=c4b4e0c704">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/digitales">Digitales</a>
					</li>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="/news/wissen-im-labor/wissen-im-labor">Wissen im Labor</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
					</li>
				
					<li>
						<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6MTk6Ii9zaXRlcy9kYXpzaXRlQGxpdmUiO30=508fdc5a66e84279efa4134148d5514a3e380486" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][password]" placeholder="Password" required>
						<label><input type="checkbox" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][rememberMe]">Angemeldet bleiben</label>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/digitales">Digitales</a>
							</li>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="/news/wissen-im-labor/wissen-im-labor">Wissen im Labor</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
							</li>
						
							<li>
								<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
									<li>
										<a href="/news/apotheke">Apotheke</a><span class="icon-arrowLeft">
									</li>
								
								<li>
									Noventi bietet ...
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
				
<div class="article-wrapper">
	<div class="row collapse">
		<div class="small-12 columns">
			<div class="article-head">
				<h5>
					
						
	<a href="/news/apotheke">
		
		Apotheke
	</a>

					
				</h5>
			</div>
		</div>
		
			<div class="small-12 columns text-right hide-for-print">
				<div class="article-head">
					<a class="all-articles" href="/news/apotheke">
						
							&raquo; Alle Artikel
						
					</a>
				</div>
			</div>
		
	</div>
</div>



			
	
	<h2 class="news-headline-small">Kooperation bei Factoring Plus</h2>
	
			<h1>Noventi bietet Einkaufsfinanzierung für Phoenix-Lieferungen</h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								Süsel - 22.07.2021, 17:50 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">1 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img alt="Phoenix und Noventi kooperieren und machen Apotheken ein neues Angebot zur Einkaufsfinanzierung. (Foto: Phoenix group)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/c/5/d/8c5d5dc597ecbf908fb06ae5c2f4689d0b06cdfa/phoenix%20gro%C3%9Fhandelskisten-2882x1621-637x358.jpg" width="637" height="358" />
								
							</div>
							
								<p class="image-caption">Phoenix und Noventi kooperieren und machen Apotheken ein neues Angebot zur Einkaufsfinanzierung. (Foto: Phoenix group)</p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">Der Pharmagroßhändler Phoenix und das Apothekenrechenzentrum Noventi - beide Partner bei gesund.de - wenden sich mit einer weiteren gemeinsamen Leistung an die Apotheken. Noventi Health Care bietet Apotheken eine Einkaufsfinanzierung für Warenkäufe bei Phoenix. Das Zahlungsziel kann damit bis zu 90 Tage gestreckt werden. Die Partner betonen die zusätzliche Flexibilität für die Apotheken.</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Phoenix und Noventi bewerben ihr gemeinsames Angebot als neue Möglichkeit zur Einkaufsfinanzierung, die den finanziellen Spielraum der Apotheken vergrößern soll. Grundlage ist das bestehende Konzept „Factoring plus“ der Noventi HealthCare GmbH. Diese bietet eine Einkaufsfinanzierung, bei der sie das Zahlungsziel für die Lieferantenrechnung auf bis zu drei Monate verlängert. Die Noventi HealthCare GmbH ist ein Factotinginstitut, das der Finanzaufsicht unterliegt. Sie bietet eine solche Finanzierung bereits seit 2019 für frei wählbare Verwendungen an. Neu ist die Zusammenarbeit von Noventi, dem Marktführer unter den Apothekenrechenzentren, mit Phoenix, dem Marktführer im deutschen Pharmagroßhandel. Nach Angaben der Unternehmen hätten diese schon länger an einer solchen Partnerschaft gearbeitet und würden diese Einkaufsfinanzierung für die von Phoenix bezogenen Waren seit Mai anbieten. Dabei kauft Noventi die Forderungen von Phoenix an und übernimmt das Factoring im Auftrag der Apotheke. Die Apotheke gibt also ihre Rechnung an Noventi weiter und muss nicht sofort an Phoenix zahlen, sondern später an Noventi. Phoenix und Noventi sehen dadurch neuen Spielraum für die Apotheke. Die Apotheker könnten damit ihre Finanzplanung überdenken.</p></div>
	</div>
</div>

<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-text">
		<h2>Factoring statt Kredit</h2>
		<div><p>Nach gemeinsamen Angaben der Unternehmen entstehen der Apotheke dabei die im Factoring-Bereich üblichen Gebühren – eine Zahl wird dazu nicht genannt. Die Kundenbetreuer von Noventi würden der Apotheke in umfangreichen Beratungsgesprächen das passende Konzept bereitstellen, heißt es dazu. Für die Nutzung des Angebots sei als Standard eine Laufzeit von 48 Monaten vorgesehen. Da dies ein operatives Factoringgeschäft und kein Kredit sei, könne die Apotheke dies jederzeit beenden, wenn kein Finanzierungsbedarf mehr bestehe. Die Unternehmen betrachten das Angebot daher als flexiblen Zusatz zu einem breit gestreuten Finanzmanagement der Apotheke. Als Vorteile für die Apotheke betonen sie die Unabhängigkeit von der Hausbank, die Verbesserung der Bonität, den schnellen Start und die flexiblen Laufzeiten.</p><h2>Nur für Noventi-Kunden</h2><p>Voraussetzung für das Factoringgeschäft ist eine Geschäftsbeziehung der Apotheke zu Noventi für die Rezeptabrechnung. Dabei ist die Einkaufsfinanzierung ein eigenständiges Geschäft neben der Rezeptabrechnung. Beide müssen voneinander unterschieden werden. Doch auch bei der Rezeptabrechnung kann es ein Factoring geben, das sich jedoch auf die Forderungen der Apotheke gegen die Krankenkassen bezieht, und auch bei der Rezeptabrechnung gibt es Verträge mit verschiedenen Zahlungsterminen.</p></div>
	</div>
</div>
</div>
	
	<hr />
	
		<div class=" row show-for-small-only">
			<div class="small-24 columns">
				


<div >
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2021/07/22/noventi-bietet-einkaufsfinanzierung-fuer-phoenix-lieferungen/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/07/22/noventi-bietet-einkaufsfinanzierung-fuer-phoenix-lieferungen/chapter:1">
      Seite 1: Noventi bietet Einkaufsfinanzierung für Phoenix-Lieferungen <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/07/22/noventi-bietet-einkaufsfinanzierung-fuer-phoenix-lieferungen/chapter:2">
      Seite 2: Phoenix und Noventi betonen Flexibilität <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2021/07/22/noventi-bietet-einkaufsfinanzierung-fuer-phoenix-lieferungen/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




			</div>
		</div>
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
		
				<div class="small-24 medium-24 large-12 columns">
					<div class="page-left">
						<div data-equalizer-watch></div>
					</div>
				</div>
			
		<div class="small-24 medium-24 large-12 columns">
			<div class="page-right">
				<a href="/news/artikel/2021/07/22/noventi-bietet-einkaufsfinanzierung-fuer-phoenix-lieferungen/chapter:2">
					<div class="row collapse">
						<div class="small-23 columns" data-equalizer-watch>
							<div class="row">
								<div class="small-offset-3 small-21 columns">
									<h4>
										Seite 2
									</h4>
									<p>Phoenix und Noventi betonen Flexibilität</p>
								</div>
							</div>
						</div>
						<div class="small-1 columns" data-equalizer-watch>
							<div class="outer-wrapper">
								<div class="inner-wrapper">
									<span class="icon-arrowRight right"></span>
								</div>
							</div>
						</div>
					</div>
				</a>
			</div>
		</div>
	
	</div>
	
		<hr />
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>Dr. Thomas Müller-Bohn (tmb)</span>,
						<span>Apotheker und Dipl.-Kaufmann</span><br/>
						<a href="mailto:redaktion@daz.online">redaktion@daz.online</a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/07/22/noventi-bietet-einkaufsfinanzierung-fuer-phoenix-lieferungen" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-6 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-12 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" onclick="printPage('/news/artikel/2021/07/22/noventi-bietet-einkaufsfinanzierung-fuer-phoenix-lieferungen/chapter:all');">
				<span class="icon-drucken"></span>
				<span class="drucken-text">Ganzen Artikel drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
	<div class="action hide-for-small-only hide-for-print">
		<div class="border">
			
					
							<h2>Das könnte Sie auch interessieren</h2>
						
				

			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/09/17-09-2019/factoring-kooperation-noventi-finanziert-einkaeufe-bei-gehe">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/f/2/5/bf25b2e9705a97db0ac3732f0bc402181eb98a6b/dl---gehe-niederlassung-innenansicht2-data-779x438-600x337.jpg" class="left" alt="Factoring-Kooperation: Noventi finanziert Einkäufe bei Gehe" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Modell FactoringPlus</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/09/17-09-2019/factoring-kooperation-noventi-finanziert-einkaeufe-bei-gehe">Factoring-Kooperation: Noventi finanziert Einkäufe bei Gehe</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/05/07/parmapharm-unterstuetzt-gesund-de">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/a/7/b/3a7b54f785b2e9720a6801bbaf00e393602ad450/2021-05-03%2008_07_08-gesund.de%20_%20Startseite%20-%20Gesundheit%20hat%20ein%20Zuhause.-2021x1137-637x358-636x358-600x338.png" class="left" alt="Parmapharm unterstützt gesund.de" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Gesund-ist-bunt-Apotheken</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/05/07/parmapharm-unterstuetzt-gesund-de">Parmapharm unterstützt gesund.de</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2019/daz-38-2019/rezeptabrechnung-auf-dem-weg-zum-e-rezept">
				
						
								<img alt="Rezeptabrechnung auf dem Weg zum E-Rezept" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Noventi HealthCare auf der Expopharm 2019</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2019/daz-38-2019/rezeptabrechnung-auf-dem-weg-zum-e-rezept">Rezeptabrechnung auf dem Weg zum E-Rezept</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2018/az-41-2018/wir-sind-offen-fuer-jeden">
				
						
								<img alt="„Wir sind offen für jeden“" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_az.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>VSA- und Awinta-Mutter Noventi mit neuer Digitalstrategie für Apotheken</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2018/az-41-2018/wir-sind-offen-fuer-jeden">„Wir sind offen für jeden“</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/01/25/erste-zentrale-gesundheitsplattform-gesund-de-startet-im-zweiten-quartal">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/c/2/5/fc2509dd8ff35bea978fc827d8e4e864314b167d/2021-01-26%2008_46_21-Rechner-2048x1151-600x337.png" class="left" alt="Gesundheitsplattform „gesund.de“ startet im zweiten Quartal" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Joint Venture von Phoenix und Noventi</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/01/25/erste-zentrale-gesundheitsplattform-gesund-de-startet-im-zweiten-quartal">Gesundheitsplattform „gesund.de“ startet im zweiten Quartal</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/05/03/gesund-de-startet-zumindest-ein-bisschen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/1/d/2/b1d2dd671defbaa560805fff5f433bc5f6217bee/2021-05-03%2008_07_08-gesund.de%20_%20Startseite%20-%20Gesundheit%20hat%20ein%20Zuhause.-2021x1137-600x338.png" class="left" alt="Gesund.de startet – zumindest ein bisschen" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Anbindung der Apotheken</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/05/03/gesund-de-startet-zumindest-ein-bisschen">Gesund.de startet – zumindest ein bisschen</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/08/10/noventi-rekordergebnis-und-positive-sicht-ins-neue-geschaeftsjahr">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/c/7/d/ec7defd7091c17704c230b27bc6a75d6156075a9/Noventi%20Expopharm_DAT2019_as0880-1314x739-600x337.jpg" class="left" alt="Noventi: Rekordergebnis und positive Sicht ins neue Geschäftsjahr" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Vertreterversammlung des FSA</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/08/10/noventi-rekordergebnis-und-positive-sicht-ins-neue-geschaeftsjahr">Noventi: Rekordergebnis und positive Sicht ins neue Geschäftsjahr</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/04/30/deine-apotheke-und-callmyapo-migration-zu-gesund-de-beginnt">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/a/0/7/7a076464ca985b1ddc791864cf6068a118c8b704/2021-04-30%2012_31_18-gesund.de%20%E2%80%93%20Gesundheit%20f%C3%BCr%20Deutschland-1916x1077-600x337.png" class="left" alt="„Deine Apotheke“ und „callmyApo“: Migration zu gesund.de beginnt" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Testphase</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/04/30/deine-apotheke-und-callmyapo-migration-zu-gesund-de-beginnt">„Deine Apotheke“ und „callmyApo“: Migration zu gesund.de beginnt</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/07/09/pro-avo-und-phoenix-planen-mega-plattform">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/2/b/3/52b34ebff2cb159bdd87203d4745f873003e9f1e/Apotheken%20A%20imago-3543x1992-600x337.jpg" class="left" alt="Pro AvO und Phoenix planen Mega-Plattform" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Zusammenschluss als Joint Venture</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/07/09/pro-avo-und-phoenix-planen-mega-plattform">Pro AvO und Phoenix planen Mega-Plattform</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/06/14/phoenix-will-mit-app-payback-punkten">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/9/3/5/c9351f5aef64b57d65342e8bea97874956295695/PHOENIX_Deutschland_App_deine_Apotheke-765x430-600x337.jpg" class="left" alt="Phoenix will mit eigener App+Payback punkten " />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Digitale Serviceleistungen</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/06/14/phoenix-will-mit-app-payback-punkten">Phoenix will mit eigener App+Payback punkten </a>
			</h3>
		</div>
	</div>

					
			
		</div>
	</div>

		

			
	







	
	
		



	<div class="comments" id="comments">
		<div class="all-comments">
			<div class="border">
				<div class="row">
					<div class="small-24 columns">
						<h2>
							<span class="icon-comment"></span> 1 Kommentar
						</h2>
						
					</div>
				</div>
				
					
						
	<div class="comment-wrapper" id="cd84ad139-7c2f-4956-9345-fe2b8c774781">
		<div class="row">
			<div class="small-offset-1 small-23 columns">
				<div class="comment-background">
					<div class="comment">
						
							
								
	<div class="comment-border">
		
<div>
	
		<p class="subject clearfix">
			<strong>geht mir auf den Wecker</strong><span class="show-answers icon-arrowDown right"></span>
		</p>
	
	<p class="from">
		von Karl Friedrich Müller am 22.07.2021 um 18:11 Uhr
	</p>
	<p class="message">
		so ziemlich jeden 2.Tag bekommt man von Noventi die Aufforderung (Angebot?), einen Kredit oder ähnliche Geschäfte abzuschließen. Wie Drücker an der Tür. <br />
Zuviel Geld da? Negativzinsen vermeiden?<br />
Also das ist viel zu viel. Belästigung.
	</p>
	
</div>

	</div>
	<p class="more">
		<a class="jump-to-form" data-comment-subject="geht mir auf den Wecker" data-comment-identifier="d84ad139-7c2f-4956-9345-fe2b8c774781">» Auf diesen Kommentar antworten</a> | <a class="show-answers"><span class="icon-comments"></span> 0 Antworten</a>
	</p>

							
						
					</div>
					
				</div>
			</div>
		</div>
	</div>

					
					
				
			</div>
		</div>
		
				<div class="post-comment hide-for-print" id="comments-form">
					<div class="border">
						<div class="row">
							<div class="small-24 columns">
								<h2>
									<span class="icon-comment"></span> <span id="comments-heading">Kommentar abgeben</span>
								</h2>
							</div>
						</div>
						<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.4/angular.min.js"></script>
						<div class="row" ng-app>
							<div class="small-24 columns">
								<form ng-submit="(newCommentForm.$submitted=true) &amp;&amp; newCommentForm.$invalid &amp;&amp; $event.preventDefault()" name="newCommentForm" id="comment-form" action="/news/artikel/2021/07/22/noventi-bietet-einkaufsfinanzierung-fuer-phoenix-lieferungen/comments/create" method="post">
<div style="display: none">
<input type="hidden" name="--comments[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--comments[__referrer][@subpackage]" value="" />
<input type="hidden" name="--comments[__referrer][@controller]" value="Comment" />
<input type="hidden" name="--comments[__referrer][@action]" value="index" />
<input type="hidden" name="--comments[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIxLzA3LzIyL25vZGUtOG9zcjF5N2RrcHcyeUBsaXZlIjt94547b7016fea7293d6904af3e73ace463e9ac0c0" />
<input type="hidden" name="--comments[newComment][acceptedTerms]" value="" />
<input type="hidden" name="--comments[newComment][notifyOnReply]" value="" />
<input type="hidden" name="--comments[__trustedProperties]" value="a:1:{s:10:&quot;newComment&quot;;a:7:{s:13:&quot;parentComment&quot;;i:1;s:10:&quot;authorName&quot;;i:1;s:11:&quot;authorEmail&quot;;i:1;s:7:&quot;subject&quot;;i:1;s:4:&quot;text&quot;;i:1;s:13:&quot;acceptedTerms&quot;;i:1;s:13:&quot;notifyOnReply&quot;;i:1;}}ad86ede4470b06f6916e8b3a8dd6bbb3ca51d68b" />
</div>

									<input id="parent-comment-field" type="hidden" name="--comments[newComment][parentComment]" value="" />
									<fieldset>
										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorName" ng-class="{error: newCommentForm['--comments[newComment][authorName]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorName]'].$pristine)}">Name:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorName" required="" type="text" id="authorName" name="--comments[newComment][authorName]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorEmail" ng-class="{error: newCommentForm['--comments[newComment][authorEmail]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorEmail]'].$pristine)}">E-Mail:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorEmail" required="" type="email" id="authorEmail" name="--comments[newComment][authorEmail]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="subject" ng-class="{error: newCommentForm['--comments[newComment][subject]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][subject]'].$pristine)}">Betreff:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.subject" required="" type="text" id="subject" name="--comments[newComment][subject]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="text" ng-class="{error: newCommentForm['--comments[newComment][text]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][text]'].$pristine)}">Kommentar:</label>
		</div>
		<div class="medium-15 columns end">
			
				<textarea ng-model="comment.text" rows="5" cols="10" required="" id="text" name="--comments[newComment][text]"></textarea>
			
			
				
			
		</div>
	</div>

										<div class="row">
											<div class="small-24 medium-5 columns">
												&nbsp;
											</div>
											<div class="medium-19 columns">
												
													<p>
														<input ng-model="comment.legal" required="1" id="acceptedTerms" type="checkbox" name="--comments[newComment][acceptedTerms]" value="TRUE" /> Ich akzeptiere die <a href="/user/allgemeinen-verhaltensregeln-netiquette">allgemeinen Verhaltensregeln (Netiquette).</a>
													</p>
												
												<p id="notifyOnReply">
													<input type="checkbox" name="--comments[newComment][notifyOnReply]" value="TRUE" /> Ich möchte über Antworten auf diesen Kommentar per E-Mail benachrichtigt werden.
												</p>
												
													
												
												<p ng-cloak ng-show="newCommentForm.$submitted && !newCommentForm.$valid" class="error">
													Sie müssen alle Felder ausfüllen und die allgemeinen Verhaltensregeln akzeptieren, um fortfahren zu können.
												</p>
												<button class="button auto" type="submit">Kommentar absenden</button>
											</div>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
				</div>
			
	</div>




















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													


<div  class="show-for-medium-up cron-dazsite-news">
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2021/07/22/noventi-bietet-einkaufsfinanzierung-fuer-phoenix-lieferungen/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/07/22/noventi-bietet-einkaufsfinanzierung-fuer-phoenix-lieferungen/chapter:1">
      Seite 1: Noventi bietet Einkaufsfinanzierung für Phoenix-Lieferungen <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/07/22/noventi-bietet-einkaufsfinanzierung-fuer-phoenix-lieferungen/chapter:2">
      Seite 2: Phoenix und Noventi betonen Flexibilität <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2021/07/22/noventi-bietet-einkaufsfinanzierung-fuer-phoenix-lieferungen/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection"><div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
  <div class="action" style="margin-bottom: 0px;">
    <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2021/05/31/topisches-diclofenac-evidenz-fuer-die-anwendung-bei-akuten-gelenkschmerzen"> 
      <div 
        class="border2" 
		style="
          padding-left: 0px; 
          padding-top: 0px;
          padding-bottom: 0px;
          padding-right: 0px;
          border-bottom-width: 0px;
          "
        >
        <div class="small-image">
          <div class="shadow" style="background: none !important;">
            <!-- <h4>DAZ.online Serie</h4> -->
			<h2 style="font-size: 1.2rem !important; margin-bottom: 8px;">Topisches Diclofenac: <br>Evidenz für die Anwendung bei akuten Gelenkschmerzen</h2>
          </div>
			
		  <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/0/9/fb094d5a887fb831ab301e463a5bd52d68091c7d/MED%20WISS%20INFO%20TEASER%20FINAL.svg">
		  
		  
<!-- 		  
          <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/8/2/27821c491f781a86cf74c6fee6d27c184a299dfa/MedWissInfo%20Teaser%20Standart%202020.svg">
-->
	
<!--
		<img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/d/8/c/4d8c08229b2921aa9d97f74b385f7cbe48bf9cb8/MedWissInfo-TeaserSidebar_2020.svg">
      
-->
		  
		</div>
		  
        <div class="advert-introline" style="
    right: 0px;
    bottom: 0px;
    width: 100%;
    height: 12px;
	display: inline-block;
    line-height: 0.83rem !important;
    margin-left: 0px;
    margin-bottom: 6px;
    left: 0px; margin-top: 0px;
	padding-top: 0px;
"><span style="font-size: .43em !important; letter-spacing: 0.3px !important; margin-left: auto; margin-right: auto;">inhaltlich verantwortet von GSK</span>
        </div>
      </div>
    </a>
  </div>
</div>

</div>






	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 29</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/5/5/e/655e7193b919885194cab1f58ef3c37b372e5e50/Titel_DAZ_2021_29-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2021/daz-29-2021">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 29</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/3/9/5/5395f2196737df4f46c500763a9f2a3e5ee1585d/Titel_AZ_2021_29-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2021/az-29-2021">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/07/19/die-apotheke-gibt-es-nicht-mehr">
	
		<img alt="Die Ahrtor-Apotheke in Bad Neuenahr-Ahrweiler wurde durch das Hochwasser zerstört. (Fotos: privat)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/2/c/5/62c56b0fde2eb22e83a62db7acdd70772d5d7b03/Ahrtor-Apotheke%20in%20Bad%20Neuenahr-Ahrweiler%20-%20Linda%20Wnendt%20-%20Quelle%20privat-1920x1079-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>„Die Apotheke gibt es nicht mehr“</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/07/22/dav-stoppt-erstellen-von-impfzertifikaten-ueber-das-apothekenportal">
	
		<img alt="Vorerst keine digitalen Impfzertifikate aus der Apotheke mehr: Das „Handelsblatt“ hat mithilfe gefälschter Dokumente einen Fake-Apothekeninhaber ins DAV-Apothekenportal eingeschleust. (Foto: IMAGO / Reichwein)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/c/b/b/acbb77df06a03b96e6ccfd4b61603368c24a3a1d/imago0121454867h-5765x3241-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>DAV stoppt Erstellen von Impfzertifikaten über das Apothekenportal</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/07/20/wir-haben-hier-unsere-eigenen-gesetze-geschaffen">
	
		<img alt="Im Ahrtal trat der Fluss über die Ufer und überschwemmte ganze Ortschaften. Im Bild der Ort Dernau, Landkreis Ahrweiler. (x / Foto: IMAGO / Future Image)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/5/4/3/7543bb641978b104264c7b41d6b54e4fad963a7d/Hochwasser%20in%20der%20Eifel%20Quelle%20IMAGO%20-%20Future%20Image%20imago0125791225h-4724x2656-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>„Wir haben hier unsere eigenen Gesetze geschaffen“</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/07/19/wie-uns-das-mikrobiom-beim-gewichtsmanagement-unterstuetzt">
	
		<img alt="Kann man durch die gezielte Modulation des Mikrobioms den Erfolg einer Diät beeinflussen? (Foto: skd / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/0/5/f/305fae5beec6b71c1748bdfba17002a2ac4276f3/Darm%20Mikrobiom%20Quelle%20skd%20AdobeStock_407317412-2540x1430-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Wie uns das Mikrobiom beim Gewichtsmanagement unterstützt</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/07/20/sehr-selten-myokarditis-nach-mrna-impfungen">
	
		<img alt="Biontech und Moderna informieren gemeinsam mit EMA und PEI in einen Rote-Hand-Brief über seltene Fälle von Myokarditis und Perikarditis, die im Zusammenhang mit einer Impfung mit den mRNA-Impfstoffen Comirnaty und Spikevax auftraten. (s/Foto:&amp;nbsp;medistock / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/9/4/4/a944c9cb02b9acfc5ac140fab778506ac68a9b9a/AdobeStock_138813568-6000x3377-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Sehr selten: Myokarditis nach mRNA-Impfungen</h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/07/22/dav-stoppt-erstellen-von-impfzertifikaten-ueber-das-apothekenportal">
	
		<img alt="Vorerst keine digitalen Impfzertifikate aus der Apotheke mehr: Das „Handelsblatt“ hat mithilfe gefälschter Dokumente einen Fake-Apothekeninhaber ins DAV-Apothekenportal eingeschleust. (Foto: IMAGO / Reichwein)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/c/b/b/acbb77df06a03b96e6ccfd4b61603368c24a3a1d/imago0121454867h-5765x3241-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>DAV stoppt Erstellen von Impfzertifikaten über das Apothekenportal</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/07/22/spahn-will-nach-duesseldorf-kommen">
	
		<img alt="Bundesgesundheitsminister Jens Spahn kommt zum Deutschen Apothekertag 2021 nach Düsseldorf. (Foto: DAZ / Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/d/5/2/1d52f153996a4ec05294903e7025d6c555dd5645/expopharm_DAT_2017_as0166-3600x2024-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Spahn will nach Düsseldorf kommen</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/07/21/geimpft-geimpft-genesen-getestet-alles-gleichwertig">
	
		<img alt="In Utrecht waren bei einem Festival mit 10.000 Besuchern 1.000 Neuinfektionen auftreten – obwohl alle Besucher geimpft, geimpft-genesen oder negativ getestet waren. (x / Quelle: Melinda Nagy / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/0/0/a/100a0f2c682146113be1736f1796bb4d94c8285e/Crowd%20at%20a%20concert%20festival%20Quelle%20Melinda%20Nagy%20AdobeStock_142679865-3600x2025-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Geimpft, geimpft-genesen, getestet – alles gleichwertig?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/07/20/spahn-als-unions-fraktionschef-sehr-wahrscheinlich">
	
		<img alt="Folgt Annette Widmann-Mauz (rechts) nach der Bundestagswahl auf den amtierenden Bundesgesundheitsminister Jens Spahn? (c / Foto: IMAGO / Reiner Zensen)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/f/0/6/4f06e07afc900fcbb90d6ebe7436c163485c74b4/imago0092202654h-3543x1992-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Spahn als Unions-Fraktionschef „sehr wahrscheinlich“</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/07/22/rund-90-prozent-des-apothekenpersonals-sind-bereits-geimpft">
	
		<img alt="Die DAZ hat beim Apothekenpersonal nachgehakt, wie es um ihren Impfstatus steht: 88 Prozent der Apotheker:innen sind bereits vollständig geimpft. (x / Foto: IMAGO / Bihlmayerfotografie)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/7/8/b/878bab7a9b34d8b101c0898066f7419f27575c9e/imago0126365400h-5913x3324-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Rund 90 Prozent des Apothekenpersonals sind bereits geimpft</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>




<div class="action">
	
			<a href="/themen/thema/hochwasser-katastrophe">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Hochwasser-Katastrophe</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/b/f/5/3bf5bd74ebeebdccee80b9d31c0deaad55c0d370/imago0125791120h-4724x2656-637x358%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/sonnenschutz">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Sonnenschutz</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/e/9/5/ce95b058da1ab75194d84df6320a4697db52f7f6/Lichtschutzfaktor%2520imago-5566x3130-637x358%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/digitaler-impfnachweis">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Digitaler Impfnachweis</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/3/9/1/f391290eac610451468d4d8bb46ee74420ed73e5/imago0121125434h-4000x2249-637x358%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/e-rezept">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>E-Rezept</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/3/4/3/a3439542f9d2620c06e3d28298d7bcfa58a70974/2021-05-04%2018_42_08--1127x597-291x154.png" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>


<div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
    <div class="box-content">
        <div class="image-wrap" style="margin-top: 0.4rem;">
          <a href="https://daz-umfrage.deutschesapothekenportal.de/umfrage-1a-pharma-award/"> <img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/7/9/0/6790fd511b552a0ebeb4896e682fe0b7098e9d55/1a_Award.png" width="301" height="171" alt="" /></a>  
		  
        <!--            <a href="https://daz-umfrage.deutschesapothekenportal.de/1a-award/"> <img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/4/5/5/645514d6f20dece9bd5e8c292158ef477a957e7f/1APharma_1A-Award_Logo-796x451-301x171.png" width="301" height="171" alt="" /></a> 

oder https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/7/4/d/074de4ed0ff2012fde70b168f494ef3fb2293a38/1a_Award%2BDAPs.png 

-->
		  
		  
          
		  
		  
		  
        </div>
        <div class="wrapper">

            <h3 style="text-align: center;">
                
                        
                                <a href="https://daz-umfrage.deutschesapothekenportal.de/umfrage-1a-pharma-award/">Umfrage: Für Verbesserungen <br>in der medizinischen Versorgung in Deutschland</a>
                            
                    
			   </h3>
            <p class="black"  style="text-align: center;">Ihre Meinung ist wichtig!</p>
            <div class="row"  style="text-align: center;">
                <div class="small-24 columns">  
                                    <a class="button fixed-width" style="display: inline-block; vertical-align: middle;" href="https://daz-umfrage.deutschesapothekenportal.de/umfrage-1a-pharma-award/">Zur Umfrage</a>
                </div>
            </div>
        </div>
        <div class="advert-introline"><span>Anzeige</span></div>
    </div>
</div>




</div>

<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div><div class="neos-nodetypes-html">
	<div class="action">
	<div class="border2">
		<div class="small-image">
			
					<a href="/news/wissen-im-labor">
						
	
	
			<img width="291" height="155" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/f/3/6/7f36df41abd20bc3ffe239dca3a6b8c705f65d79/Wissen%20im%20Labor%20-%20Kachel%20sidebar.png">
		

					</a>
				
		</div>
	</div>
</div>
</div>




<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2021/daz-29-2021/100-jahre-insulin">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/5/5/c/f55cf4caa5e9fe29d4f56b3fead845d07ccac242/D292021_Titelbild_24661040-2480x1392.jpg" width="2480" height="1392" />
						
					</figure>
					<div class="article-text">
						
							<h4>Diabetes mellitus</h4>
						
						
							<h2>100 Jahre Insulin</h2>
						
						
							<h3>Eine kurze Geschichte einer langen Entdeckungsreise – die noch nicht zu Ende ist</h3>
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/user/lernen-punkten/fragebogen">Lernen und Punkten <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2021/daz-26-2021/das-sehvermoegen-erhalten">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Diabetes mellitus</h4>
								
								<h3>
									Das Sehvermögen erhalten
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Das Sehvermögen erhalten" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/4/0/a/540a0b49a0c01dc6ffa7e6bad9aedb42cc8a7ddb/D262021_Titelbild_24510658-2350x855-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>


<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/pharmazie/pop">Klinische Pharmazie - POP <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2021/daz-18-2021/ein-patient-mit-multipel-metastasiertem-bronchialkarzinom-nsclc">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Klinische Pharmazie – POP</h4>
								
								<h3>
									Ein Patient mit multipel metastasiertem Bronchialkarzinom (NSCLC)
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Ein Patient mit multipel metastasiertem Bronchialkarzinom (NSCLC)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/5/c/9/85c94e5044283cf6e9518326fe092f2555d50a4b/D182021_POP_Komponist_APP_24035522-2506x1405-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/allgemeine-nutzungsbedingungen">&raquo; Allgemeine Nutzungsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>&nbsp;</span><span>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</span><span>&nbsp;</p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2021 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	

        <div class="daz__pur--overlay">
            <div class="daz__pur--overlay-container">
                <div class="daz__pur--overlay-inner">
                    <div class="row">
                        <div class="columns small-24 large-18 large-offset-3">
                            <div class="daz__pur--overlay-content">
                                <div class="row">
                                    <div class="columns small-24 text-center">
                                        <div class="daz__pur--frame-red mb-18">
                                            <h2 class="daz__pur--headline mb-18">DAZ.online mit Werbung und Tracking</h2>
                                            <p class="mb-18">Nutzen Sie den Newsbereich von DAZ.online wie gewohnt kostenlos. Alle Details zu unseren Werbe- und Trackingverfahren finden Sie <a href="/rechtliches/datenschutz">hier</a>.</p>
                                            <button class="button button-red auto text-center daz__pur--overlay-use-ads">Einverstanden</button>
                                        </div>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="columns small-24">
                                        <div class="daz__pur--frame-pur daz__pur--frame-pur-background mb-18">
                                            <div class="daz__pur--frame-pur-logo mb-25">
                                                <img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_online_pur_logo.svg" alt="DAZ.online Pur"/>
                                            </div>
                                            <div class="row">
                                                <div class="columns small-24 large-14">
                                                    <h2 class="daz__pur--headline mb-18">DAZ.online – ohne Tracking</h2>
                                                    <p class="mb-18">Nutzen Sie DAZ.online ohne verlagsfremde Werbung und ohne Werbetracking für 9,80 Euro pro Monat.<br>
                                                        Alle Details zu unserem DAZ.online PUR-Abo finden Sie <a href="/online-inhalte/was-ist-dazonline-pur">hier</a>.</p>
                                                    <a class="button auto text-center" href="/user/daz-online-pur">Jetzt DAZ.online PUR-Zugang buchen</a>
                                                    <p class="daz__pur--infotext">(Sie können Ihren DAZ.online PUR-Zugang <a href="/online-inhalte/abonnement-aendern">jederzeit kündigen</a>.)</p>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="columns small-24 text-center">
                                        <ul class="daz__pur--footer">
                                            <li><a href="/rechtliches/agb">» AGB</a></li>
                                            <li><a href="/rechtliches/impressum">» Impressum</a></li>
                                            <li><a href="/rechtliches/datenschutz">» Datenschutz</a></li>
                                            <li><a href="/user/allgemeinen-verhaltensregeln-netiquette">» Netiquette</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    


	
	

		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=6fec73404e"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.ImM4NTk5NDA4LTM5ODgtNDQ1Ni1hOTI2LWQwYjNkY2JhYjBkZiI.LtY5GrJYO9rYOK2rctXv6V6F1vZHrtYqgZCThUppz7A"></script><script data-neos-node="/sites/dazsite/news/artikel/2021/07/22/node-8osr1y7dkpw2y@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script></body></html>