<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=c41495fb2c"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/cookie-approval-overlay.css?v=a4ec6b3b1c"/>
		
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		
			<script type="text/javascript" data-src="https://script.ioam.de/iam.js" data-group="iom"></script>
		
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="format-detection" content="email=no"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>Interview mit Cannabis-Apotheker Dr. Dominik Bauer: Cannabis im Beratungsgespräch</title><meta name="description" content="Jeder Apotheker kann im Schlaf zu ASS beraten, vergleichsweise neu ist die Beratung von Cannabis-Patienten in der Apotheke. Ist Missbrauch ein Problem? Für welchen Patienten eignet sich ein Vaporisator, wann eine Tee-Abkochung? Und welche Fragen tragen Cannabispatienten an die Apotheker heran? DAZ.online hat mit Dr. Dominik Bauer, versierter Cannabis-Apotheker aus Marktredwitz, gesprochen – unter anderem darüber, welche Punkte bei keiner Cannabis-Beratung fehlen dürfen." /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/11/23/cannabis-im-beratungsgespraech" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Cannabis im Beratungsgespräch" /><meta name="twitter:description" content="Jeder Apotheker kann im Schlaf zu ASS beraten, vergleichsweise neu ist die Beratung von Cannabis-Patienten in der Apotheke. Ist Missbrauch ein Problem? Für welchen Patienten eignet sich ein Vaporisator, wann eine Tee-Abkochung? Und welche Fragen tragen Cannabispatienten an die Apotheker heran? DAZ.online hat mit Dr. Dominik Bauer, versierter Cannabis-Apotheker aus Marktredwitz, gesprochen – unter anderem darüber, welche Punkte bei keiner Cannabis-Beratung fehlen dürfen." /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/d/e/f/ddef1a3cab3a5d3a889751121a880f068d8c32d1/AdobeStock_293420280-6720x3778-637x358.jpeg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/11/23/cannabis-im-beratungsgespraech" /><meta property="og:type" content="article" /><meta property="og:title" content="Cannabis im Beratungsgespräch" /><meta property="og:description" content="Jeder Apotheker kann im Schlaf zu ASS beraten, vergleichsweise neu ist die Beratung von Cannabis-Patienten in der Apotheke. Ist Missbrauch ein Problem? Für welchen Patienten eignet sich ein Vaporisator, wann eine Tee-Abkochung? Und welche Fragen tragen Cannabispatienten an die Apotheker heran? DAZ.online hat mit Dr. Dominik Bauer, versierter Cannabis-Apotheker aus Marktredwitz, gesprochen – unter anderem darüber, welche Punkte bei keiner Cannabis-Beratung fehlen dürfen." /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/d/e/f/ddef1a3cab3a5d3a889751121a880f068d8c32d1/AdobeStock_293420280-6720x3778-637x358.jpeg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/11/23/cannabis-im-beratungsgespraech" /><meta property="og:site_name" content="DAZ.online" /><meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="Celine Müller, Apothekerin, Redakteurin DAZ.online (cel)" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:section" content="Apotheke" /><meta property="article:published_time" content="2020-11-23T07:00:00+01:00" /><meta property="article:modified_time" content="2020-11-23T08:23:15+01:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	
<div id="consent-overlay" class="consent-overlay">
	<div class="inner start slide">
		<div class="inner-content">
			<h1>Willkommen bei DAZ.online</h1>
			<p class="presse-intro">Wir bieten in unserem Online-Angebot hochwertige journalistische Inhalte. Guter Journalismus kostet Geld und ein Angebot wie das unsere muss finanziert werden, damit es bestehen bleiben kann. Damit Sie die Inhalte auf DAZ.online lesen können, ohne unmittelbar dafür zu bezahlen, verdienen wir unser Geld mit Werbepartnern und Tracking.</p>
			<p>Unter Tracking versteht sich: Mit auf Ihrem Gerät gespeicherten Informationen wie Cookies oder Gerätekennungen o.ä können Anzeigen und Inhalte basierend auf ihren Nutzungsprofil angepasst werden. Aus diesen Informationen können Erkenntnisse über die Zielgruppe abgeleitet und zur Produktentwicklung verwendet werden.</p>
			<p>Details zu den auf unserem Angebot eingesetzten Trackern finden Sie in unserer <a href="/rechtliches/datenschutz">Datenschutzerklärung</a>. Die Nutzung unserer Webseite ist nur mit Einwilligung in die Nutzung von Cookies möglich.</p>
			<p class="cookie-meta-links"><a href="/rechtliches/impressum">Impressum</a> | <a href="/rechtliches/datenschutz">Datenschutz</a> | <a href="/rechtliches/agb">Nutzungsbedingungen</a></p>
		</div>

		<div class="cookiebar-buttons">
			<button id="cookiebutton-consent">Ich habe die Datenschutzerklärung gelesen und willige in die Nutzung von Cookies ein</button>
			<button id="cookiebutton-noconsent" class="deny">Ich willige in die Nutzung von Cookies nicht ein</button>
		</div>
	</div>
	<div class="inner hide-slide deny slide">
		<div class="inner-content">
			<p class="presse-intro">Lieber Nutzer,<br>wir verstehen, dass der Datenschutz für Sie Priorität hat. Bitte verstehen Sie auch uns, wir müssen mit unserer Arbeit Geld verdienen, um unser Angebot aufrechterhalten zu können. <br/>Wir sind im Umgang mit den Daten unserer Kunden möglichst sensibel.</p>
			<p>Zu den Maßnahmen gehören u.a. eine vollständige, zeitgemäße Verschlüsselung über HTTPS, der Einsatz aktueller Software und Hardware sowie die sorgfältige Auswahl unserer Werbepartner.</p>
			<p>Deshalb kann unser Angebot derzeit ohne Erteilung einer Einwilligung in die vorbeschriebenen Werbe- und Trackingmaßnahmen nicht eingesehen werden. Wir arbeiten noch an einer alternativen Abonnement-Lösung für unsere digitalen Inhalte. An dieser Stelle erlauben wir uns den Hinweis, dass die Printabonnements nicht zugleich digitale Abonnements sind.</p>
		</div>
		<div class="cookiebar-buttons">
			<button id="cookiebutton-back" class="back">Zurück zur Auswahl</button>
		</div>
	</div>
</div>
<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/cookie-approval.js"></script>
	<!-- SZM VERSION="2.0" -->
<script  type="text/consent" data-group="iom">

	var iam_data = {
		'st': 'deapze',
		'cp': 'Apotheke',
		'sv': 'ke',
		'co': 'kommentar',
		'sc': 'yes'
		}
	iom.c(iam_data,1);
</script>
<!--/SZM -->

	<!-- Google Tag Manager -->
<div class="consent-content">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KD7ZQB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/consent">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD7ZQB');</script>
</div>
<!-- End Google Tag Manager -->

	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=c41495fb2c">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6MTk6Ii9zaXRlcy9kYXpzaXRlQGxpdmUiO30=508fdc5a66e84279efa4134148d5514a3e380486" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][password]" placeholder="Password" required>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
									<li>
										<a href="/news/apotheke">Apotheke</a><span class="icon-arrowLeft">
									</li>
								
								<li>
									Cannabis im ...
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
				
<div class="article-wrapper">
	<div class="row collapse">
		<div class="small-12 columns">
			<div class="article-head">
				<h5>
					
						
	<a href="/news/apotheke">
		
		Apotheke
	</a>

					
				</h5>
			</div>
		</div>
		
			<div class="small-12 columns text-right hide-for-print">
				<div class="article-head">
					<a class="all-articles" href="/news/apotheke">
						
							&raquo; Alle Artikel
						
					</a>
				</div>
			</div>
		
	</div>
</div>



			
	
	<h2 class="news-headline-small">Interview mit Cannabis-Apotheker Dr. Dominik Bauer</h2>
	
			<h1>Cannabis im Beratungsgespräch</h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								Stuttgart - 23.11.2020, 07:00 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">0 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img alt="Welches Cannabispräparat eignet sich für welchen Patienten? Dr. Dominik Bauer berät Cannabispatienten in seiner Apotheke und erzählt DAZ.online davon. &amp;nbsp;(Foto:&amp;nbsp;H_Ko / stock.adobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/d/e/f/ddef1a3cab3a5d3a889751121a880f068d8c32d1/AdobeStock_293420280-6720x3778-637x358.jpeg" width="637" height="358" />
								
							</div>
							
								<p class="image-caption">Welches Cannabispräparat eignet sich für welchen Patienten? Dr. Dominik Bauer berät Cannabispatienten in seiner Apotheke und erzählt DAZ.online davon. &nbsp;(Foto:&nbsp;</span><span>H_Ko / stock.adobe.com)</p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">Jeder Apotheker kann im Schlaf zu ASS beraten, vergleichsweise neu ist die Beratung von Cannabis-Patienten in der Apotheke. Ist Missbrauch ein Problem? Für welchen Patienten eignet sich ein Vaporisator, wann eine Tee-Abkochung? Und welche Fragen tragen Cannabispatienten an die Apotheker heran? DAZ.online hat mit Dr. Dominik Bauer, versierter Cannabis-Apotheker aus Marktredwitz, gesprochen – unter anderem darüber, welche Punkte bei keiner Cannabis-Beratung fehlen dürfen.</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><h3><strong>DAZ.online:</strong> Ist Missbrauch auch bei medizinischem Cannabis ein Problem? Wenn „Ja“: Wie gehen Sie dann vor?</h3><p><strong>Bauer:</strong> Cannabis besitzt wie viele Arzneimittel neben symptomlindernden Wirkungen auch ein mögliches Missbrauchspotenzial. Laut Arzneimittelkommission der deutschen Apotheker (AMK) wurden bisher jedoch keine Missbrauchs-Verdachtsfälle gemeldet. Als Missbrauch wird hierbei laut Definition bereits der Freizeitkonsum gewertet. Die derzeitigen Anträge für eine Kostenübernahme sind allerdings durchaus aufwendig und werden vor Genehmigung meist intensiv durch den MDK (Medizinischer Dienst der Krankenversicherung) geprüft. Hier wird also zusätzlich sichergestellt, dass eine entsprechende Indikation vorliegt. Generell ist bei dem Thema Missbrauch absolutes Fingerspitzengefühl gefragt, um Patienten nicht weiter zu stigmatisieren und zu verunsichern.</p></div>
	</div>
</div>

<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><h3>Wenn Sie einen „neuen“ Cannabispatienten in der Apotheke haben – welche Punkte dürfen Ihrer Ansicht nach in keiner guten Beratung fehlen?</h3><p>Bei der Erstabgabe ist es meiner Ansicht nach essenziell, dem Patienten Sicherheit zu geben. Der Patient sollte dazu angehalten werden, für ein ruhiges und vertrautes Setting bei erstmaliger Einnahme zu sorgen. Ideal wäre die Einnahme am Abend ohne Zeit- und Termindruck und unter Anwesenheit einer Vertrauensperson. Auf eine Teilnahme am Straßenverkehr sollte in der Titrationsphase verzichtet werden. Darüber hinaus sollte die jeweilige Applikation durch den Apotheker detailliert erklärt und Hinweise zu Nebenwirkungen und Wechselwirkungen, wie zum Beispiel eine additive Sedierung, gegeben werden. Weitere Themen sind zudem oft die Lieferfähigkeit der Cannabis-Sorten, die Gültigkeit der Verordnung, Reisen mit Cannabis sowie die Lagerung und Entsorgung der Arzneimittel.</p></div>
	</div>
</div>




    
  <div  class="content-image content-image-layout-float50 neos-nodetypes-image">
    <figure class="">
      
        
          <div class="image-lightbox">
            <div class="image-wrapper">
              
              <ul class="clearing-thumbs" data-clearing>
                <li>
                  
                      <a href="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/5/8/d/058d11e819b1af9cc9e751cfaaa88c03f77068d5/Dominik-Bauer-875x1320.jpg">
                        
  <img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/2/5/e/c25e5adeb6c8cf1d462f835ce41a1f25766a4278/Dominik-Bauer-199x300.jpg" width="199" height="300" />

                      </a>
                    
                </li>
              </ul>
            </div>
          </div>
        
      
      
      
        <figcaption>
          <span>Dr. Dominik Bauer, Apotheker, Mariene Apotheke Marktredwitz</span>
        </figcaption>
      
    </figure>
  </div>
   
  






<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><h3>Welche Patienten bekommen Cannabis eher zur Anwendung in einem Vaporisator, welche eher als Tee-Abkochung? Oder anders: Welches Cannabispräparat eignet sich für welchen Patienten?</h3><p>Patienten, die sich einen schnellen Wirkeintritt und eine schnelle Symptomlinderung versprechen, verwenden oft einen Vaporisator zur inhalativen Applikation. Die perorale Einnahme ist zwar mit einem langsameren Wirkeintritt verbunden, wirkt aber deutlich länger. Hier muss eine Potenzierung der Cannabinoidwirkung durch die Metabolisierung in der Leber beachtet werden. Generell wird bei einer inhalativen Anwendung meist mehrfach pro Tag vaporisiert. Bei peroraler Einnahme als Tee ist hingegen eine zweimal tägliche Anwendung oft ausreichend. Die Tee-Zubereitung hat aufgrund der schlechten Wasserlöslichkeit der Cannabinoide und der langsamen Decarboxylierung bei 100 °C heißem Wasser jedoch nur eine geringe Ausbeute und ist daher als nur wenig effizient einzustufen. Dennoch ist diese Anwendung eine Alternative für Patienten ohne Vaporisator, die eine längere Wirkdauer benötigen.</p></div>
	</div>
</div>
</div>
	
	<hr />
	
		<div class=" row show-for-small-only">
			<div class="small-24 columns">
				


<div >
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2020/11/23/cannabis-im-beratungsgespraech/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2020/11/23/cannabis-im-beratungsgespraech/chapter:1">
      Seite 1: Cannabis im Beratungsgespräch <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2020/11/23/cannabis-im-beratungsgespraech/chapter:2">
      Seite 2: Unsicherheiten und Vorurteile der Patienten <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2020/11/23/cannabis-im-beratungsgespraech/chapter:3">
      Seite 3: Bei MS: Cannabisblüten oder Sativex? <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2020/11/23/cannabis-im-beratungsgespraech/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




			</div>
		</div>
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
		
				<div class="small-24 medium-24 large-12 columns">
					<div class="page-left">
						<div data-equalizer-watch></div>
					</div>
				</div>
			
		<div class="small-24 medium-24 large-12 columns">
			<div class="page-right">
				<a href="/news/artikel/2020/11/23/cannabis-im-beratungsgespraech/chapter:2">
					<div class="row collapse">
						<div class="small-23 columns" data-equalizer-watch>
							<div class="row">
								<div class="small-offset-3 small-21 columns">
									<h4>
										Seite 2
									</h4>
									<p>Unsicherheiten und Vorurteile der Patienten</p>
								</div>
							</div>
						</div>
						<div class="small-1 columns" data-equalizer-watch>
							<div class="outer-wrapper">
								<div class="inner-wrapper">
									<span class="icon-arrowRight right"></span>
								</div>
							</div>
						</div>
					</div>
				</a>
			</div>
		</div>
	
	</div>
	
		<hr />
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>Celine Müller, Apothekerin, Redakteurin DAZ.online (cel)</span><br/>
						<a href="mailto:redaktion@daz.online">redaktion@daz.online</a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/11/23/cannabis-im-beratungsgespraech" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-6 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-12 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" onclick="printPage('/news/artikel/2020/11/23/cannabis-im-beratungsgespraech/chapter:all');">
				<span class="icon-drucken"></span>
				<span class="drucken-text">Ganzen Artikel drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
	<div class="action hide-for-small-only hide-for-print">
		<div class="border">
			
					
							<h2>Das könnte Sie auch interessieren</h2>
						
				

			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2017/03/09/cannabis-auf-rezept-das-sollte-man-fuers-erste-wissen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/0/5/1/50514097bc66acca9c6ff2cd58fbf463d3e6d285/Marijuana%20Cannabis%20Bl%C3%BCten%20__urheber__Michael__Fotolia_137593876-5641x3178-600x338.jpg" class="left" alt="Cannabis auf Rezept – Das müssen Apotheker zum Start wissen" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Ratgeber zum neuen Recht</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2017/03/09/cannabis-auf-rezept-das-sollte-man-fuers-erste-wissen">Cannabis auf Rezept – Das müssen Apotheker zum Start wissen</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2017/daz-13-2017/ein-atemzug-voll-blueten">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/9/f/2/e9f2150f37c95e423599c1069e2be76b2c96e6d6/D132017_rr_Top_Cannabis_Au_10396781-4115x1502-600x219.jpg" class="left" alt="Ein Atemzug voll Blüten" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Die wichtigsten Eckdaten zur Beratung über Cannabis zur Inhalation</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2017/daz-13-2017/ein-atemzug-voll-blueten">Ein Atemzug voll Blüten</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2017/daz-8-2017/cannabis-in-der-apotheke">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/5/2/3/552348fdb195665339f3dc341ce0cee1b79a1899/D082017_Titelbild_10148588-3543x1293-600x219.jpg" class="left" alt="Cannabis in der Apotheke" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Was man über Ausgangsstoffprüfung, Rezeptbelieferung und Beratung (vorerst) wissen muss</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2017/daz-8-2017/cannabis-in-der-apotheke">Cannabis in der Apotheke</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/10/22/sind-sie-schon-cannabis-apotheker">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/4/6/d/946d94718f39b2b0bfebe0825de045c7fadec272/Cannabis_Apotheke_%20mast3r_AdobeStock_327327974-4745x2669-600x337.jpg" class="left" alt="Sind Sie schon Cannabis-Apotheker?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Cannabis Gipfel 2.0 online im November 2020</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/10/22/sind-sie-schon-cannabis-apotheker">Sind Sie schon Cannabis-Apotheker?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2017/daz-10-2017/cannabis-als-medizin">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/6/3/9/a639f82bb57e0a0df0bbbf76d84da9e4fd6e4ddb/D102017_cae_cannabis_10259900-600x415.jpg" class="left" alt="Cannabis als Medizin" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Ein Gesetz und seine Herausforderungen für Apotheker und Ärzte </h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2017/daz-10-2017/cannabis-als-medizin">Cannabis als Medizin</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2017/03/20/faq-cannabis-als-medizin">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/4/7/c/e47c2c4d41ce7d1ff325a9f01cc5d345f258de25/Cannabis%20wollertz%20Fotolia-4693x2644-637x359-600x338.jpg" class="left" alt="FAQ „Cannabis als Medizin“" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Die zehn dringendsten Fragen</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2017/03/20/faq-cannabis-als-medizin">FAQ „Cannabis als Medizin“</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2014/daz-32-2014/der-preis-der-schmerzfreiheit">
				
						
								<img alt="Der Preis der Schmerzfreiheit" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Erstattungsfähigkeit und Kosten von Cannabinoiden</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2014/daz-32-2014/der-preis-der-schmerzfreiheit">Der Preis der Schmerzfreiheit</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2017/daz-11-2017/praezise-dosiert-aber-auch-plausibel">
				
						
								<img alt="Präzise dosiert, aber auch plausibel?" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>NRF-Rezepturvorschriften zu Cannabis-Blüten sorgen in der Fachwelt für Diskussionen</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2017/daz-11-2017/praezise-dosiert-aber-auch-plausibel">Präzise dosiert, aber auch plausibel?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/01/24/cannabis-aerzte-und-apotheker-widersprechen-amk">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/b/c/1/0bc1a19d91353a568bb5136fc236cad06f189c63/D222019_ak_cannabis_17522994-2362x1328-600x337.jpg" class="left" alt="Cannabis-Ärzte und –Apotheker widersprechen AMK" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Missbrauch von Medizinalcannabis</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/01/24/cannabis-aerzte-und-apotheker-widersprechen-amk">Cannabis-Ärzte und –Apotheker widersprechen AMK</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2017/01/31/erstes-gmp-zertifikat-fuer-medizinal-cannabis-vergeben">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/5/a/0/65a0afaa4eef530badc2734a48843275f04f9707/Bernd%20Vohwinkel%20Cannabis%20Patient%20__Urheber__dpa__82332081-2645x1496-600x339.jpg" class="left" alt="Erstes GMP-Zertifikat für Medizinal-Cannabis vergeben" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Niederländischer Hersteller Bedrocan BV</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2017/01/31/erstes-gmp-zertifikat-fuer-medizinal-cannabis-vergeben">Erstes GMP-Zertifikat für Medizinal-Cannabis vergeben</a>
			</h3>
		</div>
	</div>

					
			
		</div>
	</div>

		

			
	







	
	
		



	<div class="comments" id="comments">
		<div class="all-comments">
			<div class="border">
				<div class="row">
					<div class="small-24 columns">
						<h2>
							<span class="icon-comment"></span> 0 Kommentare
						</h2>
						
					</div>
				</div>
				
					
					
				
			</div>
		</div>
		
				<div class="post-comment hide-for-print" id="comments-form">
					<div class="border">
						<div class="row">
							<div class="small-24 columns">
								<h2>
									<span class="icon-comment"></span> <span id="comments-heading">Kommentar abgeben</span>
								</h2>
							</div>
						</div>
						<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.4/angular.min.js"></script>
						<div class="row" ng-app>
							<div class="small-24 columns">
								<form ng-submit="(newCommentForm.$submitted=true) &amp;&amp; newCommentForm.$invalid &amp;&amp; $event.preventDefault()" name="newCommentForm" id="comment-form" action="/news/artikel/2020/11/23/cannabis-im-beratungsgespraech/comments/create" method="post">
<div style="display: none">
<input type="hidden" name="--comments[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--comments[__referrer][@subpackage]" value="" />
<input type="hidden" name="--comments[__referrer][@controller]" value="Comment" />
<input type="hidden" name="--comments[__referrer][@action]" value="index" />
<input type="hidden" name="--comments[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIwLzExLzIzL25vZGUtd2w2aTNjd3A5MXF5dEBsaXZlIjt966215d534d0d924bd04a2bd5581b5f04c3755b5f" />
<input type="hidden" name="--comments[newComment][acceptedTerms]" value="" />
<input type="hidden" name="--comments[newComment][notifyOnReply]" value="" />
<input type="hidden" name="--comments[__trustedProperties]" value="a:1:{s:10:&quot;newComment&quot;;a:7:{s:13:&quot;parentComment&quot;;i:1;s:10:&quot;authorName&quot;;i:1;s:11:&quot;authorEmail&quot;;i:1;s:7:&quot;subject&quot;;i:1;s:4:&quot;text&quot;;i:1;s:13:&quot;acceptedTerms&quot;;i:1;s:13:&quot;notifyOnReply&quot;;i:1;}}ad86ede4470b06f6916e8b3a8dd6bbb3ca51d68b" />
</div>

									<input id="parent-comment-field" type="hidden" name="--comments[newComment][parentComment]" value="" />
									<fieldset>
										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorName" ng-class="{error: newCommentForm['--comments[newComment][authorName]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorName]'].$pristine)}">Name:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorName" required="" type="text" id="authorName" name="--comments[newComment][authorName]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorEmail" ng-class="{error: newCommentForm['--comments[newComment][authorEmail]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorEmail]'].$pristine)}">E-Mail:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorEmail" required="" type="email" id="authorEmail" name="--comments[newComment][authorEmail]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="subject" ng-class="{error: newCommentForm['--comments[newComment][subject]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][subject]'].$pristine)}">Betreff:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.subject" required="" type="text" id="subject" name="--comments[newComment][subject]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="text" ng-class="{error: newCommentForm['--comments[newComment][text]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][text]'].$pristine)}">Kommentar:</label>
		</div>
		<div class="medium-15 columns end">
			
				<textarea ng-model="comment.text" rows="5" cols="10" required="" id="text" name="--comments[newComment][text]"></textarea>
			
			
				
			
		</div>
	</div>

										<div class="row">
											<div class="small-24 medium-5 columns">
												&nbsp;
											</div>
											<div class="medium-19 columns">
												
													<p>
														<input ng-model="comment.legal" required="1" id="acceptedTerms" type="checkbox" name="--comments[newComment][acceptedTerms]" value="TRUE" /> Ich akzeptiere die <a href="/user/allgemeinen-verhaltensregeln-netiquette">allgemeinen Verhaltensregeln (Netiquette).</a>
													</p>
												
												<p id="notifyOnReply">
													<input type="checkbox" name="--comments[newComment][notifyOnReply]" value="TRUE" /> Ich möchte über Antworten auf diesen Kommentar per E-Mail benachrichtigt werden.
												</p>
												
													
												
												<p ng-cloak ng-show="newCommentForm.$submitted && !newCommentForm.$valid" class="error">
													Sie müssen alle Felder ausfüllen und die allgemeinen Verhaltensregeln akzeptieren, um fortfahren zu können.
												</p>
												<button class="button auto" type="submit">Kommentar absenden</button>
											</div>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
				</div>
			
	</div>




















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													


<div  class="show-for-medium-up cron-dazsite-news">
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2020/11/23/cannabis-im-beratungsgespraech/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2020/11/23/cannabis-im-beratungsgespraech/chapter:1">
      Seite 1: Cannabis im Beratungsgespräch <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2020/11/23/cannabis-im-beratungsgespraech/chapter:2">
      Seite 2: Unsicherheiten und Vorurteile der Patienten <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2020/11/23/cannabis-im-beratungsgespraech/chapter:3">
      Seite 3: Bei MS: Cannabisblüten oder Sativex? <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2020/11/23/cannabis-im-beratungsgespraech/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection"><div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
  <div class="action" style="margin-bottom: 0px;">
    <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/11/01/laxanzien-bei-kindern-neue-studie-bestaetigen-wirksamkeit-und-vertraeglichkeit-von-bisacodyl-bei-laengerfristiger-einnahme"> 
      <div 
        class="border2" 
		style="
          padding-left: 0px; 
          padding-top: 0px;
          padding-bottom: 0px;
          padding-right: 0px;
          border-bottom-width: 0px;
          "
        >
        <div class="small-image">
          <div class="shadow" style="background: none !important;">
            <!-- <h4>DAZ.online Serie</h4> -->
			<h2 style="font-size: 1.5rem !important; margin-bottom: 20px;">Laxanzien bei Kindern? Neue Langzeitdaten zu Bisacodyl</h2>
          </div>
			
		  <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/0/9/fb094d5a887fb831ab301e463a5bd52d68091c7d/MED%20WISS%20INFO%20TEASER%20FINAL.svg">
		  
		  
<!-- 		  
          <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/8/2/27821c491f781a86cf74c6fee6d27c184a299dfa/MedWissInfo%20Teaser%20Standart%202020.svg">
-->
	
<!--
		<img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/d/8/c/4d8c08229b2921aa9d97f74b385f7cbe48bf9cb8/MedWissInfo-TeaserSidebar_2020.svg">
      
-->
		  
		</div>
		  
        <div class="advert-introline" style="
    right: 0px;
    bottom: 0px;
    width: 100%;
    height: 12px;
	display: inline-block;
    line-height: 0.83rem !important;
    margin-left: 0px;
    margin-bottom: 6px;
    left: 0px; margin-top: 0px;
	padding-top: 0px;
"><span style="font-size: .43em !important; letter-spacing: 0.3px !important; margin-left: auto; margin-right: auto;">inhaltlich verantwortet von Sanofi Aventis Dtschl. GmbH</span>
        </div>
      </div>
    </a>
  </div>
</div>

</div>






	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 48</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/3/e/b/c3eb4dbc5ef9c3882d9ae8f3ef0129a498947ab7/Titel_AZ_2020_48-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2020/az-48-2020">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 47</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/d/1/8/cd1826382d00e864cbc902a665d904ba0223d7ea/Titel_DAZ_2020_47-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2020/daz-47-2020">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/11/19/kann-der-corona-impfstoff-von-curevac-doch-nicht-in-den-kuehlschrank">
	
		<img alt="Professor Peter Kremsner leitet die erste klinische Studie mit dem Corona-Impfstoffkandidaten der Firma Curevac. Bei Maybrit Illner erklärte er entgegen der Mitteilung von Curevac, dass der Impfstoff nach Zulassung zunächst bei -70 °C gelagert werden muss. Was stimmt? (p / Screenshot: zdf.de)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/f/b/3/7fb36b90a247fc082a6406ad6898fbadd6641cde/Unbenannt-100x56.png" width="100" height="56" />
	
	<div class="news-content">
		<h4>Kann der Corona-Impfstoff von Curevac doch nicht  in den Kühlschrank?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/11/19/pta-aus-apotheken-zur-impfstoff-rekonstitution-gesucht">
	
		<img alt="Könnten PTA aus den Apotheken in Impfzentren bei der Rekonstitution des Corona-Impfstoffes helfen? Für diese Frage hat sich das Landesgesundheitsministerium in Schleswig-Holstein&amp;nbsp;an die Apothekerkammer gewendet. (p / Foto:&amp;nbsp;Alernon77 / stock.adobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/6/1/7/e617c4d5f5537e667d0dc2d412479e77780ad071/AdobeStock_199783080-5616x3160-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>PTA aus Apotheken zur Impfstoff-Rekonstitution gesucht</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/11/18/weg-frei-fuer-das-neue-pandemie-gesetz">
	
		<img alt="Bundesgesundheitsminister Jens Spahn verteidigte im Bundestag die Corona-Politik der Großen Koalition. (rh / Foto: imago images / Political-Moments)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/7/c/3/87c3af82bb09aed350b92f1dcb123ad9085967b4/imago0106902782h-1000x667-1000x563-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Weg frei für das neue Pandemie-Gesetz</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/11/19/etwas-pflanzliches-gegen-schmerzen">
	
		<img alt="Häufig greifen Patienten lieber zum Tee in der Tasse als zur Tablette (im Glas). Aber sind pflanzliche Arzneimittel wirklich die bessere Alternative? Gibt es eine pflanzliche „Schmerztablette“? (Foto: Victor Moussa / stock.adobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/1/8/7/d187b5cb728465e221f35a1ab68ef083808c3edf/Aspirin_Brause_AdobeStock_Victor%20Moussa-4094x2301-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Etwas Pflanzliches gegen Schmerzen</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/11/18/amazon-lanciert-versandapotheke-amazon-pharmacy">
	
		<img alt="Amazon pharmacy ist in den USA gestartet. (Foto: amazon.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/f/f/a/effa36179fe49b8c2ec594d0f5e69368690f597f/amazon_pharmacy-3707x2085-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Amazon lanciert Versandapotheke „Amazon Pharmacy“</h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/11/22/mein-liebes-tagebuch">
	
		<img alt="Der ABDA-Präsident: &quot;Das Jahr war eine Achterbahnfahrt...&quot; Und wer fliegt als nächstes aus der Bahn? (Foto: Alex Schelbert)&amp;nbsp;" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/2/c/1/62c1f476a80a9ea01835e7c16aa45c100b13787a/Interpharm2020_2860-1280x720-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Mein liebes Tagebuch</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/11/18/der-albtraum-aller-vor-ort-apotheken">
	
		<img alt="Die Gematik muss dafür Sorge tragen, dass der gesetzliche Auftrag eingehalten wird. Das heißt konkret, keine Vor-Ort-Apotheke darf beim E-Rezept gegenüber Online-Apotheken benachteiligt werden, sagt FDP-Abgeordnete Andrew Ullmann. (c / Foto: imago images / Political-Moments)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/2/2/e/d22ec51542c7ff2b31ba6746b33ac85499ac2318/Ullmann%20imago%20images%20_Political-Moments%20imago0104200932h-5318x2990-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>„Der Albtraum aller Vor-Ort-Apotheken“</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/11/20/schulz-asche-fast-schon-zynisch">
	
		<img alt="Kordula Schulz-Asche: Vor-Ort-Apotheken dürfen beim E-Rezept nicht benachteiligt werden. (Foto: Stefan Kaminski)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/f/e/e/dfee18c2f6f65acb642a508d14e83b544991bbea/Kordula_Schulz-Asche_Pressefoto_Kaminski-2592x1459-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Schulz-Asche: „Fast schon zynisch“</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/11/19/kann-der-corona-impfstoff-von-curevac-doch-nicht-in-den-kuehlschrank">
	
		<img alt="Professor Peter Kremsner leitet die erste klinische Studie mit dem Corona-Impfstoffkandidaten der Firma Curevac. Bei Maybrit Illner erklärte er entgegen der Mitteilung von Curevac, dass der Impfstoff nach Zulassung zunächst bei -70 °C gelagert werden muss. Was stimmt? (p / Screenshot: zdf.de)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/f/b/3/7fb36b90a247fc082a6406ad6898fbadd6641cde/Unbenannt-100x56.png" width="100" height="56" />
	
	<div class="news-content">
		<h4>Kann der Corona-Impfstoff von Curevac doch nicht  in den Kühlschrank?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/11/19/hat-die-bafin-geschlafen">
	
		<img alt="Hätte die BaFin bei AvP schneller aktiv werden müssen? (rh / Foto: imago images / Hannelore Förster)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/b/f/c/dbfc5a4bbc84edbddbb94d703246d104561cfe5e/BaFin-Firmenschild-Quelle-imago%20images%20--%20Hannelore%20Foerster--imago0101988006-3543x1992-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Hat die BaFin „geschlafen“?</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>




<div class="action">
	
			<div class="wrapper">
				<h4>AvP-Insolvenz</h4>
			</div>
			
				<a href="/news/themen/wirtschaft/avp-insolvenz">
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/8/8/9/388923958f537eadbe32b58694be9e6513c5ddfe/AvP_IMG_7168-2048x1152-637x358%5B1%5D-637x337-301x159.jpg" width="301" height="159" />
				</a>
			
			<div class="border">
				<h2>Hilfe für Betroffene</h2>
				
	
	<ul class="raquo-list">
		<div class="neos-contentcollection">
	<li>
		
			<a href="/news/artikel/2020/10/07/so-will-der-bund-den-apotheken-helfen"><span>&raquo;</span> So will der Bund den Apotheken helfen</a>
		
	</li>

	<li>
		
			<a href="/daz-az/2020/daz-41-2020/hoffnungsschimmer-oder-strohfeuer"><span>&raquo;</span> Hoffnungsschimmer oder Strohfeuer?</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/09/29/hoos-sichert-bestimmten-apotheken-aussonderungsrechte-zu"><span>&raquo;</span> Hoos sichert bestimmten Apotheken Aussonderungsrechte zu</a>
		
	</li>

	<li>
		
			<a href="/daz-az/2020/daz-40-2020/liquiditaet-der-eigenen-apotheke-sichern"><span>&raquo;</span> Liquidität der eigenen Apotheke sichern</a>
		
	</li>

	<li>
		
			<a href="/daz-az/2020/daz-39-2020/offene-forderungen-was-ist-zu-tun"><span>&raquo;</span> Offene Forderungen – was ist zu tun?</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/09/16/wie-es-jetzt-fuer-die-apotheken-weitergeht"><span>&raquo;</span> Wie es jetzt für die Apotheken weitergeht</a>
		
	</li>
</div>
	</ul>


			</div>
		
</div>


<div class="action">
	
			<a href="/themen/thema/impfen-in-apotheken">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Impfen in Apotheken</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/e/6/a/ee6a2e9865f666c749aeca5c803cecafd1893739/Impfung%20REDPIXEL%20%20AdobeStock_130277597-4206x2362-637x358-637x338-291x154.jpeg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>



<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div>



<div class="no-grid">
	<div class="article bordered article-handverkauf">
		
				<a href="/news/themen/wissen-am-hv/erkaeltung">
					<figure class="relative">
						
							<img alt="Article teaser image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/3/9/3/4393ed06da306f72c186bbf62cde57189f5f6659/erkaeltung-themenseite.svg" />
						
					</figure>
					<div class="article-text">
						
							<h2>Erkältung</h2>
						
						
						<span class="more">» Zu den Artikeln</span>
					</div>
					<div class="handverkauf absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/media/handverkauf-logo-article.png" alt="Handverkauf" />
					</div>
				</a>
			
	</div>
</div>



<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2020/daz-47-2020/licht-und-schatten">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/b/5/2/ab5266c287d5714c2dac4d550d5cb875cc60c452/D472020_Titelbild_22614886.jpg" width="3900" height="2600" />
						
					</figure>
					<div class="article-text">
						
							<h4>Hormonelle Kontrazeptiva</h4>
						
						
							<h2>Licht und Schatten</h2>
						
						
							<h3>Vor 60 Jahren wurde die „Pille“ eingeführt – ein Update</h3>
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/pharmazie/pop">Klinische Pharmazie - POP <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2020/daz-45-2020/eine-patientin-mit-multifaktoriell-eingeschraenkter-belastbarkeit-und-vorhofflimmern">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Klinische Pharmazie – POP</h4>
								
								<h3>
									Eine Patientin mit multifaktoriell eingeschränkter Belastbarkeit und Vorhofflimmern
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Eine Patientin mit multifaktoriell eingeschränkter Belastbarkeit und Vorhofflimmern" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/c/a/5/eca5f18359a5a762debc37460682915f29c3eb1e/Inh_D452020_POP_88jaehrige_APP_22517737-2564x1438-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>&nbsp;</span><span>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</span><span>&nbsp;</p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2020 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	


		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=6caaf94aab"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.IjEzYTY4ZDFkLTUwOGItNDhlYy1hYzEzLWVkYWZjZWZkZDI5NyI.i4G8slK4znNyUf6ODbEN1kmvynMwprSkTa4o9UNVtpc"></script><script data-neos-node="/sites/dazsite/news/artikel/2020/11/23/node-wl6i3cwp91qyt@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script></body></html>