<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=b3a59e3e65"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/cookie-approval-overlay.css?v=fbf4c6ba5f"/>
		
	<!-- SZM -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
  var iam_data = {
    'st': 'deapze',
    'cp': 'Apotheke',
    'sv': 'ke',
    'co': 'kommentar',
    'sc': 'yes'
        }
  iom.c(iam_data,1);
</script>
<!--/SZM --><!-- start preload of ima web sensor -->
<link rel="prefetch" as="script" href="https://data-a25b878079.deutsche-apotheker-zeitung.de/sensor.modern.ncl.min.js" data-name="ima">
<!-- end preload of ima web sensor -->

<!-- start bootstrap of ima web sensor -->
<script type="text/javascript">
  !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),d=e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?d?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
</script>
<!-- end bootstrap of ima web sensor -->

<script type="text/javascript">
  ima('init', {
    st: 'deapze',
    cp: 'Apotheke',
    dn: 'data-a25b878079.deutsche-apotheker-zeitung.de',
    });

  ima('count');
</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="format-detection" content="email=no"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>Anleitung zur Durchführung&nbsp;: Coronatests bei Kindern: Wie kann man Eltern bei der Abgabe beraten?</title><meta name="description" content="In Bayern sollen Kita-Kinder nach den Pfingstferien, also ab dem heutigen Montag, im großen Stil auf Corona getestet werden – wenn die Eltern dies wollen. Dazu können sich Eltern Selbsttests auf Berechtigungsschein in den Apotheken abholen, sie sollen dann ihre Kinder zu Hause testen. Das BfArM hat gemeinsam mit pädiatrischen Fachgesellschaften eine Anleitung zur Durchführung der Tests erstellt, die den Eltern mitgegeben werden kann." /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/06/07/coronatests-bei-kindern-wie-kann-man-eltern-bei-der-abgabe-beraten" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Coronatests bei Kindern: Wie kann man Eltern bei der Abgabe beraten?" /><meta name="twitter:description" content="In Bayern sollen Kita-Kinder nach den Pfingstferien, also ab dem heutigen Montag, im großen Stil auf Corona getestet werden – wenn die Eltern dies wollen. Dazu können sich Eltern Selbsttests auf Berechtigungsschein in den Apotheken abholen, sie sollen dann ihre Kinder zu Hause testen. Das BfArM hat gemeinsam mit pädiatrischen Fachgesellschaften eine Anleitung zur Durchführung der Tests erstellt, die den Eltern mitgegeben werden kann." /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/6/d/c/06dca57ee75eae3072a6d6930916caa065ce20db/AdobeStock_332207492-4500x2530-637x358.jpeg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/06/07/coronatests-bei-kindern-wie-kann-man-eltern-bei-der-abgabe-beraten" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronatests bei Kindern: Wie kann man Eltern bei der Abgabe beraten?" /><meta property="og:description" content="In Bayern sollen Kita-Kinder nach den Pfingstferien, also ab dem heutigen Montag, im großen Stil auf Corona getestet werden – wenn die Eltern dies wollen. Dazu können sich Eltern Selbsttests auf Berechtigungsschein in den Apotheken abholen, sie sollen dann ihre Kinder zu Hause testen. Das BfArM hat gemeinsam mit pädiatrischen Fachgesellschaften eine Anleitung zur Durchführung der Tests erstellt, die den Eltern mitgegeben werden kann." /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/6/d/c/06dca57ee75eae3072a6d6930916caa065ce20db/AdobeStock_332207492-4500x2530-637x358.jpeg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/06/07/coronatests-bei-kindern-wie-kann-man-eltern-bei-der-abgabe-beraten" /><meta property="og:site_name" content="DAZ.online" /><meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="Julia Borsch" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:section" content="Apotheke" /><meta property="article:published_time" content="2021-06-07T15:15:00+02:00" /><meta property="article:modified_time" content="2021-06-07T17:37:12+02:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<!-- Matomo Tag Manager -->
<script type="text/javascript">
  var _mtm = window._mtm = window._mtm || [];
  _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.src='https://analytics.deutscher-apotheker-verlag.de/js/container_mjb64FjT.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->

	
	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=b3a59e3e65">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="/news/wissen-im-labor/wissen-im-labor">Wissen im Labor</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6MTk6Ii9zaXRlcy9kYXpzaXRlQGxpdmUiO30=508fdc5a66e84279efa4134148d5514a3e380486" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][password]" placeholder="Password" required>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="/news/wissen-im-labor/wissen-im-labor">Wissen im Labor</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
									<li>
										<a href="/news/apotheke">Apotheke</a><span class="icon-arrowLeft">
									</li>
								
								<li>
									Coronatests bei Kindern: ...
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
				
<div class="article-wrapper">
	<div class="row collapse">
		<div class="small-12 columns">
			<div class="article-head">
				<h5>
					
						
	<a href="/news/apotheke">
		
		Apotheke
	</a>

					
				</h5>
			</div>
		</div>
		
			<div class="small-12 columns text-right hide-for-print">
				<div class="article-head">
					<a class="all-articles" href="/news/apotheke">
						
							&raquo; Alle Artikel
						
					</a>
				</div>
			</div>
		
	</div>
</div>



			
	
	<h2 class="news-headline-small">Anleitung zur Durchführung </h2>
	
			<h1>Coronatests bei Kindern: Wie kann man Eltern bei der Abgabe beraten?</h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								Stuttgart - 07.06.2021, 15:15 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">0 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img alt="Auch in Bayern sollen Eltern künftig ihre Kitakinder testen – mit Tests aus der Apotheke. (x / Foto:&amp;nbsp;Kunstzeug / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/6/d/c/06dca57ee75eae3072a6d6930916caa065ce20db/AdobeStock_332207492-4500x2530-637x358.jpeg" width="637" height="358" />
								
							</div>
							
								<p class="image-caption">Auch in Bayern sollen Eltern künftig ihre Kitakinder testen – mit Tests aus der Apotheke. (x / Foto:&nbsp;</span><span>Kunstzeug / AdobeStock)</p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">In Bayern sollen Kita-Kinder nach den Pfingstferien, also ab dem heutigen Montag, im großen Stil auf Corona getestet werden – wenn die Eltern dies wollen. Dazu können sich Eltern Selbsttests auf Berechtigungsschein in den Apotheken abholen, sie sollen dann ihre Kinder zu Hause testen. Das BfArM hat gemeinsam mit pädiatrischen Fachgesellschaften eine Anleitung zur Durchführung der Tests erstellt, die den Eltern mitgegeben werden kann.</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Eigentlich sind Corona-Tests für Kita-Kinder nichts Neues. In Baden-Württemberg beispielsweise wird schon seit dem Ende der Osterferien getestet. Die Kommunen beziehungsweise die Träger beschaffen die Tests für die Kinder in Kindertageseinrichtungen selbst und organisieren auch die Logistik zur Durchführung der Testungen. Nun wurde auch in Bayern die Teststrategie auf die nicht eingeschulten Kinder erweitert. Hier sollen sich allerdings die Eltern, die ihr Kind testen wollen, die Tests in der Apotheke besorgen. Dazu sollen sie Berechtigungsscheine von ihrer jeweiligen Einrichtung erhalten.<a target="_blank" rel="noopener" href="https://www.stmas.bayern.de/imperia/md/content/stmas/stmas_inet/210627_425_elternbrief_tilki_de.pdf"> Das zuständige Ministerium hat am vergangenen Freitag in einem „Elternbrief“ darüber informiert.</a></p></div>
	</div>
</div>



<div class="leser-empfehlen mb-25">
    <div class="row">
        <div class="medium-20 columns end">
            <h3 class="news-headline-large">
                <h3 class="news-headline-large">Mehr zum Thema</h3>
            </h3>

            
            

            
            
            <div class="neos-contentcollection">
	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2021/06/02/apotheken-sollen-selbsttests-fuer-bayerische-kitakinder-ausgeben">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/4/d/b/84db6d7efa3d2a419106e5ba2725c91d7d2c2579/AdobeStock_387457301-4256x2395-100x56.jpeg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Auf Berechtigungsschein
							
					</h4>
					<a href="/news/artikel/2021/06/02/apotheken-sollen-selbsttests-fuer-bayerische-kitakinder-ausgeben"><h3>Apotheken sollen Selbsttests für bayerische Kitakinder ausgeben</h3></a>
				</div>
			</div>
		
</div>
        </div>
    </div>
</div>







<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Weil vermutlich die wenigsten Eltern Routine beim Testen anderer haben, sollten sie bei der Abgabe anfangs unbedingt beraten werden. Hilfestellung können hier die Anwendungshinweise geben, die das Bundesinstitut für Arzneimittel und Medizinprodukte (BfArM), die Deutsche Akademie für Kinder- und Jugendmedizin (DAKJ) und die Deutsche Gesellschaft für Kinder- und Jugendmedizin (DGKJ) gemeinsam erstellt haben. Darin finden sich allgemeine Hinweise zum Testen, zum Beispiel dass für eine lockere Atmosphäre gesorgt und dem Kind die einzelnen Test-Schritte erklärt werden sollen, damit es versteht, was passiert. Gegen den Willen des Kindes sollte man nicht testen. Weiter wird empfohlen, das Testen vorher einmal spielerisch zusammen auszuprobieren – mit einer Puppe oder am Kuscheltier.&nbsp;</p><p>Des Weitern finden sich dann Anleitungen zu vier Testverfahren: Abstrich in der Nase, Spuck-, Gurgel- und Lolli-Test. So ist beispielsweise bei den drei letzteren Verfahren, bei denen der Speichel analysiert wird, darauf zu achten, dass das Kind noch nicht die Zähne geputzt und noch nichts gegessen oder getrunken hat. Das Merkblatt kann bei Bedarf zum Beispiel auf der <a target="_blank" rel="noopener" href="https://www.bmfsfj.de/resource/blob/178314/5b5e245ba55a5b523bbe5150314828a8/anleitung-kinder-schnelltest-data.pdf">Webseite des Familienministeriums</a> heruntergeladen und mitgegeben werden.</p><p>Andere Stellen, zum <a target="_blank" rel="noopener" href="https://www.youtube.com/watch?v=XgWnXKXLnVk">Beispiel die Stadt Stuttgart, stellen Videoanleitungen</a> zur Verfügung.</p></div>
	</div>
</div>
</div>
	
	<hr />
	
		<div class=" row show-for-small-only">
			<div class="small-24 columns">
				


<div >
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2021/06/07/coronatests-bei-kindern-wie-kann-man-eltern-bei-der-abgabe-beraten/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/06/07/coronatests-bei-kindern-wie-kann-man-eltern-bei-der-abgabe-beraten/chapter:1">
      Seite 1: Coronatests bei Kindern: Wie kann man Eltern bei der Abgabe beraten? <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/06/07/coronatests-bei-kindern-wie-kann-man-eltern-bei-der-abgabe-beraten/chapter:2">
      Seite 2: Welche Tests dürfen abgegeben werden? <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2021/06/07/coronatests-bei-kindern-wie-kann-man-eltern-bei-der-abgabe-beraten/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




			</div>
		</div>
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
		
				<div class="small-24 medium-24 large-12 columns">
					<div class="page-left">
						<div data-equalizer-watch></div>
					</div>
				</div>
			
		<div class="small-24 medium-24 large-12 columns">
			<div class="page-right">
				<a href="/news/artikel/2021/06/07/coronatests-bei-kindern-wie-kann-man-eltern-bei-der-abgabe-beraten/chapter:2">
					<div class="row collapse">
						<div class="small-23 columns" data-equalizer-watch>
							<div class="row">
								<div class="small-offset-3 small-21 columns">
									<h4>
										Seite 2
									</h4>
									<p>Welche Tests dürfen abgegeben werden?</p>
								</div>
							</div>
						</div>
						<div class="small-1 columns" data-equalizer-watch>
							<div class="outer-wrapper">
								<div class="inner-wrapper">
									<span class="icon-arrowRight right"></span>
								</div>
							</div>
						</div>
					</div>
				</a>
			</div>
		</div>
	
	</div>
	
		<hr />
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>Julia Borsch</span>,
						<span>Apothekerin, Chefredakteurin DAZ.online</span><br/>
						<a href="mailto:jborsch@daz.online">jborsch@daz.online</a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/06/07/coronatests-bei-kindern-wie-kann-man-eltern-bei-der-abgabe-beraten" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-6 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-12 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" onclick="printPage('/news/artikel/2021/06/07/coronatests-bei-kindern-wie-kann-man-eltern-bei-der-abgabe-beraten/chapter:all');">
				<span class="icon-drucken"></span>
				<span class="drucken-text">Ganzen Artikel drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
	<div class="action hide-for-small-only hide-for-print">
		<div class="border">
			
					
							<h2>Das könnte Sie auch interessieren</h2>
						
				

			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/06/02/apotheken-sollen-selbsttests-fuer-bayerische-kitakinder-ausgeben">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/c/b/9/ccb9b84ebb3ae9bbb1384b9d2e477b0a7dcec499/AdobeStock_387457301-4256x2395-600x338.jpeg" class="left" alt="Apotheken sollen Selbsttests für bayerische Kitakinder ausgeben" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Auf Berechtigungsschein</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/06/02/apotheken-sollen-selbsttests-fuer-bayerische-kitakinder-ausgeben">Apotheken sollen Selbsttests für bayerische Kitakinder ausgeben</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/04/21/sonderzulassung-laeuft-aus-muessen-antigen-schnelltests-fuer-laien-aus-dem-handel-genommen-werden">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/5/4/a/754a05e9a8c60b152d201794dff51681f4e6e64b/Corona-Antigentest-Selbsttest-Quelle-teutopress-imago0116873330h_16x9-2000x1124-600x337.jpg" class="left" alt="Müssen Antigen-Schnelltests für Laien aus dem Handel genommen werden?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Sonderzulassung läuft aus</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/04/21/sonderzulassung-laeuft-aus-muessen-antigen-schnelltests-fuer-laien-aus-dem-handel-genommen-werden">Müssen Antigen-Schnelltests für Laien aus dem Handel genommen werden?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/09/01/neuer-antikoerpertest-fuer-zuhause-sorgt-fuer-verwirrung-bmg-positioniert-sich">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/0/b/0/30b057d16b14c05ca06d5b88bec0e4fa008609df/221682191-4692x2638-600x337.jpg" class="left" alt="Neuer Antikörpertest für Zuhause sorgt für Verwirrung - BMG positioniert sich" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Corona-Test aus der Apotheke?</span><span>&nbsp;</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/09/01/neuer-antikoerpertest-fuer-zuhause-sorgt-fuer-verwirrung-bmg-positioniert-sich">Neuer Antikörpertest für Zuhause sorgt für Verwirrung - BMG positioniert sich</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/02/17/spahn-verteidigt-gruendliche-qualitaetspruefung-bei-laien-selbsttests">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/2/2/a/b22a516ba98367e6455b9bb521bd20e89341f5eb/imago0113196239h-4000x2250-600x338.jpg" class="left" alt="Spahn verteidigt gründliche Qualitätsprüfung bei Laien-Selbsttests" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Wo bleiben die Corona-Selbsttests?</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/02/17/spahn-verteidigt-gruendliche-qualitaetspruefung-bei-laien-selbsttests">Spahn verteidigt gründliche Qualitätsprüfung bei Laien-Selbsttests</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/02/24/die-ersten-corona-laientests-sind-zugelassen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/f/7/c/df7c8617dc27675124e2b6630163b970764c19fb/D462019_46_eda_bfarm_1_19006109-3189x1794-600x338.jpg" class="left" alt="Die ersten Corona-Laientests sind zugelassen" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>BfArM erteilt Sonderzulassungen</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/02/24/die-ersten-corona-laientests-sind-zugelassen">Die ersten Corona-Laientests sind zugelassen</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2020/daz-18-2020/testen-testen-testen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/9/e/f/39ef9c0877f42e95e09bf68ecb7c4020158533c1/D182020_18_eda_pand_tests__20637932-3307x1203-600x218.jpg" class="left" alt="„Testen, testen, testen“" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Was leisten die verfügbaren Corona-Tests?</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2020/daz-18-2020/testen-testen-testen">„Testen, testen, testen“</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2012/07/06/streit-um-praenatalen-diagnostiktest">
				
						
								<img alt="Streit um pränatalen Diagnostiktest" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_dazonline.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Trisomie 21</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2012/07/06/streit-um-praenatalen-diagnostiktest">Streit um pränatalen Diagnostiktest</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/03/diese-laientests-kommen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/7/1/b/b71b75a0dd60b37bb83ede712da4d382a36a3dbc/imago0114304651h-4325x2431-600x337.jpg" class="left" alt="Diese Laientests kommen" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Packungsgrößen und Vertriebswege</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/03/diese-laientests-kommen">Diese Laientests kommen</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2018/daz-32-2018/schnelle-gewissheit">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/9/5/7/a957512e108c99d6553ef722da4a6e7927f74bea/D322018_Titelbild-2574x940-600x219.jpg" class="left" alt="Schnelle Gewissheit" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Wie zuverlässig sind HIV-Selbsttests?</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2018/daz-32-2018/schnelle-gewissheit">Schnelle Gewissheit</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2017/11/30/tipps-fuer-s-toepfchen-vom-facharzt">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/b/f/e/7bfe7fae57d00fcd5551a82ce6167ecf82993e53/T%C3%B6pfchen_Verstopfung_EvgeniiAnd%20_AdobeStock-2501x1410-600x338.jpeg" class="left" alt="Bei Verstopfung gleich zum Facharzt?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Beratungs-Quickie</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2017/11/30/tipps-fuer-s-toepfchen-vom-facharzt">Bei Verstopfung gleich zum Facharzt?</a>
			</h3>
		</div>
	</div>

					
			
		</div>
	</div>

		

			
	







	
	
		



	<div class="comments" id="comments">
		<div class="all-comments">
			<div class="border">
				<div class="row">
					<div class="small-24 columns">
						<h2>
							<span class="icon-comment"></span> 0 Kommentare
						</h2>
						
					</div>
				</div>
				
					
					
				
			</div>
		</div>
		
				<div class="post-comment hide-for-print" id="comments-form">
					<div class="border">
						<div class="row">
							<div class="small-24 columns">
								<h2>
									<span class="icon-comment"></span> <span id="comments-heading">Kommentar abgeben</span>
								</h2>
							</div>
						</div>
						<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.4/angular.min.js"></script>
						<div class="row" ng-app>
							<div class="small-24 columns">
								<form ng-submit="(newCommentForm.$submitted=true) &amp;&amp; newCommentForm.$invalid &amp;&amp; $event.preventDefault()" name="newCommentForm" id="comment-form" action="/news/artikel/2021/06/07/coronatests-bei-kindern-wie-kann-man-eltern-bei-der-abgabe-beraten/comments/create" method="post">
<div style="display: none">
<input type="hidden" name="--comments[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--comments[__referrer][@subpackage]" value="" />
<input type="hidden" name="--comments[__referrer][@controller]" value="Comment" />
<input type="hidden" name="--comments[__referrer][@action]" value="index" />
<input type="hidden" name="--comments[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIxLzA2LzA3L25vZGUtMHE2dHBobmlpZmo1NEBsaXZlIjt967299ffbe4739697e6b2c26a1ebbe3372e2dc6eb" />
<input type="hidden" name="--comments[newComment][acceptedTerms]" value="" />
<input type="hidden" name="--comments[newComment][notifyOnReply]" value="" />
<input type="hidden" name="--comments[__trustedProperties]" value="a:1:{s:10:&quot;newComment&quot;;a:7:{s:13:&quot;parentComment&quot;;i:1;s:10:&quot;authorName&quot;;i:1;s:11:&quot;authorEmail&quot;;i:1;s:7:&quot;subject&quot;;i:1;s:4:&quot;text&quot;;i:1;s:13:&quot;acceptedTerms&quot;;i:1;s:13:&quot;notifyOnReply&quot;;i:1;}}ad86ede4470b06f6916e8b3a8dd6bbb3ca51d68b" />
</div>

									<input id="parent-comment-field" type="hidden" name="--comments[newComment][parentComment]" value="" />
									<fieldset>
										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorName" ng-class="{error: newCommentForm['--comments[newComment][authorName]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorName]'].$pristine)}">Name:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorName" required="" type="text" id="authorName" name="--comments[newComment][authorName]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorEmail" ng-class="{error: newCommentForm['--comments[newComment][authorEmail]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorEmail]'].$pristine)}">E-Mail:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorEmail" required="" type="email" id="authorEmail" name="--comments[newComment][authorEmail]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="subject" ng-class="{error: newCommentForm['--comments[newComment][subject]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][subject]'].$pristine)}">Betreff:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.subject" required="" type="text" id="subject" name="--comments[newComment][subject]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="text" ng-class="{error: newCommentForm['--comments[newComment][text]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][text]'].$pristine)}">Kommentar:</label>
		</div>
		<div class="medium-15 columns end">
			
				<textarea ng-model="comment.text" rows="5" cols="10" required="" id="text" name="--comments[newComment][text]"></textarea>
			
			
				
			
		</div>
	</div>

										<div class="row">
											<div class="small-24 medium-5 columns">
												&nbsp;
											</div>
											<div class="medium-19 columns">
												
													<p>
														<input ng-model="comment.legal" required="1" id="acceptedTerms" type="checkbox" name="--comments[newComment][acceptedTerms]" value="TRUE" /> Ich akzeptiere die <a href="/user/allgemeinen-verhaltensregeln-netiquette">allgemeinen Verhaltensregeln (Netiquette).</a>
													</p>
												
												<p id="notifyOnReply">
													<input type="checkbox" name="--comments[newComment][notifyOnReply]" value="TRUE" /> Ich möchte über Antworten auf diesen Kommentar per E-Mail benachrichtigt werden.
												</p>
												
													
												
												<p ng-cloak ng-show="newCommentForm.$submitted && !newCommentForm.$valid" class="error">
													Sie müssen alle Felder ausfüllen und die allgemeinen Verhaltensregeln akzeptieren, um fortfahren zu können.
												</p>
												<button class="button auto" type="submit">Kommentar absenden</button>
											</div>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
				</div>
			
	</div>




















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													


<div  class="show-for-medium-up cron-dazsite-news">
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2021/06/07/coronatests-bei-kindern-wie-kann-man-eltern-bei-der-abgabe-beraten/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/06/07/coronatests-bei-kindern-wie-kann-man-eltern-bei-der-abgabe-beraten/chapter:1">
      Seite 1: Coronatests bei Kindern: Wie kann man Eltern bei der Abgabe beraten? <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/06/07/coronatests-bei-kindern-wie-kann-man-eltern-bei-der-abgabe-beraten/chapter:2">
      Seite 2: Welche Tests dürfen abgegeben werden? <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2021/06/07/coronatests-bei-kindern-wie-kann-man-eltern-bei-der-abgabe-beraten/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection"><div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
  <div class="action" style="margin-bottom: 0px;">
    <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2021/05/21/bisacodyl-bei-obstipation-aktueller-review-und-empfehlungen-fuer-die-praxis"> 
      <div 
        class="border2" 
		style="
          padding-left: 0px; 
          padding-top: 0px;
          padding-bottom: 0px;
          padding-right: 0px;
          border-bottom-width: 0px;
          "
        >
        <div class="small-image">
          <div class="shadow" style="background: none !important;">
            <!-- <h4>DAZ.online Serie</h4> -->
			<h2 style="font-size: 1.2rem !important; margin-bottom: 8px;">Bisacodyl bei Obstipation – aktueller Review und Empfehlungen für die Praxis</h2>
          </div>
			
		  <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/0/9/fb094d5a887fb831ab301e463a5bd52d68091c7d/MED%20WISS%20INFO%20TEASER%20FINAL.svg">
		  
		  
<!-- 		  
          <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/8/2/27821c491f781a86cf74c6fee6d27c184a299dfa/MedWissInfo%20Teaser%20Standart%202020.svg">
-->
	
<!--
		<img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/d/8/c/4d8c08229b2921aa9d97f74b385f7cbe48bf9cb8/MedWissInfo-TeaserSidebar_2020.svg">
      
-->
		  
		</div>
		  
        <div class="advert-introline" style="
    right: 0px;
    bottom: 0px;
    width: 100%;
    height: 12px;
	display: inline-block;
    line-height: 0.83rem !important;
    margin-left: 0px;
    margin-bottom: 6px;
    left: 0px; margin-top: 0px;
	padding-top: 0px;
"><span style="font-size: .43em !important; letter-spacing: 0.3px !important; margin-left: auto; margin-right: auto;">inhaltlich verantwortet von Sanofi Aventis Dtschl. GmbH</span>
        </div>
      </div>
    </a>
  </div>
</div>

</div>






	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 23</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/d/2/6/9d26f4e00da9a47131e67309ed4a5f539c6bb9fc/Titel_AZ_2021_23-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2021/az-23-2021">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 22</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/6/d/b/86dbb9cfe58963f14e2c5dd7c3d841cba919cfd6/Titel_DAZ_2021_22-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2021/daz-22-2021">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/06/03/deos-ohne-aluminium-wie-gut-bremsen-sie-den-schweissgeruch">
	
		<img alt="Ökotest kann bei aluminiumfreien Deos durchaus loben: 14 von 19 zertifizierten Naturkosmetik-Deos erhalten die Bestnote „sehr gut“ – mit dabei auch Produkte aus der Apotheke. (Foto: Voyagerix / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/9/2/6/29260552debb96f67622ea97ffb5a8b945cb4089/AdobeStock_63305020-3129x1760-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Deos ohne Aluminium – wie gut bremsen sie den Schweißgeruch?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/06/04/schon-da-der-digitale-impfnachweis">
	
		<img alt="Tamim Al-Marie (rechts) ist seit Januar Apotheker. Er hat sich allerdings nicht mit einer öffentlichen Apotheke selbstständig gemacht, sondern ein Start-up-Unternehmen „immunkarte.de“ in Leipzig gegründet. (c / Fotos: privat)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/a/6/b/9a6b087b6ce1648923f7eff6a4fd53ce6882421a/Podcast_Ditzel_Al-Marie_2021-1920x1079-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Schon da: der digitale Impfnachweis</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/06/03/dav-bietet-modul-zum-digitalen-impfzertifikat">
	
		<img alt="Apotheken sollen künftig COVID-Impfzertifikate ausstellen können. (Foto: IMAGO / Future Image)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/3/5/a/835a195ace128c98cc53aa7c484ed761c450c09d/DAV_Apothekenfotos2020_1930-1221x686-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>DAV bietet Modul zum digitalen Impfzertifikat</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/06/03/trotz-corona-mangel-an-apothekerinnen-und-apothekern">
	
		<img alt="Bezogen auf die Berufsgruppe Apotheker/Pharmazeuten meint die ABDA, dass durch die Risikoindikatoren davon ausgegangen werden könne, dass sich die Fachkräftesituation zukünftig zuspitzen werde. (Foto: Gorodenkoff / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/1/3/c/413cf55e0f466e58855294f591600a56427257db/Apothekenszene_Gorodenkoff_AdobeStock_400427283-5120x2877-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Trotz Corona: Mangel an Apothekerinnen und Apothekern auf dem Arbeitsmarkt</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/06/07/corona-impfung-fuer-kinder-spahn-will-nicht-auf-stiko-empfehlung-warten">
	
		<img alt="Immer mehr medizinische Fachgesellschaften kritisieren Bundesgesundheitsminister Jens Spahn öffentlich für seinen Umgang mit der STIKO. (Foto: IMAGO / photothek)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/c/3/e/cc3e23dfb7c8eba6c3b79037a989776e69d83172/imago0119917485h-5114x2878-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Corona-Impfung für Kinder: Spahn will nicht auf STIKO-Empfehlung warten</h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/06/06/mein-liebes-tagebuch">
	
		<img alt="7. Juni 2021: Tag der Apotheke mit dem Motto: Das E-Rezept kommt – wie schön, kennt nur keiner. (Foto: Alex Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/c/c/e/9cce6ce5c55df6a9a4364ac22bdb624344ee0f50/Interpharm2021_8390-3600x2024-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Mein liebes Tagebuch</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/06/07/buergertests-avwl-kritisiert-plaene-fuer-geringere-testverguetung">
	
		<img alt="Für den Bürgertest soll es künftig weniger Geld geben – und Kontrollen sollen verstärkt werden. (Foto: IMAGO / Ralph Peters)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/8/b/5/a8b5b68121290143868a3856254f12c0a86480a3/imago0119775864h-5184x2915-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Bürgertests: AVWL kritisiert Pläne für geringere Testvergütung</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/06/04/mehrheit-der-buerger-setzt-beim-e-rezept-auf-vor-ort-apotheken">
	
		<img alt="Auch wenn das E-Rezept kommt, wünschen sich viele Menschen in Deutschland offenbar weiterhin die persönliche Beratung und den sozialen Kontakt in den Apotheken vor Ort. (c / Foto: Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/e/1/c/2e1c6de47bf681ba9ee9cf8fd90c4bf13ecafbbc/DAV_Apothekenfotos2020_4293-1202x677-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Mehrheit der Bürger setzt beim E-Rezept auf Vor-Ort-Apotheken</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/06/04/schon-da-der-digitale-impfnachweis">
	
		<img alt="Tamim Al-Marie (rechts) ist seit Januar Apotheker. Er hat sich allerdings nicht mit einer öffentlichen Apotheke selbstständig gemacht, sondern ein Start-up-Unternehmen „immunkarte.de“ in Leipzig gegründet. (c / Fotos: privat)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/a/6/b/9a6b087b6ce1648923f7eff6a4fd53ce6882421a/Podcast_Ditzel_Al-Marie_2021-1920x1079-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Schon da: der digitale Impfnachweis</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/06/04/eine-idee-zur-abrechnung-der-neuen-honorare">
	
		<img alt="Bald sollen Apotheken honorierte pharmazeutische Dienstleistungen anbieten – doch wie die Verteilung der Gelder erfolgen soll, ist noch unklar. (x / Foto: Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/1/2/c/b12c1084fbb94f9cfda3bc84784e0390b9ca5e40/DAV_Apothekenfotos2020_5068-3600x2024-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Eine Idee zur Abrechnung der neuen Honorare</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>




<div class="action">
	
			<a href="/themen/thema/e-rezept">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>E-Rezept</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/3/4/3/a3439542f9d2620c06e3d28298d7bcfa58a70974/2021-05-04%2018_42_08--1127x597-291x154.png" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/antigen-test">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Corona-Tests</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/c/9/0/4c907847b8156565ae5fa0e2218a68a875c32942/imago0113806337h-6600x3711-637x358%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/covid-19-impfung">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>COVID-19-Impfung</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/d/5/3/bd535dda95b933e5e3bc8b8aa936e96405dea5bf/Biontech_Corona_Impfstoff_imago%20images_Laci%20Perenyi-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>



<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div>



<div class="no-grid">
	<div class="article bordered article-handverkauf">
		
				<a href="/news/themen/wissen-am-hv/arzneitee">
					<figure class="relative">
						
							<img alt="Article teaser image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/9/1/5/191524734744bd7a4ad9f44dfd872756dd5f5a75/arzneitees-themenseite.svg" />
						
					</figure>
					<div class="article-text">
						
							<h2>Arzneitee</h2>
						
						
						<span class="more">» Zu den Artikeln</span>
					</div>
					<div class="handverkauf absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/media/handverkauf-logo-article.png" alt="Handverkauf" />
					</div>
				</a>
			
	</div>
</div>



<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2021/daz-22-2021/nicotin-raus-aus-dem-schatten">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/6/d/7/a6d7510633b382edca55a351336fa6fbdf7b93f8/Inh_D222021_Titelbild_24303036-4627x2594.jpg" width="4627" height="2594" />
						
					</figure>
					<div class="article-text">
						
							<h4>Pharmako-legendär!</h4>
						
						
							<h2>Nicotin – raus aus dem Schatten</h2>
						
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/user/lernen-punkten/fragebogen">Lernen und Punkten <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2021/daz-18-2021/ein-patient-mit-multipel-metastasiertem-bronchialkarzinom-nsclc">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Klinische Pharmazie – POP</h4>
								
								<h3>
									Ein Patient mit multipel metastasiertem Bronchialkarzinom (NSCLC)
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Ein Patient mit multipel metastasiertem Bronchialkarzinom (NSCLC)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/5/c/9/85c94e5044283cf6e9518326fe092f2555d50a4b/D182021_POP_Komponist_APP_24035522-2506x1405-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>


<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/pharmazie/pop">Klinische Pharmazie - POP <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2021/daz-18-2021/ein-patient-mit-multipel-metastasiertem-bronchialkarzinom-nsclc">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Klinische Pharmazie – POP</h4>
								
								<h3>
									Ein Patient mit multipel metastasiertem Bronchialkarzinom (NSCLC)
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Ein Patient mit multipel metastasiertem Bronchialkarzinom (NSCLC)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/5/c/9/85c94e5044283cf6e9518326fe092f2555d50a4b/D182021_POP_Komponist_APP_24035522-2506x1405-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/allgemeine-nutzungsbedingungen">&raquo; Allgemeine Nutzungsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>&nbsp;</span><span>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</span><span>&nbsp;</p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2021 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	
	

		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=8dc0374b46"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.ImNjYjBmZWY2LTNlNTItNDM5Yi1hMjZhLTkwZDQwNGQ0MmY3YiI.A0M0BouOuNB0DEEegDFDzIQUIcuSvkZUXesoBlQdKZo"></script><script data-neos-node="/sites/dazsite/news/artikel/2021/06/07/node-0q6tphniifj54@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script></body></html>