<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/cookie-approval-overlay.css?v=fbf4c6ba5f"/>
		
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="format-detection" content="email=no"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>Virchowbund: Ersatzkassen kündigen Vertrag mit Hamburger Gesundheitskiosk</title><meta name="description" content="Nach Angaben des Virchowbunds haben die Ersatzkassen den Versorgungsvertrag mit dem Gesundheitskiosk in Billstedt-Horn in Hamburg gekündigt. Als Grund dafür nannten sie demnach zum einen das GKV-Finanzstabilisierungsgesetz, zum anderen die Pläne aus dem BMG, Gesundheitskioske bundesweit zu etablieren. Nun fürchtet der Virchowbund als Mitinitiator um das Projekt." /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/09/22/ersatzkassen-kuendigen-vertrag-mit-hamburger-gesundheitskiosk" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Ersatzkassen kündigen Vertrag mit Hamburger Gesundheitskiosk" /><meta name="twitter:description" content="Nach Angaben des Virchowbunds haben die Ersatzkassen den Versorgungsvertrag mit dem Gesundheitskiosk in Billstedt-Horn in Hamburg gekündigt. Als Grund dafür nannten sie demnach zum einen das GKV-Finanzstabilisierungsgesetz, zum anderen die Pläne aus dem BMG, Gesundheitskioske bundesweit zu etablieren. Nun fürchtet der Virchowbund als Mitinitiator um das Projekt." /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/a/c/b/3acbcde0fa7a30882bcb19751ca9f9982892cc4b/95322882-4859x2731-637x358.jpg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/09/22/ersatzkassen-kuendigen-vertrag-mit-hamburger-gesundheitskiosk" /><meta property="og:type" content="article" /><meta property="og:title" content="Ersatzkassen kündigen Vertrag mit Hamburger Gesundheitskiosk" /><meta property="og:description" content="Nach Angaben des Virchowbunds haben die Ersatzkassen den Versorgungsvertrag mit dem Gesundheitskiosk in Billstedt-Horn in Hamburg gekündigt. Als Grund dafür nannten sie demnach zum einen das GKV-Finanzstabilisierungsgesetz, zum anderen die Pläne aus dem BMG, Gesundheitskioske bundesweit zu etablieren. Nun fürchtet der Virchowbund als Mitinitiator um das Projekt." /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/a/c/b/3acbcde0fa7a30882bcb19751ca9f9982892cc4b/95322882-4859x2731-637x358.jpg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/09/22/ersatzkassen-kuendigen-vertrag-mit-hamburger-gesundheitskiosk" /><meta property="og:site_name" content="DAZ.online" /><!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script   type='text/javascript' src="//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="Christina Müller" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:section" content="Politik" /><meta property="article:published_time" content="2022-09-22T13:45:00+02:00" /><meta property="article:modified_time" content="2022-09-22T16:48:35+02:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<script>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</script>
	<!-- Matomo Tag Manager -->
<script type="text/javascript">
  var _mtm = window._mtm = window._mtm || [];
  _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.src='https://analytics.deutscher-apotheker-verlag.de/js/container_mjb64FjT.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->

	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/apothekertag-2022">Apothekertag 2022</a>
					</li>
				
					<li>
						<a href="/news/digitales">Digitales</a>
					</li>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
					</li>
				
					<li>
						<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/einfach-erklaert">Einfach erklärt</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2022/08/15/rx-innovativ">RX-Innovativ</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/01/professional-services">Professional Services</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>

	<li class="last">
		<a href="/mediadaten">Mediadaten</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDE5LzA0LzA1L25vZGUtNWNhNzYxOTQ3ZTliOEBsaXZlIjt920c4a30d00b00f908718bea877779ee5b7c1204d" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][password]" placeholder="Password" required>
						<label><input type="checkbox" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][rememberMe]">Angemeldet bleiben</label>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/apothekertag-2022">Apothekertag 2022</a>
							</li>
						
							<li>
								<a href="/news/digitales">Digitales</a>
							</li>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
							</li>
						
							<li>
								<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/einfach-erklaert">Einfach erklärt</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2022/08/15/rx-innovativ">RX-Innovativ</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/01/professional-services">Professional Services</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
		
			<li class="navi-red last">
				<a href="/mediadaten">Mediadaten
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165" data-asm-fetch-gdpr="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
									<li>
										<a href="/news/politik">Politik</a><span class="icon-arrowLeft">
									</li>
								
								<li>
									Ersatzkassen kündigen ...
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
				
<div class="article-wrapper">
	<div class="row collapse">
		<div class="small-12 columns">
			<div class="article-head">
				<h5>
					
						
	<a href="/news/politik">
		
		Politik
	</a>

					
				</h5>
			</div>
		</div>
		
			<div class="small-12 columns text-right hide-for-print">
				<div class="article-head">
					<a class="all-articles" href="/news/politik">
						
							&raquo; Alle Artikel
						
					</a>
				</div>
			</div>
		
	</div>
</div>



			
	
	<h2 class="news-headline-small">Virchowbund</h2>
	
			<h1>Ersatzkassen kündigen Vertrag mit Hamburger Gesundheitskiosk</h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								Berlin - 22.09.2022, 13:45 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">0 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img alt="Wird der Gesundheitskiosk in Billstedt-Horn Opfer des eigenen Erfolgs? (s / Foto: picture alliance / Daniel Reinhardt/dpa | Daniel Reinhardt)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/a/c/b/3acbcde0fa7a30882bcb19751ca9f9982892cc4b/95322882-4859x2731-637x358.jpg" width="637" height="358" />
								
							</div>
							
								<p class="image-caption">Wird der Gesundheitskiosk in Billstedt-Horn Opfer des eigenen Erfolgs? (s / Foto: picture alliance / Daniel Reinhardt/dpa | Daniel Reinhardt)</p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">Nach Angaben des Virchowbunds haben die Ersatzkassen den Versorgungsvertrag mit dem Gesundheitskiosk in Billstedt-Horn in Hamburg gekündigt. Als Grund dafür nannten sie demnach zum einen das GKV-Finanzstabilisierungsgesetz, zum anderen die Pläne aus dem BMG, Gesundheitskioske bundesweit zu etablieren. Nun fürchtet der Virchowbund als Mitinitiator um das Projekt.</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Bereits seit dem Jahr 2017 existiert in Billstedt-Horn ein sogenannter Gesundheitskiosk. Es gebe in diesen Hamburger Stadtteilen weniger Ärzte und gleichzeitig mehr Kranke als anderswo, erläuterte Geschäftsführer Alexander Fischer bereits im März gegenüber der DAZ. „Das liegt daran, dass Armut einfach krank macht, sie sorgt für ungesunde Arbeits- und Lebensbedingungen.“ Zudem führten sprachliche und kulturelle Hürden dazu, dass medizinische Hilfe weniger in Anspruch genommen wird.</p></div>
	</div>
</div>



<div class="leser-empfehlen mb-25">
    <div class="row">
        <div class="medium-20 columns end">
            <h3 class="news-headline-large">
                <h3 class="news-headline-large">Mehr zum Thema</h3>
            </h3>

            
            

            
            
            <div class="neos-contentcollection">
	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2022/03/17/beratung-fuer-die-beim-arzt-die-zeit-fehlt">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/5/9/e/759ed6947fcc1f2b4e693ad91f80304cf4d16088/95322882-4859x2731-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Neuer Gesundheitskiosk in Aachen
							
					</h4>
					<a href="/news/artikel/2022/03/17/beratung-fuer-die-beim-arzt-die-zeit-fehlt"><h3>Beratung, für die beim Arzt die Zeit fehlt</h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2022/09/06/gesundheitskioske-sollen-teil-der-regelversorgung-werden">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/9/8/0/0980589be97f128311ed5ad10dc19078db9fb8ab/108813729-4728x2658-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Deutschlandweit 1.000 neue Standorte geplant</span><span>&nbsp;
							
					</h4>
					<a href="/news/artikel/2022/09/06/gesundheitskioske-sollen-teil-der-regelversorgung-werden"><h3>Gesundheitskioske sollen Teil der Regelversorgung werden</h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2022/09/16/dat-erteilt-gesundheitskiosken-absage">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/9/e/8/69e8cf324b959e472bf7d45907b83fa14fa5170e/Expopharm-DAT-2022-Overwiening-Antragsberatung_809x455-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Pläne der Bundesregierung
							
					</h4>
					<a href="/news/artikel/2022/09/16/dat-erteilt-gesundheitskiosken-absage"><h3>DAT erteilt Gesundheitskiosken eine Absage</h3></a>
				</div>
			</div>
		
</div>
        </div>
    </div>
</div>







<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Das Projekt fand Nachahmer: <a href="/news/artikel/2022/03/17/beratung-fuer-die-beim-arzt-die-zeit-fehlt">Erst im April 2022 eröffnete ein solcher Kiosk auch in Aachen.</a> Und die Ampel-Partner einigten sich im Koalitionsvertrag darauf, weitere derartige Angebote zu schaffen. Dieses Vorhaben will Bundesgesundheitsminister Karl Lauterbach nun umsetzen: Ende August legte er ein <a href="/news/artikel/2022/09/06/gesundheitskioske-sollen-teil-der-regelversorgung-werden">Eckpunktepapier </a>vor, in dem vorgesehen ist, bundesweit 1.000 Gesundheitskioske zu etablieren.</p><p>Doch ausgerechnet dem Vorzeigemodell in Billstedt-Horn wird dieser Vorstoß jetzt offenbar zum Verhängnis. Wie der Virchowbund in einer Pressemitteilung vom heutigen Donnerstag informiert, hätten die Ersatzkassen den Versorgungsvertrag mit dem Gesundheitskiosk gekündigt – unter anderem mit Verweis auf die Eckpunkte Lauterbachs. Zudem spiele auch das <a href="/news/artikel/2022/07/04/kassenabschlag-soll-auf-2-euro-steigen">GKV-Finanzstabilisierungsgesetz</a> eine Rolle, das am morgigen Freitag in erster Lesung im Bundestag beraten werden soll. Mit dem Gesetz, das auch eine Erhöhung des Kassenabschlags von derzeit 1,77 Euro auf 2 Euro für die Dauer von zwei Jahren beinhaltet, soll ein drohendes Milliardenloch in den Kassen der GKV gestopft werden.</p><h2>Heinrich: Halte Lauterbach für „den unsozialsten Sozialdemokraten“</h2><p>Der Virchowbund ist einer der Initiatoren des Projekts – der Vorsitzende des Verbands, Dirk Heinrich, findet drastische Worte zum Vorstoß des Ministers. „Lauterbach zerstört mit seiner erratischen und inkonsistenten Politik die gute Versorgung ausgerechnet in sozialen Brennpunkten“, sagt er. Die unausgegorenen Eckpunkte und ein Finanzierungsgesetz, das die Kassen unter erheblichen Druck bringt, seien die Ursache dafür, dass sich nun Kassen aus einem sozialen Projekt mit nachgewiesener Versorgungsverbesserung verabschieden, heißt es weiter in der Mitteilung. „Dadurch hat nach zehn Monaten Amtszeit das Wirken von Lauterbach bereits nachhaltig negative Auswirkungen auf die Versorgung der sozial Schwächsten“, stellt Heinrich fest. „Ich halte Lauterbach deshalb inzwischen für den unsozialsten Sozialdemokraten.“</p><p>In der Folge müssten nun voraussichtlich gut eingearbeitete und hochmotivierte Mitarbeiter und Mitarbeiterinnen des Gesundheitskioskes entlassen werden. Das Schicksal des Projekts hänge jetzt an den Verträgen mit den verbliebenen Kassen. „Und damit schwebt das Damoklesschwert über dem Fortbestand des Hamburger Gesundheitskioskes, der noch im Februar vom Gemeinsamen Bundesausschuss für die Regelversorgung empfohlen wurde“, fasst Heinrich zusammen.</p><h2>Apothekerschaft stellt sich gegen Gesundheitskioske</h2><p>Das Thema Gesundheitskioske beschäftigt auch die Apothekerschaft: Beim Deutschen Apothekertag verabschiedeten die Delegierten unter anderem einen <a href="/news/artikel/2022/09/16/dat-erteilt-gesundheitskiosken-absage">Antrag</a>, in dem sie den Gesetzgeber auffordern, die ambulanten Strukturen der Gesundheitsversorgung, wie Praxen, Apotheken und ambulante Pflegeeinrichtungen, nachhaltig zu stärken. Dagegen sollen die „ohnehin knappen finanziellen Ressourcen gesetzlicher Krankenkassen und der Kommunen“ nicht für den Aufbau und den Unterhalt von Parallelstrukturen wie Gesundheitskioske eingesetzt werden.</p><p>Viele der Leistungen, die sich die Politik zukünftig in den Gesundheitskiosken vorstellt, würden schon heute durch die Leistungserbringer erbracht, heißt es zur Begründung. Dabei seien auch die Apotheken eingebunden. Darüber hinaus könnten neuartige Leistungen auch kurzfristig durch diese erbracht werden.&nbsp;</p></div>
	</div>
</div>
</div>
	
	<hr />
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
	</div>
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>Christina Müller</span>,
						<span>Apothekerin und Redakteurin, Deutsche Apotheker Zeitung (cm)</span><br/>
						<a href="mailto:redaktion@daz.online">redaktion@daz.online</a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/09/22/ersatzkassen-kuendigen-vertrag-mit-hamburger-gesundheitskiosk" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-18 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
	<div class="action hide-for-small-only hide-for-print">
		<div class="border">
			
					
							<h2>Das könnte Sie auch interessieren</h2>
						
				

			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/09/06/gesundheitskioske-sollen-teil-der-regelversorgung-werden">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/d/2/d/bd2d1d397a7047ac647d1f213b43a3c831eaca83/108813729-4728x2658-600x337.jpg" class="left" alt="Gesundheitskioske sollen Teil der Regelversorgung werden" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Deutschlandweit 1.000 neue Standorte geplant</span><span>&nbsp;</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/09/06/gesundheitskioske-sollen-teil-der-regelversorgung-werden">Gesundheitskioske sollen Teil der Regelversorgung werden</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/03/17/beratung-fuer-die-beim-arzt-die-zeit-fehlt">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/a/f/a/8afaac02fdc357b5728fa30e82487dd39b675945/95322882-4859x2731-600x337.jpg" class="left" alt="Beratung, für die beim Arzt die Zeit fehlt" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Neuer Gesundheitskiosk in Aachen</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/03/17/beratung-fuer-die-beim-arzt-die-zeit-fehlt">Beratung, für die beim Arzt die Zeit fehlt</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/09/16/dat-erteilt-gesundheitskiosken-absage">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/e/7/0/6e708d32758347729d652342a2b5c40febd213b7/Expopharm-DAT-2022-Overwiening-Antragsberatung_809x455-600x337.jpg" class="left" alt="DAT erteilt Gesundheitskiosken eine Absage" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Pläne der Bundesregierung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/09/16/dat-erteilt-gesundheitskiosken-absage">DAT erteilt Gesundheitskiosken eine Absage</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/daz-48-2021/primaerversorgung-chance-und-herausforderung-fuer-apotheken">
				
						
								<img alt="Primärversorgung – Chance und Herausforderung für Apotheken" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Für eine optimale Versorgung der Menschen vor Ort</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/daz-48-2021/primaerversorgung-chance-und-herausforderung-fuer-apotheken">Primärversorgung – Chance und Herausforderung für Apotheken</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2022/daz-38-2022/apotheken-besser-in-neue-primaer-versorgungseinrichtungen-einbinden">
				
						
								<img alt="Apotheken besser in neue Primär­versorgungseinrichtungen einbinden" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>DGSMP-Workshop diskutierte interdisziplinäre Zusammenarbeit</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2022/daz-38-2022/apotheken-besser-in-neue-primaer-versorgungseinrichtungen-einbinden">Apotheken besser in neue Primär­versorgungseinrichtungen einbinden</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/09/12/haenel-an-lauterbach-warum-sollen-wir-uns-noch-einsetzen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/2/d/6/42d6faa569ff28f00f85b64da68ce8514baeab6b/MicrosoftTeams-image-3640x2046-637x358-636x358-600x338.png" class="left" alt="Hänel an Lauterbach: Warum sollen wir uns noch einsetzen?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Spargesetz und Gesundheitskioske</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/09/12/haenel-an-lauterbach-warum-sollen-wir-uns-noch-einsetzen">Hänel an Lauterbach: Warum sollen wir uns noch einsetzen?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/12/06/wofuer-steht-karl-lauterbach">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/f/1/8/8f182feccceac26aa708461cf512b9eaa0f678a0/imago0143892391h-4000x2249-600x337.jpg" class="left" alt="Wofür steht Karl Lauterbach?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Neuer Bundesgesundheitsminister</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/12/06/wofuer-steht-karl-lauterbach">Wofür steht Karl Lauterbach?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2022/daz-38-2022/lieber-lotsen-statt-kiosk">
				
						
								<img alt="Lieber Lotsen statt Kiosk" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Ein Kommentar</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2022/daz-38-2022/lieber-lotsen-statt-kiosk">Lieber Lotsen statt Kiosk</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2011/daz-6-2011/lange-wartezeiten-fuer-arzttermine-sollen-bestraft-werden">
				
						
								<img alt="Lange Wartezeiten für Arzttermine sollen bestraft werden" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2011/daz-6-2011/lange-wartezeiten-fuer-arzttermine-sollen-bestraft-werden">Lange Wartezeiten für Arzttermine sollen bestraft werden</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/05/04/spargesetz-bis-ende-mai-cannabis-freigabe-kommt">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/8/d/8/d8d8df9595ad0bd68ef0e903678aca9c73031d2d/imago0157873882h-6000x3373-600x337.jpg" class="left" alt="Spargesetz bis Ende Mai – Cannabis-Freigabe kommt" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Lauterbach plant Zwischenspurt</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/05/04/spargesetz-bis-ende-mai-cannabis-freigabe-kommt">Spargesetz bis Ende Mai – Cannabis-Freigabe kommt</a>
			</h3>
		</div>
	</div>

					
			
		</div>
	</div>

		

			
	







	
	
		



	<div class="comments" id="comments">
		<div class="all-comments">
			<div class="border">
				<div class="row">
					<div class="small-24 columns">
						<h2>
							<span class="icon-comment"></span> 0 Kommentare
						</h2>
						
					</div>
				</div>
				
					
					
				
			</div>
		</div>
		
				<div class="post-comment hide-for-print" id="comments-form">
					<div class="border">
						<div class="row">
							<div class="small-24 columns">
								<h2>
									<span class="icon-comment"></span> <span id="comments-heading">Kommentar abgeben</span>
								</h2>
							</div>
						</div>
						<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.4/angular.min.js"></script>
						<div class="row" ng-app>
							<div class="small-24 columns">
								<form ng-submit="(newCommentForm.$submitted=true) &amp;&amp; newCommentForm.$invalid &amp;&amp; $event.preventDefault()" name="newCommentForm" id="comment-form" action="/news/artikel/2022/09/22/ersatzkassen-kuendigen-vertrag-mit-hamburger-gesundheitskiosk/comments/create" method="post">
<div style="display: none">
<input type="hidden" name="--comments[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--comments[__referrer][@subpackage]" value="" />
<input type="hidden" name="--comments[__referrer][@controller]" value="Comment" />
<input type="hidden" name="--comments[__referrer][@action]" value="index" />
<input type="hidden" name="--comments[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIyLzA5LzIyL25vZGUtNzAwOGhiOTdhYWlhZUBsaXZlIjt93eaaabbf74f620981541366f1e242ceed95e0a0b" />
<input type="hidden" name="--comments[newComment][acceptedTerms]" value="" />
<input type="hidden" name="--comments[newComment][notifyOnReply]" value="" />
<input type="hidden" name="--comments[__trustedProperties]" value="a:1:{s:10:&quot;newComment&quot;;a:7:{s:13:&quot;parentComment&quot;;i:1;s:10:&quot;authorName&quot;;i:1;s:11:&quot;authorEmail&quot;;i:1;s:7:&quot;subject&quot;;i:1;s:4:&quot;text&quot;;i:1;s:13:&quot;acceptedTerms&quot;;i:1;s:13:&quot;notifyOnReply&quot;;i:1;}}ad86ede4470b06f6916e8b3a8dd6bbb3ca51d68b" />
</div>

									<input id="parent-comment-field" type="hidden" name="--comments[newComment][parentComment]" value="" />
									<fieldset>
										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorName" ng-class="{error: newCommentForm['--comments[newComment][authorName]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorName]'].$pristine)}">Name:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorName" required="" type="text" id="authorName" name="--comments[newComment][authorName]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorEmail" ng-class="{error: newCommentForm['--comments[newComment][authorEmail]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorEmail]'].$pristine)}">E-Mail:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorEmail" required="" type="email" id="authorEmail" name="--comments[newComment][authorEmail]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="subject" ng-class="{error: newCommentForm['--comments[newComment][subject]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][subject]'].$pristine)}">Betreff:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.subject" required="" type="text" id="subject" name="--comments[newComment][subject]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="text" ng-class="{error: newCommentForm['--comments[newComment][text]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][text]'].$pristine)}">Kommentar:</label>
		</div>
		<div class="medium-15 columns end">
			
				<textarea ng-model="comment.text" rows="5" cols="10" required="" id="text" name="--comments[newComment][text]"></textarea>
			
			
				
			
		</div>
	</div>

										<div class="row">
											<div class="small-24 medium-5 columns">
												&nbsp;
											</div>
											<div class="medium-19 columns">
												
													<p>
														<input ng-model="comment.legal" required="1" id="acceptedTerms" type="checkbox" name="--comments[newComment][acceptedTerms]" value="TRUE" /> Ich akzeptiere die <a href="/user/allgemeinen-verhaltensregeln-netiquette">allgemeinen Verhaltensregeln (Netiquette).</a>
													</p>
												
												<p id="notifyOnReply">
													<input type="checkbox" name="--comments[newComment][notifyOnReply]" value="TRUE" /> Ich möchte über Antworten auf diesen Kommentar per E-Mail benachrichtigt werden.
												</p>
												
													
												
												<p ng-cloak ng-show="newCommentForm.$submitted && !newCommentForm.$valid" class="error">
													Sie müssen alle Felder ausfüllen und die allgemeinen Verhaltensregeln akzeptieren, um fortfahren zu können.
												</p>
												<button class="button auto" type="submit">Kommentar absenden</button>
											</div>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
				</div>
			
	</div>




















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													
    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163" data-asm-fetch-gdpr="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection"><div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
  <div class="action" style="margin-bottom: 0px;">
    <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2022/09/01/ibuprofenplus-coffein-wirkung-bei-kopf-nacken-schulter-schmerzen"> 
      <div 
        class="border2" 
		style="
          padding-left: 0px; 
          padding-top: 0px;
          padding-bottom: 0px;
          padding-right: 0px;
          border-bottom-width: 0px;
          "
        >
        <div class="small-image">
          <div class="shadow" style="background: none !important;">
            <!-- <h4>DAZ.online Serie</h4> -->
			<h2 style="font-size: 1.40rem !important; line-height:1.25; margin-bottom: 0px; margin-right: 10px;">Ibuprofen plus Coffein: Wirkung bei Kopf-Nacken-Schulter-Schmerzen</h2>
          </div>
			
		  <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/0/9/fb094d5a887fb831ab301e463a5bd52d68091c7d/MED%20WISS%20INFO%20TEASER%20FINAL.svg">
		  
		  
<!-- 		  
          <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/8/2/27821c491f781a86cf74c6fee6d27c184a299dfa/MedWissInfo%20Teaser%20Standart%202020.svg">
-->
	
<!--
		<img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/d/8/c/4d8c08229b2921aa9d97f74b385f7cbe48bf9cb8/MedWissInfo-TeaserSidebar_2020.svg">
      
-->
		  
		</div>
		  
        <div class="advert-introline" style="
    right: 0px;
    bottom: 0px;
    width: 100%;
    height: 12px;
	display: inline-block;
    line-height: 0.83rem !important;
    margin-left: 0px;
    margin-bottom: 6px;
    left: 0px; margin-top: 0px;
	padding-top: 0px;
"><span style="font-size: .43em !important; letter-spacing: 0.3px !important; margin-left: auto; margin-right: auto;">inhaltlich verantwortet von Sanofi</span>
        </div>
      </div>
    </a>
  </div>
</div>

</div>






	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 38</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/d/a/b/8dabbb9e374943786619b1849c288777ac0f28d4/Titel_DAZ_2022_38-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2022/daz-38-2022">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 38</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/3/3/c/d33c9bc3f31a01956a8b5946806cd48d3c04464a/Titel_AZ_2022_38-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2022/az-38-2022">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/09/19/neuer-corona-schutz-fahrplan-ab-1-oktober">
	
		<img alt="Die FFP2-Maske wird ab 1. Oktober unter anderem beim Besuch einer Arztpraxis wieder Pflicht. Was gilt sonst im dritten Corona-Herbst und -Winter? (b/Foto: Marcel Mücke &amp;nbsp;/AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/6/2/5/e6258746f24b56425d27887446b12ca5fe56d3f4/FFP2-Maske%20Marcel%20M%C3%BCcke%20AdobeStock_411362995-2642x1486-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Neuer Corona-Schutz-Fahrplan ab 1. Oktober</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/09/21/mai-thi-nguyen-kim-kritisiert-inkonsequenten-umgang-mit-der-homoeopathie">
	
		<img alt="Chemikerin Mai Thi Nguyen-Kim findet den Umgang mit der Homöopathie inkonsequent. (s / Screenshot: zdf.de/DAZ)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/2/7/7/92779c1859d737739301f1e0d9454f36775c3f4c/Screenshot%202022-09-20%20144525-822x462-100x56.png" width="100" height="56" />
	
	<div class="news-content">
		<h4>Mai Thi Nguyen-Kim kritisiert inkonsequenten Umgang mit der Homöopathie</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/09/19/ein-parlament-entmachtet-sich-selbst">
	
		<img alt="Das digitale Abstimmungsgerät war beim DAT eifrig im Einsatz. (Foto: Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/f/e/fbfe895837afe346e4c89b77fbc7d22604afc45d/Expopharm_DAT_2022_1945-3600x2024-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Ein Parlament entmachtet sich selbst</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/09/20/apothekerin-warnt-hersteller-vor-dauerhaftem-vertrauensverlust">
	
		<img alt="Dass Pharmafirmen ihre eigentlich apothekenexklusiven Produkte online bewerben und dabei auch noch auf die Webseiten ausländischer Versender verlinken, geht Apothekerin Margit Schlenk gegen den Strich. (s / Foto: IMAGO / MiS)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/f/3/d/5f3d955fe37001685937b944760227c73a93357a/imago83671777h-3000x1687-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Apothekerin warnt Hersteller vor „dauerhaftem Vertrauensverlust“</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/09/21/covid-19-wer-sollte-jetzt-boostern-und-mit-welchem-impfstoff">
	
		<img alt="Die STIKO empfiehlt für Booster-Impfungen die angepassten Impfstoffe. (a / Foto: IMAGO / Lobeca)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/a/0/a/7a0a2811bd39659a70bd0a378d8dda86ff75e7a2/Corona_impfung_imago0168161305h-1024x576-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>COVID-19: Wer sollte jetzt boostern und mit welchem Impfstoff? </h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/09/21/mai-thi-nguyen-kim-kritisiert-inkonsequenten-umgang-mit-der-homoeopathie">
	
		<img alt="Chemikerin Mai Thi Nguyen-Kim findet den Umgang mit der Homöopathie inkonsequent. (s / Screenshot: zdf.de/DAZ)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/2/7/7/92779c1859d737739301f1e0d9454f36775c3f4c/Screenshot%202022-09-20%20144525-822x462-100x56.png" width="100" height="56" />
	
	<div class="news-content">
		<h4>Mai Thi Nguyen-Kim kritisiert inkonsequenten Umgang mit der Homöopathie</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/09/18/mein-liebes-tagebuch">
	
		<img alt="Was kommt: Weniger Geld, mehr Arbeit und heißere Zeiten. Das war der Apothekertag 2022 (Foto: Alex Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/b/5/7/ab579e2ccbacc262f10e0566ba3b29045f82b44f/TB37-3600x2025-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Mein liebes Tagebuch</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/09/22/apotheken-sollen-ingenico-ehealth-kartenterminals-bis-30-9-umruesten">
	
		<img alt="Kartenterminals von Ingenico machen beim Einlesen neuer eGK Probleme. (x / Foto: Schelbert)&amp;nbsp;" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/e/a/b/5eababed769d9ae10425f86cbe33d8dc5f8fe441/D302022_inh_konnektor_27577167-1772x997-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Apotheken sollen Ingenico-eHealth-Kartenterminals umrüsten</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/09/19/ein-parlament-entmachtet-sich-selbst">
	
		<img alt="Das digitale Abstimmungsgerät war beim DAT eifrig im Einsatz. (Foto: Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/f/e/fbfe895837afe346e4c89b77fbc7d22604afc45d/Expopharm_DAT_2022_1945-3600x2024-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Ein Parlament entmachtet sich selbst</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/09/20/apothekerin-warnt-hersteller-vor-dauerhaftem-vertrauensverlust">
	
		<img alt="Dass Pharmafirmen ihre eigentlich apothekenexklusiven Produkte online bewerben und dabei auch noch auf die Webseiten ausländischer Versender verlinken, geht Apothekerin Margit Schlenk gegen den Strich. (s / Foto: IMAGO / MiS)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/f/3/d/5f3d955fe37001685937b944760227c73a93357a/imago83671777h-3000x1687-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Apothekerin warnt Hersteller vor „dauerhaftem Vertrauensverlust“</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>




<div class="action">
	
			<a href="/news/themen/pharmazie/engpass-bei-kinderschmerzmitteln">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Engpass bei Kinderschmerzmitteln</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/e/8/1/ae810f71455b6c3218eb9311696800d41d79834b/DAV_Apothekenfotos2020_6785-3046x1612-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/news/themen/apotheke/praequalifizierung">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Präqualifizierung</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/c/b/6/8cb6ed92440aa9f5b25797b4b3dcf5a4d6bac387/D062022_eda_himi_aufmacher_26169880-2620x1387-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/impfen-in-apotheken">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Impfen in Apotheken</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/4/7/c/a47c2d47edc4abea4de331050b0544282998eae1/Impfung%20REDPIXEL%20%20AdobeStock_130277597-4206x2362-637x358-637x337-291x154.jpeg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/pharmazeutische-dienstleistungen">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Pharmazeutische Dienstleistungen</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/f/a/5/1fa5464f96b2c241d7a004232f08aec8a85458bd/DAV_Apothekenfotos2020_4963-3600x1905-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/e-rezept">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>E-Rezept</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/7/e/a/17ead2a15f22cf23e5d5693d88c208d26de2871c/2021-05-04%2018_42_08--1127x597-291x154.png" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>



<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div>

<div class="action">
	
			<a href="/news/artikel/2020/04/03/diclofenac">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4>Wirkstofflexikon</h4>
		<h2>Diclofenac</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/5/9/1/45919dd99be4500c84e3276f65ce6baca6f7c8ee/Bild_1-1414x795-637x358%5B1%5D-583x309-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>






<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2022/daz-38-2022/deutscher-apothekertag">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/5/e/e/35eee77cd7cc13f0338a572c2a38e2d031088b1f/D382022_inh_Titelbild_28030934-2401x1347.jpg" width="2401" height="1347" />
						
					</figure>
					<div class="article-text">
						
							<h4>Deutscher Apothekertag 2022</h4>
						
						
							<h2>Deutscher Apothekertag</h2>
						
						
							<h3>Ein Bericht der DAZ-Redaktion</h3>
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/user/lernen-punkten/fragebogen">Lernen und Punkten <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2022/daz-35-2022/viel-gewicht-wenig-wirkung">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Pharmakotherapie</h4>
								
								<h3>
									Viel Gewicht – wenig Wirkung
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Viel Gewicht – wenig Wirkung" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/3/f/9/43f946e0f97fb96ecd48b5e455d3b00d2e0683c2/D352022_Titelbild_neu_27830712-4055x2276-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/allgemeine-nutzungsbedingungen">&raquo; Allgemeine Nutzungsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop/service/abo-kuendigen">&raquo; Abo kündigen</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>&nbsp;</span><span>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</span><span>&nbsp;</p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2022 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
	

		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=902a9d26cb"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.Ijg5YjEwZTFjLTc1YmYtNGE5YS1iNWM2LTA2NGMwMjgxNTc4YyI.xcBBRa2m82zpj2XEXySPzDTO7gNVQVbilfpheMhPTRc"></script><script data-neos-node="/sites/dazsite/news/artikel/2022/09/22/node-7008hb97aaiae@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script><!--https://docs.infonline.de/infonline-measurement/integration/web/measurement_manager/-->
<script type='text/javascript'>
  IOMm('configure',  {
    st: 'deapze',
    dn: 'data-a25b878079.deutsche-apotheker-zeitung.de',
    cn: 'de',
    dc: 'web',
    mh: 5,
    dg: ''
            });
</script>

<script type='text/javascript'>
  IOMm('pageview',  {
    cp: 'Politik',
    co: 'kommentar'
            });
</script>

<script type='text/javascript'>
  IOMm('3p', 'qds');
</script>
</body></html>