<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/cookie-approval-overlay.css?v=fbf4c6ba5f"/>
		
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="format-detection" content="email=no"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>DAZ-Adventsrätsel – Tag 11: Rund um die Welt</title><meta name="description" content="Das Gewürz aus der heutigen Rätselfrage wird weltweit vielfältig verwendet, so als Bestandteil vieler Gewürzmischungen und in zahlreichen Gerichten wie den orientalischen Kichererbsenbällchen namens Falafel." /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/12/11/daz-adventsraetsel-tag-11" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Rund um die Welt" /><meta name="twitter:description" content="Das Gewürz aus der heutigen Rätselfrage wird weltweit vielfältig verwendet, so als Bestandteil vieler Gewürzmischungen und in zahlreichen Gerichten wie den orientalischen Kichererbsenbällchen namens Falafel." /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/a/2/7/6a279409ca3237c6b03f68b515b1db758d64fa56/11%20-%20Kreuzk%C3%BCmmel%20-%20Sahil%20Ghosh%20-%20AdobeStock_333282971-4849x2726-637x358.jpeg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/12/11/daz-adventsraetsel-tag-11" /><meta property="og:type" content="article" /><meta property="og:title" content="Rund um die Welt" /><meta property="og:description" content="Das Gewürz aus der heutigen Rätselfrage wird weltweit vielfältig verwendet, so als Bestandteil vieler Gewürzmischungen und in zahlreichen Gerichten wie den orientalischen Kichererbsenbällchen namens Falafel." /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/a/2/7/6a279409ca3237c6b03f68b515b1db758d64fa56/11%20-%20Kreuzk%C3%BCmmel%20-%20Sahil%20Ghosh%20-%20AdobeStock_333282971-4849x2726-637x358.jpeg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/12/11/daz-adventsraetsel-tag-11" /><meta property="og:site_name" content="DAZ.online" /><!-- SZM -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
  var iam_data = {
    'st': 'deapze',
    'cp': 'Spektrum',
    'sv': 'ke',
    'co': 'kommentar',
    'sc': 'yes'
        }
  iom.c(iam_data,1);
</script>
<!--/SZM --><!-- start preload of ima web sensor -->
<link rel="prefetch" as="script" href="https://data-a25b878079.deutsche-apotheker-zeitung.de/sensor.modern.ncl.min.js" data-name="ima">
<!-- end preload of ima web sensor -->

<!-- start bootstrap of ima web sensor -->
<script type="text/javascript">
  !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),d=e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?d?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
</script>
<!-- end bootstrap of ima web sensor -->

<script type="text/javascript">
  ima('init', {
    st: 'deapze',
    cp: 'Spektrum',
    dn: 'data-a25b878079.deutsche-apotheker-zeitung.de',
    });

  ima('count');
</script><!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script data-cmp-ab="2" type='text/javascript' src="//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->

<!--https://docs.infonline.de/infonline-measurement/integration/web/measurement_manager/-->
<script type='text/javascript'>
  IOMm('configure',  {
    st: 'deapze',
    dn: 'data-a25b878079.deutsche-apotheker-zeitung.de',
    cn: 'de',
    dc: 'web',
    dg: '',
    });
</script>

<script type='text/javascript'>
  IOMm('pageview',  {
    cp: 'Spektrum',
    co: 'kommentar',
    });
</script>

<script type='text/javascript'>
  IOMm('3p', 'qds');
</script>
<meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="DAZ.online" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:section" content="Spektrum" /><meta property="article:published_time" content="2021-12-11T07:00:00+01:00" /><meta property="article:modified_time" content="2021-12-10T15:10:19+01:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<script>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</script>
	<!-- Matomo Tag Manager -->
<script type="text/javascript">
  var _mtm = window._mtm = window._mtm || [];
  _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.src='https://analytics.deutscher-apotheker-verlag.de/js/container_mjb64FjT.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->

	
	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/digitales">Digitales</a>
					</li>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
					</li>
				
					<li>
						<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjM6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDE1LzAyLzA2L3RhZ2VzbmV3cy11aWQtMTQ5OTdAbGl2ZSI7fQ==2218470abe3cd3efea116037766220fdc3fed870" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][password]" placeholder="Password" required>
						<label><input type="checkbox" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][rememberMe]">Angemeldet bleiben</label>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/digitales">Digitales</a>
							</li>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
							</li>
						
							<li>
								<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161&amp;special=dazvent" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161&amp;special=dazvent" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161&amp;special=dazvent" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162&amp;special=dazvent" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162&amp;special=dazvent" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162&amp;special=dazvent" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165&amp;special=dazvent" data-asm-fetch-gdpr="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165&amp;special=dazvent" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165&amp;special=dazvent" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/news/artikel/2021">2021</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
									<li>
										<a href="/news/spektrum">Spektrum</a><span class="icon-arrowLeft">
									</li>
								
								<li>
									Rund um die Welt
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
				
<div class="article-wrapper">
	<div class="row collapse">
		<div class="small-12 columns">
			<div class="article-head">
				<h5>
					
						
	<a href="/news/spektrum">
		
		Spektrum
	</a>

					
				</h5>
			</div>
		</div>
		
			<div class="small-12 columns text-right hide-for-print">
				<div class="article-head">
					<a class="all-articles" href="/news/spektrum">
						
							&raquo; Alle Artikel
						
					</a>
				</div>
			</div>
		
	</div>
</div>



			
	
	<h2 class="news-headline-small">DAZ-Adventsrätsel – Tag 11</h2>
	
			<h1>Rund um die Welt</h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								Stuttgart - 11.12.2021, 07:00 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img alt="Dieses Doldengewächs bildet die gesuchte grünlich-graue bis goldbraune gesuchte Doppelfrucht. (Foto: Sahil Ghosh / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/a/2/7/6a279409ca3237c6b03f68b515b1db758d64fa56/11%20-%20Kreuzk%C3%BCmmel%20-%20Sahil%20Ghosh%20-%20AdobeStock_333282971-4849x2726-637x358.jpeg" width="637" height="358" />
								
							</div>
							
								<p class="image-caption">Dieses Doldengewächs bildet die gesuchte grünlich-graue bis goldbraune gesuchte Doppelfrucht. (Foto: Sahil Ghosh / AdobeStock)</p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">Das Gewürz aus der heutigen Rätselfrage wird weltweit vielfältig verwendet, so als Bestandteil vieler Gewürzmischungen und in zahlreichen Gerichten wie den orientalischen Kichererbsenbällchen namens Falafel.</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167&amp;special=dazvent" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167&amp;special=dazvent" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167&amp;special=dazvent" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Bei dem gesuchten Gewürz handelt es sich um eine Spaltfrucht, die zum Kochen am besten angestoßen und ohne Fett kurz angeröstet wird. So entfalten sich das charakteristische Aroma und die appetitanregende Wirkung besonders gut. In den unterschiedlichen Küchen weltweit wird es gerne verwendet. So würzen die Thailänder ihre Fisch- und Geflügelcurrys damit, die Türken ihre Sucuk-Wurst, die Mexikaner geben es in ihr Chili con carne, und in Nordafrika fügt man es gerne dem Couscous zu. In Mitteleuropa wird es dagegen eher selten verwendet. Dafür ist bei uns ein vom Namen her ähnliches Gewürz derselben Pflanzenfamilie geläufiger.</p><p>Die aromatische Spaltfrucht ist schon sehr lange bekannt. Man findet sie schon im Alten Testament der Bibel und in Schriften wie dem Papyrus Ebers, das um 1550 vor Christus entstand. Auch bei den Römern und im Mittelalter war sie geläufig. Als wichtigen Bestandteil enthält die Droge bis zu 6 Prozent ätherisches Öl. Sie kann nicht nur kulinarisch, sondern auch pharmazeutisch vielseitig eingesetzt werden. Ein wichtiges Indikationsgebiet sind gastrointestinale Beschwerden wie Krämpfe und Blähungen. Traditionell wird sie in nichteuropäischen Ländern auch bei Menstruationsbeschwerden, zum Schleimlösen oder bei Kopfschmerzen eingesetzt. In Europa spielt sie heute eher in der Tiermedizin eine Rolle.</p><p><strong>Frage:</strong> Welches Gewürz suchen wir?</p></div>
	</div>
</div>
<div class="neos-nodetypes-html">
	<p><div class="row"> 

      <div class="medium-offset-2 medium-20 columns end cron-dazsite-text"> 

           <div class="typo3-neos-nodetypes-html"> 

<iframe src="https://de.research.net/r/RB5TGFF" height="2000" width="100%" frameBorder="0" scrolling="no">
</iframe>
           </div> 

      </div> 

</div> </p>

</div>
</div>
	
	<hr />
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
	</div>
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>DAZ.online</span><br/>
						<a href="mailto:redaktion@daz.online">redaktion@daz.online</a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/12/11/daz-adventsraetsel-tag-11?utm_campaign=sondernewsletter&amp;utm_source=20211211&amp;utm_medium=newsletter&amp;utm_keyword=article" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-18 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
		

			
	







	
	
		






















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"><div class="neos-nodetypes-html">
	<div class="action">
	<div class="border2">
		<div class="small-image">
			
					<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/12/01/willkommen-beim-daz-online-adventsraetsel-2021">
						<div class="shadow">
		
		<h2>DAZ-Adventskalender</h2>
	</div>
	
	
			<img width="291" height="" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/e/a/5/3ea57adc35c5398854d1716468febc4a64dafce0/Adventskalender_2021_complete_teaser.jpg">
		

					</a>
				
		</div>
	</div>
</div>

</div>
</div>
													
    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163&amp;special=dazvent" data-asm-fetch-gdpr="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163&amp;special=dazvent" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163&amp;special=dazvent" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection"><div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
  <div class="action" style="margin-bottom: 0px;">
    <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2021/12/01/die-aktualisierte-s3-reizdarmleitlinie-schmerzen-und-blaehungen"> 
      <div 
        class="border2" 
		style="
          padding-left: 0px; 
          padding-top: 0px;
          padding-bottom: 0px;
          padding-right: 0px;
          border-bottom-width: 0px;
          "
        >
        <div class="small-image">
          <div class="shadow" style="background: none !important;">
            <!-- <h4>DAZ.online Serie</h4> -->
			<h2 style="font-size: 1.3rem !important; margin-bottom: 8px;">Die aktualisierte S3 Reizdarmleitlinie – <br>Schmerzen und Blähungen</h2>
          </div>
			
		  <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/0/9/fb094d5a887fb831ab301e463a5bd52d68091c7d/MED%20WISS%20INFO%20TEASER%20FINAL.svg">
		  
		  
<!-- 		  
          <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/8/2/27821c491f781a86cf74c6fee6d27c184a299dfa/MedWissInfo%20Teaser%20Standart%202020.svg">
-->
	
<!--
		<img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/d/8/c/4d8c08229b2921aa9d97f74b385f7cbe48bf9cb8/MedWissInfo-TeaserSidebar_2020.svg">
      
-->
		  
		</div>
		  
        <div class="advert-introline" style="
    right: 0px;
    bottom: 0px;
    width: 100%;
    height: 12px;
	display: inline-block;
    line-height: 0.83rem !important;
    margin-left: 0px;
    margin-bottom: 6px;
    left: 0px; margin-top: 0px;
	padding-top: 0px;
"><span style="font-size: .43em !important; letter-spacing: 0.3px !important; margin-left: auto; margin-right: auto;">inhaltlich verantwortet von Sanofi Aventis Dtschl. GmbH</span>
        </div>
      </div>
    </a>
  </div>
</div>

</div>






	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 50</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/6/7/f/567fd958c8ac27017684e6d4cc3452e0e9cb62cf/Titel_AZ_2021_50-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2021/az-50-2021">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 49</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/d/3/3/7d33d47dc32ce63142bc80ae657835747048e90a/Titel_DAZ_2021_49-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2021/daz-49-2021">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/12/10/online-selbsttests-als-3g-nachweis-jetzt-ermitteln-behoerden">
	
		<img alt="Neben dransay.com bietet auch das Portal „Test Express“ online ausgestellte Corona-Testbescheinigungen an, die für den Nachweis am Arbeitsplatz ausreichen sollen. (Bild: Piman Khrutmuang / Adobe Stock | Formular: DAZ.online)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/1/1/7/811721dd9de8e659e867b763698de66accf23eb8/AdobeStock_108781171_bearb-4358x2450-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Online-Selbsttests als 3G-Nachweis – jetzt ermitteln Behörden</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/12/08/impfpassfaelschungen-apotheker-sind-die-einsamen-sheriffs">
	
		<img alt="Eine Fälschung mit echter Chargennummer. Die Charge wurde jedoch im Frühsommer verimpft und war zum Impfdatum im gefälschten Impfpass bereits verfallen. (x / Foto: privat)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/9/4/e/494e7e62fc4a038fe1d9a7ca1dc3239597a85fbb/D9DA8A41-A28F-477C-905F-D388E5146491-2845x1601-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Impfpassfälschungen: Apotheker sind die einsamen Sheriffs</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/12/06/lauterbach-wird-bundesgesundheitsministerin-im-kabinett-scholz">
	
		<img alt="Der Epidemiologe Karl Lauterbach wird in den kommenden vier Jahren Bundesgesundheitsminister unter Kanzler Scholz sein. (Foto: IMAGO / Jürgen Heinrich)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/8/8/7/988784f0b1fe23a93eb375279e6ff39dca3350ed/imago0143833975h-5421x3048-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Lauterbach wird Bundesgesundheitsminister im Kabinett Scholz</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/12/06/covid-19-impfungen-in-der-apotheke-koennten-schon-naechste-woche-moeglich-sein">
	
		<img alt="Im Deutschen Bundestag stehen diese Woche wichtige Entscheidungen an. (x / Foto: IMAGO / Westend61)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/0/0/0/a000104635cefad55dfcf5734b111b5ea6140477/imago0139832330h-5968x3356-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>COVID-19-Impfungen in der Apotheke könnten schon nächste Woche möglich sein</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/12/06/wofuer-steht-karl-lauterbach">
	
		<img alt="Im Kabinett des designierten Bundeskanzlers Olaf Scholz (links) wird Karl Lauterbach das Amt des Bundesgesundheitsministers bekleiden. Was bedeutet das für die Apotheken? (x / Foto: IMAGO / photothek)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/4/1/4/a414ded2322c020dcd3f0cb00676ee41c6c25c2e/imago0143892391h-4000x2249-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Wofür steht Karl Lauterbach?</h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/12/10/online-selbsttests-als-3g-nachweis-jetzt-ermitteln-behoerden">
	
		<img alt="Neben dransay.com bietet auch das Portal „Test Express“ online ausgestellte Corona-Testbescheinigungen an, die für den Nachweis am Arbeitsplatz ausreichen sollen. (Bild: Piman Khrutmuang / Adobe Stock | Formular: DAZ.online)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/1/1/7/811721dd9de8e659e867b763698de66accf23eb8/AdobeStock_108781171_bearb-4358x2450-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Online-Selbsttests als 3G-Nachweis – jetzt ermitteln Behörden</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/12/08/impfpassfaelschungen-apotheker-sind-die-einsamen-sheriffs">
	
		<img alt="Eine Fälschung mit echter Chargennummer. Die Charge wurde jedoch im Frühsommer verimpft und war zum Impfdatum im gefälschten Impfpass bereits verfallen. (x / Foto: privat)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/9/4/e/494e7e62fc4a038fe1d9a7ca1dc3239597a85fbb/D9DA8A41-A28F-477C-905F-D388E5146491-2845x1601-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Impfpassfälschungen: Apotheker sind die einsamen Sheriffs</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/12/07/hohe-nachfrage-nach-impfzertifikaten-apothekenportal-ueberlastet">
	
		<img alt="Beim Ausstellen der digitalen Impfzertifikate kommt es derzeit zu technischen Schwierigkeiten. (c / Foto: IMAGO / Ralph Peters)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/0/4/6/7046a511089e11d2520e78ab4e4527270a4ca906/imago0122228614h-5184x2915-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Hohe Nachfrage nach Impfzertifikaten – Apothekenportal überlastet</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/12/06/lauterbach-wird-bundesgesundheitsministerin-im-kabinett-scholz">
	
		<img alt="Der Epidemiologe Karl Lauterbach wird in den kommenden vier Jahren Bundesgesundheitsminister unter Kanzler Scholz sein. (Foto: IMAGO / Jürgen Heinrich)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/8/8/7/988784f0b1fe23a93eb375279e6ff39dca3350ed/imago0143833975h-5421x3048-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Lauterbach wird Bundesgesundheitsminister im Kabinett Scholz</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/12/07/dittmar-und-franke-werden-neue-staatssekretaere-im-bmg">
	
		<img alt="Sabine Dittmar und ihr SPD-Parteikollege Edgar Franke werden Karl Lauterbach bei dessen Arbeit als Bundesgesundheitsminister unterstützen. (Foto: IMAGO / Christian Spicker )" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/9/5/3/c95321de83d16eb030d675f79aae5571b47b7fe0/imago0111370731h-3862x2172-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Dittmar und Franke werden neue Staatssekretäre im BMG</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>




<div class="action">
	
			<a href="/news/artikel/2021/11/25/welche-schnell-und-selbsttests-sind-zulaessig">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Sind Online-Selbsttests zulässig?</span><span>&nbsp;</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/5/c/7/45c7fad1777aa22b3b34ca4249cbbff3ea3e7028/Antigen%2520Schnelltests%2520Welche%2520Corona%2520Covid%2520-%2520IMAGO%2520-%2520teutopress%2520imago0121534475h-4256x2394-637x358%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/e-rezept">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>E-Rezept</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/3/4/3/a3439542f9d2620c06e3d28298d7bcfa58a70974/2021-05-04%2018_42_08--1127x597-291x154.png" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/digitaler-impfnachweis">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Digitaler Impfnachweis</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/3/9/1/f391290eac610451468d4d8bb46ee74420ed73e5/imago0121125434h-4000x2249-637x358%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>



<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div>



<div class="no-grid">
	<div class="article bordered article-handverkauf">
		
				<a href="/news/themen/wissen-am-hv/erkaeltung">
					<figure class="relative">
						
							<img alt="Article teaser image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/3/9/3/4393ed06da306f72c186bbf62cde57189f5f6659/erkaeltung-themenseite.svg" />
						
					</figure>
					<div class="article-text">
						
							<h2>Erkältung</h2>
						
						
						<span class="more">» Zu den Artikeln</span>
					</div>
					<div class="handverkauf absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/media/handverkauf-logo-article.png" alt="Handverkauf" />
					</div>
				</a>
			
	</div>
</div>

<div class="action">
	
			<a href="/online-inhalte/teamschulung">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Teamschulung</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/0/3/3/8033a8b4b6cc7239699f879f74dcfb3cd243e69d/Teamschulung%2031_04_2021-2257x1194-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>


<div class="neos-nodetypes-html">
	<div class="action">
	<div class="border2">
		<div class="small-image">
			
					<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/12/01/willkommen-beim-daz-online-adventsraetsel-2021">
						<div class="shadow">
		
		<h2>DAZ-Adventskalender</h2>
	</div>
	
	
			<img width="291" height="" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/e/a/5/3ea57adc35c5398854d1716468febc4a64dafce0/Adventskalender_2021_complete_teaser.jpg">
		

					</a>
				
		</div>
	</div>
</div>

</div>




<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2021/daz-48-2021/den-krampf-loesen">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/f/4/d/df4d24d924adefcbbb9a8ebf698b06191e91df2c/D482021_Titelbild_25689108-4134x2318.jpg" width="4134" height="2318" />
						
					</figure>
					<div class="article-text">
						
							<h4>Beratung</h4>
						
						
							<h2>Den Krampf lösen ­</h2>
						
						
							<h3>Was Magnesium, Chinin und Gurkenwasser leisten können</h3>
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/user/lernen-punkten/fragebogen">Lernen und Punkten <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2021/daz-48-2021/terpene-die-duftige-cannabis-entourage">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Pharmako-evolutionär!</h4>
								
								<h3>
									Terpene – die duftige Cannabis-Entourage
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Terpene – die duftige Cannabis-Entourage" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/0/d/0/60d0cb810bc0cb5ca7122afd9281f67a7e918d29/D482021_48_ck_Terpene_Star_25685631-3973x2230-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>


<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/pharmazie/pop">Klinische Pharmazie - POP <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2021/daz-44-2021/eine-patientin-mit-chronischer-depression-und-sturzneigung">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Klinische Pharmazie – POP</h4>
								
								<h3>
									Eine Patientin mit chronischer Depression und Sturzneigung
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Eine Patientin mit chronischer Depression und Sturzneigung" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/1/1/2/c1121a4b0fb98492dd0d52c376549a500fe64e4b/D442021_POP_Aufmacher_APP_25456443-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/allgemeine-nutzungsbedingungen">&raquo; Allgemeine Nutzungsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>&nbsp;</span><span>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</span><span>&nbsp;</p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2021 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
	

		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=11f6e08d0a"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.IjkyNzc1YWE0LTNmMTItNDc1Ni04YTJlLWQ2ZDEwNDFjMmQ3MSI.qYcE4ry7X0irZ4Crye_hgZ0oZiYFsY021gL6JsVvSxs"></script><script data-neos-node="/sites/dazsite/news/artikel/2021/12/11/node-dwwrnlxovscq3@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script></body></html>