<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/cookie-approval-overlay.css?v=fbf4c6ba5f"/>
		
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="format-detection" content="email=no"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>Einstieg ins Arztgeschäft: Amazon übernimmt US-Konzern One Medical</title><meta name="description" content="Schon seit Längerem hat Amazon das Gesundheitswesen als lukrativen Markt entdeckt. Nun hat der US-Versandhändler angekündigt, den US-Konzern One Medical zu übernehmen. Dieser betreibt in den USA ein Netz mit insgesamt 182 Hausarzt-Filialen." /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/07/22/amazon-uebernimmt-us-konzern-one-medical" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Amazon übernimmt US-Konzern One Medical" /><meta name="twitter:description" content="Schon seit Längerem hat Amazon das Gesundheitswesen als lukrativen Markt entdeckt. Nun hat der US-Versandhändler angekündigt, den US-Konzern One Medical zu übernehmen. Dieser betreibt in den USA ein Netz mit insgesamt 182 Hausarzt-Filialen." /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/0/9/2/00928531eade62eb0582c690b069ccc64708d99b/imago0163223267h-5400x3036-637x358.jpg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/07/22/amazon-uebernimmt-us-konzern-one-medical" /><meta property="og:type" content="article" /><meta property="og:title" content="Amazon übernimmt US-Konzern One Medical" /><meta property="og:description" content="Schon seit Längerem hat Amazon das Gesundheitswesen als lukrativen Markt entdeckt. Nun hat der US-Versandhändler angekündigt, den US-Konzern One Medical zu übernehmen. Dieser betreibt in den USA ein Netz mit insgesamt 182 Hausarzt-Filialen." /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/0/9/2/00928531eade62eb0582c690b069ccc64708d99b/imago0163223267h-5400x3036-637x358.jpg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/07/22/amazon-uebernimmt-us-konzern-one-medical" /><meta property="og:site_name" content="DAZ.online" /><!-- start preload of ima web sensor -->
<link rel="prefetch" as="script" href="https://data-a25b878079.deutsche-apotheker-zeitung.de/sensor.modern.ncl.min.js" data-name="ima">
<!-- end preload of ima web sensor -->

<!-- start bootstrap of ima web sensor -->
<script type="text/javascript">
  !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),d=e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?d?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
</script>
<!-- end bootstrap of ima web sensor -->

<script type="text/javascript">
  ima('init', {
    st: 'deapze',
    cp: 'Pharmazie',
    dn: 'data-a25b878079.deutsche-apotheker-zeitung.de',
    });

  ima('count');
</script><!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script   type='text/javascript' src="//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="Dr. Christine Ahlheim (cha)" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:published_time" content="2022-07-22T15:15:00+02:00" /><meta property="article:modified_time" content="2022-07-22T17:30:05+02:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<script>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</script>
	<!-- Matomo Tag Manager -->
<script type="text/javascript">
  var _mtm = window._mtm = window._mtm || [];
  _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.src='https://analytics.deutscher-apotheker-verlag.de/js/container_mjb64FjT.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->

	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/digitales">Digitales</a>
					</li>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
					</li>
				
					<li>
						<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/einfach-erklaert">Einfach erklärt</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/01/professional-services">Professional Services</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6MTk6Ii9zaXRlcy9kYXpzaXRlQGxpdmUiO30=508fdc5a66e84279efa4134148d5514a3e380486" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][password]" placeholder="Password" required>
						<label><input type="checkbox" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][rememberMe]">Angemeldet bleiben</label>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/digitales">Digitales</a>
							</li>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
							</li>
						
							<li>
								<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/einfach-erklaert">Einfach erklärt</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/01/professional-services">Professional Services</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165" data-asm-fetch-gdpr="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
								<li>
									Amazon übernimmt US-...
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
	
	<h2 class="news-headline-small">Einstieg ins Arztgeschäft</h2>
	
			<h1>Amazon übernimmt US-Konzern One Medical</h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								Traunstein - 22.07.2022, 15:15 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">0 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img alt="Die US-Hausarztkette One Medical gehört jetzt zu Amazon. (b/IMAGO / Levine-Roberts)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/0/9/2/00928531eade62eb0582c690b069ccc64708d99b/imago0163223267h-5400x3036-637x358.jpg" width="637" height="358" />
								
							</div>
							
								<p class="image-caption">Die US-Hausarztkette One Medical gehört jetzt zu Amazon. (b/IMAGO / Levine-Roberts)</p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">Schon seit Längerem hat Amazon das Gesundheitswesen als lukrativen Markt entdeckt. Nun hat der US-Versandhändler angekündigt, den US-Konzern One Medical zu übernehmen. Dieser betreibt in den USA ein Netz mit insgesamt 182 Hausarzt-Filialen.</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Stolze 3,9 Milliarden Dollar ist es dem US-Versandriesen Amazon wert, weitere Anteile am Gesundheitswesen in den USA zu erobern. Damit will er den US-Konzern One Medical aus San Francisco übernehmen. Dieser betreibt laut einem Bericht des Handelsblatts in den USA insgesamt 182 Hausarzt-Filialen. Wer diese nutzen will, bezahlt 200 Dollar Mitgliedsgebühr und kann dafür rund um die Uhr virtuelle oder persönliche Arztbehandlungen buchen. Darüber hinaus arbeitet One Medical mit mehr als 8000 Unternehmen zusammen, deren Mitarbeiter das Arztnetz nutzen.&nbsp;</p><p>Auf seiner Website wirbt One Medical damit, dass es persönliche oder Videotermine bereits am selben oder am nächsten Tag gibt. Zudem wird versprochen, dass diese länger dauern, sodass man sich nicht gehetzt fühlt.</p></div>
	</div>
</div>

<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-text">
		<h2>Erst die Apotheke, dann die Arztpraxen</h2>
		<div><p>Damit komplettiert Amazon sein Angebot im Gesundheitswesen um einen wichtigen Baustein. Denn im Apothekenmarkt ist der US-Gigant schon seit einiger Zeit aktiv. Bereits im Jahr 2018 hatte Amazon <a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2018/06/28/amazon-kauft-versandapotheke">für rund 770 Millionen Dollar die auf patientenindividuelle Verblisterungen spezialisierte Versandapotheke Pillpack gekauft</a>, 2019 erfolgte dann die <a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/11/20-11-2019/amazon-benennt-pillpack-um/chapter:all">Umbenennung in „Pillpack by Amazon Pharmacy”</a>. Seit 2020 bietet Amazon mit der „Amazon Pharmacy“ eine vollumfängliche Arzneimittelversorgung per Versand an. Deren Umsätze dürften nun dank des Zukaufs einer Kette von verordnenden Hausarztpraxen deutlich zulegen.&nbsp;</p></div>
	</div>
</div>



<div class="leser-empfehlen mb-25">
    <div class="row">
        <div class="medium-20 columns end">
            <h3 class="news-headline-large">
                <h3 class="news-headline-large">Mehr zum Thema</h3>
            </h3>

            
            

            
            
            <div class="neos-contentcollection">
	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2019/10/30/amazon-kauft-telemedizin-start-up">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/1/6/1/c1617fca80bbc0541ea0d09dd146070fbbb0b368/Amazon_Geb%C3%A4ude_Imago-5472x3076-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Health Navigator
							
					</h4>
					<a href="/news/artikel/2019/10/30/amazon-kauft-telemedizin-start-up"><h3>Amazon kauft Telemedizin-Start-Up</h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2022/05/04/us-amazon-apotheke-pillpack-muss-fast-6-millionen-dollar-zahlen">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/a/3/3/ca3327bd62ceda6ba855ceb1d59b50983273ac10/PillPack%20logo%20und%20Insulin%20Pens%20-%20Jaroslavs%20Filss%20-%20AdobeStock_17819064-3107x1748-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Überhöhte Insulinrechnungen
							
					</h4>
					<a href="/news/artikel/2022/05/04/us-amazon-apotheke-pillpack-muss-fast-6-millionen-dollar-zahlen"><h3>US-Amazon-Apotheke PillPack muss fast 6 Millionen Dollar zahlen</h3></a>
				</div>
			</div>
		
</div>
        </div>
    </div>
</div>







<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Mit blumigen Worten beschreibt Neil Lindsay, Senior Vice President von Amazon Health Services, in der Pressemeldung die Absichten von Amazon: „Wir glauben, dass die Gesundheitsversorgung ganz oben auf der Liste der Erfahrungen steht, die neu erfunden werden müssen. Einen Termin vereinbaren, wochen- oder sogar monatelang darauf warten, sich von der Arbeit freinehmen, in eine Klinik fahren, einen Parkplatz finden, warten im Wartezimmer, dann im Untersuchungszimmer allzu oft ein paar hektische Minuten mit einem Arzt, gefolgt von einem Besuch in einer Apotheke – wir sehen viele Möglichkeiten, sowohl die Qualität zu verbessern als auch den Menschen wertvolle Zeit in ihrem Leben zurückzugeben."</p></div>
	</div>
</div>

<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><h2>Drittgrößte Übernahme in der Unternehmensgeschichte</h2><p>Wie wichtig dieser weitere Baustein für Amazon ist, zeigt die enorme Summe, die investiert wird: Mit 3,9 Milliarden Dollar ist die Übernahme von One Medical die drittgrößte Übernahme in der Unternehmensgeschichte. Mehr bezahlt hat der Versandhändler nur für die Supermarktkette Whole Foods und die Filmstudios Metro-Goldwyn-Mayer (MGM).</p><h2>Wann kommt Europa dran?</h2><p>Bleibt die Frage, ob und wann Amazon einen ernsthaften Angriff auf den europäischen Gesundheitsmarkt startet. Immer wieder einmal war spekuliert worden, dass der US-Versender die Zur Rose-Gruppe übernehmen könnte, doch bislang sind in diese Richtung keine Ambitionen zu erkennen. Zudem könnten auch investorenbetriebene MVZ-Ketten in Deutschland attraktiv sein für den Konzern. Allerdings sind die Voraussetzungen sowohl was die Strukturen als auch die Gesetzeslage und das Krankenversicherungswesen betrifft in Europa deutlich anders als in den USA – was Amazon möglicherweise davon abhalten könnte, eine blutige Nase zu riskieren.</p></div>
	</div>
</div>
</div>
	
	<hr />
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
	</div>
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>Dr. Christine Ahlheim (cha)</span>,
						<span>Chefredakteurin AZ</span><br/>
						<a href="mailto:redaktion@deutsche-apotheker-zeitung.de">redaktion@deutsche-apotheker-zeitung.de</a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/07/22/amazon-uebernimmt-us-konzern-one-medical?mtm_campaign=Amazon+%C3%83%C2%BCbernimmt+US-Konzern+One+Medical&amp;mtm_source=2022-07-22%3AWie+geht+es+weiter+mit+dem+Spargesetz%3F+%2F+Baoznnfw+atda+Pdejpe-Ctaestpw+%2F+Tiedccu+bfqf+zcdoiafkz+bcdan+Adaaklddjca+%2F+Ede-Fdidbati+cea+kbeshj%C4A%A5%B6gdmfvj%C3%17%F5%FCbs+%2F+Eecmqj+rdgea+Qeyvetrqeffjf&amp;tlb_gdbled=Eapbueasg&amp;qho_bqcdeex=bzqlagf" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-18 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
	<div class="action hide-for-small-only hide-for-print">
		<div class="border">
			
					
							<h2>Das könnte Sie auch interessieren</h2>
						
				

			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2018/az-28-2018/die-amazon-pillpack-lovestory">
				
						
								<img alt="Die Amazon-Pillpack-Lovestory" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_az.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>US-Versandkonzern steigt ins Arzneimittelgeschäft ein</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2018/az-28-2018/die-amazon-pillpack-lovestory">Die Amazon-Pillpack-Lovestory</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2018/06/29/was-steckt-hinter-dem-amazon-pillpack-deal">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/a/a/27aacc89ed78532703cd536f4cbac590e87468c5/Amazon_Pkate_Imago-3898x2199-600x338.jpg" class="left" alt="Was steckt hinter dem Amazon-PillPack-Deal?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>US-Gesundheitsmarkt in Bewegung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2018/06/29/was-steckt-hinter-dem-amazon-pillpack-deal">Was steckt hinter dem Amazon-PillPack-Deal?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/05/04/us-amazon-apotheke-pillpack-muss-fast-6-millionen-dollar-zahlen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/1/6/1/c161f6f065009666d8533a8f8a4469e1faaeaad8/PillPack%20logo%20und%20Insulin%20Pens%20-%20Jaroslavs%20Filss%20-%20AdobeStock_17819064-3107x1748-600x338.jpg" class="left" alt="US-Amazon-Apotheke PillPack muss fast 6 Millionen Dollar zahlen" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Überhöhte Insulinrechnungen</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/05/04/us-amazon-apotheke-pillpack-muss-fast-6-millionen-dollar-zahlen">US-Amazon-Apotheke PillPack muss fast 6 Millionen Dollar zahlen</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/03/04/amazons-apothekensparte-nimmt-formen-an">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/b/a/e/7baeda3260a2ea26eee24097c405e60918f9ba7f/imago85357360h%20amazon-4724x2661-600x338.jpg" class="left" alt="Amazons Apothekensparte nimmt Formen an" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>US-Handelskonzern</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/03/04/amazons-apothekensparte-nimmt-formen-an">Amazons Apothekensparte nimmt Formen an</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2018/06/28/amazon-kauft-versandapotheke">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/5/a/b/55abaf6b5a52c24ce70f1471923faf79e4b81c6a/Amazon_Usa_Imago-4738x2661-600x337.jpg" class="left" alt="Amazon kauft Versandapotheke" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>USA</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2018/06/28/amazon-kauft-versandapotheke">Amazon kauft Versandapotheke</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2018/07/04/warum-amazon-im-us-apothekenmarkt-scheitern-koennte">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/e/7/c/ee7cd8a5b742ee2734e1d5ea9fb8244b633ed03e/Frequently%20bought%20together%20amazon-600x338.jpg" class="left" alt="Warum Amazon im US-Apothekenmarkt scheitern könnte" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Datenschutz in den USA</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2018/07/04/warum-amazon-im-us-apothekenmarkt-scheitern-koennte">Warum Amazon im US-Apothekenmarkt scheitern könnte</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2018/08/13/milliardendeal-im-us-gesundheitswesen-rueckt-naeher">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/0/2/e/302ecc9b22488a81af7ea9a7c5b21a0ca760fcdd/ExpressScripts_Imago-3500x1974-600x338.jpg" class="left" alt="Milliardendeal im US-Gesundheitswesen rückt näher" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Krankenversicherer übernimmt PBM</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2018/08/13/milliardendeal-im-us-gesundheitswesen-rueckt-naeher">Milliardendeal im US-Gesundheitswesen rückt näher</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/07/08/us-arzneimittelversorgung-amazon-will-mit-krankenversicherungen-verhandeln">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/a/a/0/aaa0f3cf0e72fa7823ace73717db00a1397df250/Amazon_Pakete_USA_Imago-5340x3008-600x338.jpg" class="left" alt="US-Arzneimittelversorgung: Amazon will mit Krankenversicherungen verhandeln" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Attacke auf die Mittelsmänner</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/07/08/us-arzneimittelversorgung-amazon-will-mit-krankenversicherungen-verhandeln">US-Arzneimittelversorgung: Amazon will mit Krankenversicherungen verhandeln</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/11/20-11-2019/amazon-benennt-pillpack-um">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/1/1/2/3112b214d46eb9b3e35414528298b331d3f687d3/pillpack-982x552-600x337.jpg" class="left" alt="Amazon benennt Pillpack um" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>„PillPack by Amazon Pharmacy”&nbsp;</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/11/20-11-2019/amazon-benennt-pillpack-um">Amazon benennt Pillpack um</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2018/02/22/einzelhaendler-albertsons-fusioniert-mit-apothekenkette-rite-aid">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/6/c/8/66c84dc63ff0ed77d9345092d86cf867f3a2d7d0/Imago%20levine%20roberts%20rita%20aid-5322x2989-600x337.jpg" class="left" alt="Einzelhändler Albertsons
fusioniert mit Apothekenkette Rite Aid" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>US-Gesundheitsmarkt</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2018/02/22/einzelhaendler-albertsons-fusioniert-mit-apothekenkette-rite-aid">Einzelhändler Albertsons
fusioniert mit Apothekenkette Rite Aid</a>
			</h3>
		</div>
	</div>

					
			
		</div>
	</div>

		

			
	







	
	
		



	<div class="comments" id="comments">
		<div class="all-comments">
			<div class="border">
				<div class="row">
					<div class="small-24 columns">
						<h2>
							<span class="icon-comment"></span> 0 Kommentare
						</h2>
						
					</div>
				</div>
				
					
					
				
			</div>
		</div>
		
				<div class="post-comment hide-for-print" id="comments-form">
					<div class="border">
						<div class="row">
							<div class="small-24 columns">
								<h2>
									<span class="icon-comment"></span> <span id="comments-heading">Kommentar abgeben</span>
								</h2>
							</div>
						</div>
						<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.4/angular.min.js"></script>
						<div class="row" ng-app>
							<div class="small-24 columns">
								<form ng-submit="(newCommentForm.$submitted=true) &amp;&amp; newCommentForm.$invalid &amp;&amp; $event.preventDefault()" name="newCommentForm" id="comment-form" action="/news/artikel/2022/07/22/amazon-uebernimmt-us-konzern-one-medical/comments/create" method="post">
<div style="display: none">
<input type="hidden" name="--comments[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--comments[__referrer][@subpackage]" value="" />
<input type="hidden" name="--comments[__referrer][@controller]" value="Comment" />
<input type="hidden" name="--comments[__referrer][@action]" value="index" />
<input type="hidden" name="--comments[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIyLzA3LzIyL25vZGUtY290d3UxazMxZmY0d0BsaXZlIjt96db22b2143167b42c75205201587aeeeb5e3ae05" />
<input type="hidden" name="--comments[newComment][acceptedTerms]" value="" />
<input type="hidden" name="--comments[newComment][notifyOnReply]" value="" />
<input type="hidden" name="--comments[__trustedProperties]" value="a:1:{s:10:&quot;newComment&quot;;a:7:{s:13:&quot;parentComment&quot;;i:1;s:10:&quot;authorName&quot;;i:1;s:11:&quot;authorEmail&quot;;i:1;s:7:&quot;subject&quot;;i:1;s:4:&quot;text&quot;;i:1;s:13:&quot;acceptedTerms&quot;;i:1;s:13:&quot;notifyOnReply&quot;;i:1;}}ad86ede4470b06f6916e8b3a8dd6bbb3ca51d68b" />
</div>

									<input id="parent-comment-field" type="hidden" name="--comments[newComment][parentComment]" value="" />
									<fieldset>
										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorName" ng-class="{error: newCommentForm['--comments[newComment][authorName]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorName]'].$pristine)}">Name:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorName" required="" type="text" id="authorName" name="--comments[newComment][authorName]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorEmail" ng-class="{error: newCommentForm['--comments[newComment][authorEmail]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorEmail]'].$pristine)}">E-Mail:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorEmail" required="" type="email" id="authorEmail" name="--comments[newComment][authorEmail]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="subject" ng-class="{error: newCommentForm['--comments[newComment][subject]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][subject]'].$pristine)}">Betreff:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.subject" required="" type="text" id="subject" name="--comments[newComment][subject]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="text" ng-class="{error: newCommentForm['--comments[newComment][text]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][text]'].$pristine)}">Kommentar:</label>
		</div>
		<div class="medium-15 columns end">
			
				<textarea ng-model="comment.text" rows="5" cols="10" required="" id="text" name="--comments[newComment][text]"></textarea>
			
			
				
			
		</div>
	</div>

										<div class="row">
											<div class="small-24 medium-5 columns">
												&nbsp;
											</div>
											<div class="medium-19 columns">
												
													<p>
														<input ng-model="comment.legal" required="1" id="acceptedTerms" type="checkbox" name="--comments[newComment][acceptedTerms]" value="TRUE" /> Ich akzeptiere die <a href="/user/allgemeinen-verhaltensregeln-netiquette">allgemeinen Verhaltensregeln (Netiquette).</a>
													</p>
												
												<p id="notifyOnReply">
													<input type="checkbox" name="--comments[newComment][notifyOnReply]" value="TRUE" /> Ich möchte über Antworten auf diesen Kommentar per E-Mail benachrichtigt werden.
												</p>
												
													
												
												<p ng-cloak ng-show="newCommentForm.$submitted && !newCommentForm.$valid" class="error">
													Sie müssen alle Felder ausfüllen und die allgemeinen Verhaltensregeln akzeptieren, um fortfahren zu können.
												</p>
												<button class="button auto" type="submit">Kommentar absenden</button>
											</div>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
				</div>
			
	</div>




















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													
    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163" data-asm-fetch-gdpr="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection"><div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
  <div class="action" style="margin-bottom: 0px;">
    <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2022/07/01/beeinflusst-coffein-in-kombination-mit-ibuprofen-den-blutdruck"> 
      <div 
        class="border2" 
		style="
          padding-left: 0px; 
          padding-top: 0px;
          padding-bottom: 0px;
          padding-right: 0px;
          border-bottom-width: 0px;
          "
        >
        <div class="small-image">
          <div class="shadow" style="background: none !important;">
            <!-- <h4>DAZ.online Serie</h4> -->
			<h2 style="font-size: 1.40rem !important; line-height:1.25; margin-bottom: 0px; margin-right: 10px;">Beeinflusst Coffein in Kombination mit Ibuprofen den Blutdruck?</h2>
          </div>
			
		  <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/0/9/fb094d5a887fb831ab301e463a5bd52d68091c7d/MED%20WISS%20INFO%20TEASER%20FINAL.svg">
		  
		  
<!-- 		  
          <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/8/2/27821c491f781a86cf74c6fee6d27c184a299dfa/MedWissInfo%20Teaser%20Standart%202020.svg">
-->
	
<!--
		<img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/d/8/c/4d8c08229b2921aa9d97f74b385f7cbe48bf9cb8/MedWissInfo-TeaserSidebar_2020.svg">
      
-->
		  
		</div>
		  
        <div class="advert-introline" style="
    right: 0px;
    bottom: 0px;
    width: 100%;
    height: 12px;
	display: inline-block;
    line-height: 0.83rem !important;
    margin-left: 0px;
    margin-bottom: 6px;
    left: 0px; margin-top: 0px;
	padding-top: 0px;
"><span style="font-size: .43em !important; letter-spacing: 0.3px !important; margin-left: auto; margin-right: auto;">inhaltlich verantwortet von Sanofi</span>
        </div>
      </div>
    </a>
  </div>
</div>

</div>






	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 30</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/9/f/9/99f9eed2ecd26b81e2aa7f4c7a9d65ca13de6bd2/Titel_AZ_2022_30-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2022/az-30-2022">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 29</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/5/3/1/e53150de864b24b7fd8509604e3c54017681471e/Titel_DAZ_2022_29-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2022/daz-29-2022">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/07/19/apotheken-sollten-paxlovid-nach-positivem-pcr-test-direkt-abgeben">
	
		<img alt="Thomas Preis, Vorsitzender des Apothekerverbands Nordrhein, hat eine Idee, wie Patienten schneller an Paxlovid kommen könnten als bisher. (Foto: Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/7/f/3/17f3fb1080647b46a4f7ad6d1e966727a5ef9b69/DeutscherApothekerTag2021_5036-3560x2003-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Apotheken sollten Paxlovid nach positivem PCR-Test direkt abgeben dürfen</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/07/18/paracetamol-und-ibuprofen-fuer-kinder-aus-fertigarzneimitteln-herstellen">
	
		<img alt="Wenn keine Rezeptursubstanz verfügbar ist, kann man sich oft mit Fertigarzneimitteln helfen. (x / Foto: shidlovski/AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/4/4/c/544c241fc2f3a24e56be8eaa6e18260b8b97dd00/AdobeStock_416395993-1024x576-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Paracetamol und Ibuprofen für Kinder aus Fertigarzneimitteln herstellen</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/07/19/ibu-und-paracetamol-engpass-was-raten-kinderaerzte">
	
		<img alt="Bei Fieber bei sehr kleinen Kindern fehlen im Moment die medikamentösen Optionen. (s / Foto: Africa Studio/AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/4/e/6/e4e6d27879c052e10977908c252e932efbcd0bf1/AdobeStock_104977993-5086x2860-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Ibu- und Paracetamol-Engpass: Was raten Kinderärzte?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/07/18/aerzte-sollen-paxlovid-und-evusheld-dispensieren">
	
		<img alt="Paxlovid sollen Ärzte künftig selbst dispensieren dürfen. (x / Foto: IMAGO / Independent Photo Agency Int.)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/5/2/0/b520f81665cb13ef48c8e2ecbd0f825e0a7bc3b1/imago0151205633h-3943x2217-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Ärzte sollen Paxlovid und Evusheld dispensieren</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/07/19/erste-unterwaesche-gegen-sexuell-uebertragbare-krankheiten">
	
		<img alt="Eine spezielle Einweg-Unterwäsche soll vor Ansteckungen beim Oralsex schützen. (s / Screenshot: mylorals.com / DAZ)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/c/4/9/dc49582b77d8f768408310a3da10b65aa56371d5/2022-07-18%2009_52_27-From%20Our%20Mouth%20to%20Yours_%20The%20Definitive%20Guide%20to%20Using%20Lorals%20_%20Lorals-1783x1004-100x56.png" width="100" height="56" />
	
	<div class="news-content">
		<h4>Erste Unterwäsche gegen sexuell übertragbare Krankheiten</h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/07/18/aerzte-sollen-paxlovid-und-evusheld-dispensieren">
	
		<img alt="Paxlovid sollen Ärzte künftig selbst dispensieren dürfen. (x / Foto: IMAGO / Independent Photo Agency Int.)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/5/2/0/b520f81665cb13ef48c8e2ecbd0f825e0a7bc3b1/imago0151205633h-3943x2217-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Ärzte sollen Paxlovid und Evusheld dispensieren</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/07/20/so-soll-der-abruf-der-e-rezepte-mit-der-egk-in-der-apotheke-laufen">
	
		<img alt="Die eGK soll künftig als Schlüssel zum E-Rezept dienen. (s / Foto: IMAGO / Zoonar)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/8/6/4/48642807f6c08ece7d8bc330d44665eb68e26c9b/imago0158683204h-4288x2413-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>So soll der Abruf der E-Rezepte mit der eGK in der Apotheke laufen</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/07/19/ibu-und-paracetamol-engpass-was-raten-kinderaerzte">
	
		<img alt="Bei Fieber bei sehr kleinen Kindern fehlen im Moment die medikamentösen Optionen. (s / Foto: Africa Studio/AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/4/e/6/e4e6d27879c052e10977908c252e932efbcd0bf1/AdobeStock_104977993-5086x2860-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Ibu- und Paracetamol-Engpass: Was raten Kinderärzte?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/07/19/gematik-apotheken-sollen-sich-fuer-das-e-rezept-wappnen">
	
		<img alt="ABDA-Präsidentin Gabriele Regina&amp;nbsp;Overwiening und Markus Leyck Dieken, Geschäftsführer der Gematik. (Fotos: ABDA | gematik)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/a/6/3/aa633f983674068fd67488c1bd7fa48e41396414/Gabriele%20Overwiening%20und%20Markus%20Leyck%20Dieken%20-%20Quelle-gematik-abda-1920x1079-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Gematik: Apotheken sollen sich für das E-Rezept wappnen</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/07/19/apotheken-sollten-paxlovid-nach-positivem-pcr-test-direkt-abgeben">
	
		<img alt="Thomas Preis, Vorsitzender des Apothekerverbands Nordrhein, hat eine Idee, wie Patienten schneller an Paxlovid kommen könnten als bisher. (Foto: Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/7/f/3/17f3fb1080647b46a4f7ad6d1e966727a5ef9b69/DeutscherApothekerTag2021_5036-3560x2003-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Apotheken sollten Paxlovid nach positivem PCR-Test direkt abgeben dürfen</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>


<div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">

    <div class="box-content" style="height: auto;">

        <div class="image-wrap" style="margin-top: 0.0rem;">

          <a href="https://apoverlag.adspirit.de/adclick.php?pid=185&wmid=10223&gdpr_consent=[consentstring]&chc=1&nvc=1&ord=[timestamp]"> <img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/1/0/e/510e735c8c1a6a47633244f561e5d6efb4165203/2022%201A-Award.jpg" width="301" height="" alt="" /></a>

        </div>

        <div class="wrapper">

            <h3 style="text-align: center;">                
                        
                                <a href="https://apoverlag.adspirit.de/adclick.php?pid=185&wmid=10223&gdpr_consent=[consentstring]&chc=1&nvc=1&ord=[timestamp]">Innovatives Projekt?</a>

            </h3>

            <p class="black"  style="text-align: center;">Jetzt noch bis zum 31. August für den 1A-Award bewerben!</p>

            <div class="row"  style="text-align: center;">

                <div class="">  

                                    <a class="button fixed-width" style="display: block;
margin-left: auto;
margin-right: auto" 
href="https://apoverlag.adspirit.de/adclick.php?pid=185&wmid=10223&gdpr_consent=[consentstring]&chc=1&nvc=1&ord=[timestamp]">Zur Umfrage</a>

                </div>

            </div>

        </div>

        <div class="advert-introline" style="right: 0.3rem;">

            <span>Anzeige</span>

        </div>
</div>
  
</div>
</div>


<div class="action">
	
			<a href="/news/themen/apotheke/praequalifizierung">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Präqualifizierung</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/c/b/6/8cb6ed92440aa9f5b25797b4b3dcf5a4d6bac387/D062022_eda_himi_aufmacher_26169880-2620x1387-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/impfen-in-apotheken">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Impfen in Apotheken</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/4/7/c/a47c2d47edc4abea4de331050b0544282998eae1/Impfung%20REDPIXEL%20%20AdobeStock_130277597-4206x2362-637x358-637x337-291x154.jpeg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/ukraine-konflikt">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Ukraine-Krieg</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/0/3/1/f031282816eea0fb05532ac2601c5a1f8d24682c/Krieg-Ukraine-Quelle-ZUMA%20Wire-imago0152741212h_1000x563-1000x529-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/pharmazeutische-dienstleistungen">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Pharmazeutische Dienstleistungen</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/f/a/5/1fa5464f96b2c241d7a004232f08aec8a85458bd/DAV_Apothekenfotos2020_4963-3600x1905-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/e-rezept">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>E-Rezept</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/7/e/a/17ead2a15f22cf23e5d5693d88c208d26de2871c/2021-05-04%2018_42_08--1127x597-291x154.png" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>



<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div>



<div class="no-grid">
	<div class="article bordered article-handverkauf">
		
				<a href="/news/themen/wissen-am-hv/gedaechtnis">
					<figure class="relative">
						
							<img alt="Article teaser image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/a/5/7/7a577f6f944ec27d4bc9a4ade6be74ca65d158a3/geda%CC%88chtnis-themenseite.svg" />
						
					</figure>
					<div class="article-text">
						
							<h2>Gedächtnis</h2>
						
						
						<span class="more">» Zu den Artikeln</span>
					</div>
					<div class="handverkauf absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/media/handverkauf-logo-article.png" alt="Handverkauf" />
					</div>
				</a>
			
	</div>
</div>



<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2022/daz-28-2022/strahlende-arzneimittel">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/9/2/8/3928f8c2c1a9dda08ccc222fc6f18d08be589469/D282022_Titelbild_27465491-4724x2650.jpg" width="4724" height="2650" />
						
					</figure>
					<div class="article-text">
						
							<h4>Nuklearmedizin</h4>
						
						
							<h2>Strahlende Arzneimittel</h2>
						
						
							<h3>Herstellung und Einsatz von Radiopharmaka </h3>
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/user/lernen-punkten/fragebogen">Lernen und Punkten <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2022/daz-27-2022/botenstoff-dopamin-freude-lust-und-motivation">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Pharmako-evolutionär!</h4>
								
								<h3>
									Botenstoff Dopamin – Freude, Lust und Motivation
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Botenstoff Dopamin – Freude, Lust und Motivation" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/0/d/6/70d64c5adf2a0ae3c2fb301b4783f746fad238dc/D272022_Titelbild_27396346-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/allgemeine-nutzungsbedingungen">&raquo; Allgemeine Nutzungsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop/service/abo-kuendigen">&raquo; Abo kündigen</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>&nbsp;</span><span>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</span><span>&nbsp;</p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2022 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
	

		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=902a9d26cb"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.IjljZWJkNDE3LTgwODEtNGNjNS1hMmYwLTQzNGI1ZGEwZGZmNyI.CNwtbBAprJ7iAQr1qXZlLUjB85ER-t3uelhy_Y26DQU"></script><script data-neos-node="/sites/dazsite/news/artikel/2022/07/22/node-cotwu1k31ff4w@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script><!--https://docs.infonline.de/infonline-measurement/integration/web/measurement_manager/-->
<script type='text/javascript'>
  IOMm('configure',  {
    st: 'deapze',
    dn: 'data-a25b878079.deutsche-apotheker-zeitung.de',
    cn: 'de',
    dc: 'web',
    mh: 5,
    dg: ''
            });
</script>

<script type='text/javascript'>
  IOMm('pageview',  {
    cp: 'Pharmazie',
    co: 'kommentar'
            });
</script>

<script type='text/javascript'>
  IOMm('3p', 'qds');
</script>
</body></html>