<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/cookie-approval-overlay.css?v=fbf4c6ba5f"/>
		
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="format-detection" content="email=no"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>BMG bestätigt: Testverordnung soll bis Ende Mai verlängert werden</title><meta name="description" content="Bundesgesundheitsminister Karl Lauterbach hatte zwar schon vor einiger Zeit angekündigt, dass es auch über den 31. März hinaus kostenlose Coronatests geben soll – doch die dazu nötige Änderung der Testverordnung lässt auf sich warten. Nun bestätigt immerhin das Bundesgesundheitsministerium, dass eine Verlängerung der Verordnung bis Ende Mai kommen wird." /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/03/22/testverordnung-soll-bis-ende-mai-verlaengert-werden" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Testverordnung soll bis Ende Mai verlängert werden" /><meta name="twitter:description" content="Bundesgesundheitsminister Karl Lauterbach hatte zwar schon vor einiger Zeit angekündigt, dass es auch über den 31. März hinaus kostenlose Coronatests geben soll – doch die dazu nötige Änderung der Testverordnung lässt auf sich warten. Nun bestätigt immerhin das Bundesgesundheitsministerium, dass eine Verlängerung der Verordnung bis Ende Mai kommen wird." /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/f/2/a/2f2a622924a922bc488e0cfd97bd217f87fd0a65/imago0152703919h%281%29-4032x2268-637x358.jpg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/03/22/testverordnung-soll-bis-ende-mai-verlaengert-werden" /><meta property="og:type" content="article" /><meta property="og:title" content="Testverordnung soll bis Ende Mai verlängert werden" /><meta property="og:description" content="Bundesgesundheitsminister Karl Lauterbach hatte zwar schon vor einiger Zeit angekündigt, dass es auch über den 31. März hinaus kostenlose Coronatests geben soll – doch die dazu nötige Änderung der Testverordnung lässt auf sich warten. Nun bestätigt immerhin das Bundesgesundheitsministerium, dass eine Verlängerung der Verordnung bis Ende Mai kommen wird." /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/f/2/a/2f2a622924a922bc488e0cfd97bd217f87fd0a65/imago0152703919h%281%29-4032x2268-637x358.jpg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/03/22/testverordnung-soll-bis-ende-mai-verlaengert-werden" /><meta property="og:site_name" content="DAZ.online" /><!-- start preload of ima web sensor -->
<link rel="prefetch" as="script" href="https://data-a25b878079.deutsche-apotheker-zeitung.de/sensor.modern.ncl.min.js" data-name="ima">
<!-- end preload of ima web sensor -->

<!-- start bootstrap of ima web sensor -->
<script type="text/javascript">
  !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),d=e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?d?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
</script>
<!-- end bootstrap of ima web sensor -->

<script type="text/javascript">
  ima('init', {
    st: 'deapze',
    cp: 'Politik',
    dn: 'data-a25b878079.deutsche-apotheker-zeitung.de',
    });

  ima('count');
</script><!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script   type='text/javascript' src="//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="Kirsten Sucker-Sket (ks)" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:section" content="Politik" /><meta property="article:published_time" content="2022-03-22T15:15:00+01:00" /><meta property="article:modified_time" content="2022-03-22T16:44:05+01:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<script>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</script>
	<!-- Matomo Tag Manager -->
<script type="text/javascript">
  var _mtm = window._mtm = window._mtm || [];
  _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.src='https://analytics.deutscher-apotheker-verlag.de/js/container_mjb64FjT.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->

	
	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/interpharm-online">INTERPHARM online</a>
					</li>
				
					<li>
						<a href="/news/digitales">Digitales</a>
					</li>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
					</li>
				
					<li>
						<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/einfach-erklaert">Einfach erklärt</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/01/professional-services">Professional Services</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6MTk6Ii9zaXRlcy9kYXpzaXRlQGxpdmUiO30=508fdc5a66e84279efa4134148d5514a3e380486" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][password]" placeholder="Password" required>
						<label><input type="checkbox" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][rememberMe]">Angemeldet bleiben</label>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/interpharm-online">INTERPHARM online</a>
							</li>
						
							<li>
								<a href="/news/digitales">Digitales</a>
							</li>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
							</li>
						
							<li>
								<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/einfach-erklaert">Einfach erklärt</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/01/professional-services">Professional Services</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165" data-asm-fetch-gdpr="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
									<li>
										<a href="/news/politik">Politik</a><span class="icon-arrowLeft">
									</li>
								
								<li>
									Testverordnung soll bis ...
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
				
<div class="article-wrapper">
	<div class="row collapse">
		<div class="small-12 columns">
			<div class="article-head">
				<h5>
					
						
	<a href="/news/politik">
		
		Politik
	</a>

					
				</h5>
			</div>
		</div>
		
			<div class="small-12 columns text-right hide-for-print">
				<div class="article-head">
					<a class="all-articles" href="/news/politik">
						
							&raquo; Alle Artikel
						
					</a>
				</div>
			</div>
		
	</div>
</div>



			
	
	<h2 class="news-headline-small">BMG bestätigt</h2>
	
			<h1>Testverordnung soll bis Ende Mai verlängert werden</h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								Berlin - 22.03.2022, 15:15 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">0 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img alt="Es soll noch zwei weitere Monate lang kostenlose Tests für die Bürger:innen geben. (Foto: IMAGO / MiS)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/f/2/a/2f2a622924a922bc488e0cfd97bd217f87fd0a65/imago0152703919h%281%29-4032x2268-637x358.jpg" width="637" height="358" />
								
							</div>
							
								<p class="image-caption">Es soll noch zwei weitere Monate lang kostenlose Tests für die Bürger:innen geben. (Foto: IMAGO / MiS)</p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">Bundesgesundheitsminister Karl Lauterbach hatte zwar schon vor einiger Zeit angekündigt, dass es auch über den 31. März hinaus kostenlose Coronatests geben soll – doch die dazu nötige Änderung der Testverordnung lässt auf sich warten. Nun bestätigt immerhin das Bundesgesundheitsministerium, dass eine Verlängerung der Verordnung bis Ende Mai kommen wird.</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Angesichts der weiterhin hohen Infektionszahlen hat niemand damit gerechnet, dass die Coronavirus-Testverordnung wirklich zum 31. März auslaufen wird. Doch offenbar hatte das Bundesgesundheitsministerium (BMG) keine allzu große Eile, die entsprechende Änderung in die Wege zu leiten. Auch wenn diejenigen, die Tests nach Testverordnung anbieten, sicher gerne Planungssicherheit hätten. Diese hatte jedenfalls hatte die ABDA in ihrer <a href="/news/artikel/2022/03/14/abda-gegen-genesenennachweis-nach-antigen-schnelltest">Stellungnahme </a>zur Änderung des Infektionsschutzgesetzes eingefordert.</p></div>
	</div>
</div>



<div class="leser-empfehlen mb-25">
    <div class="row">
        <div class="medium-20 columns end">
            <h3 class="news-headline-large">
                <h3 class="news-headline-large">Mehr zum Thema</h3>
            </h3>

            
            

            
            
            <div class="neos-contentcollection">
	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2022/03/14/buergertests-soll-es-auch-weiterhin-geben">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/6/f/5/d6f57bc545cb15467fe45b93098b91ab1821b642/imago0149659568h-4016x2259-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Bundesgesundheitsminister Karl Lauterbach
							
					</h4>
					<a href="/news/artikel/2022/03/14/buergertests-soll-es-auch-weiterhin-geben"><h3>Bürgertests soll es auch weiterhin geben</h3></a>
				</div>
			</div>
		
</div>
        </div>
    </div>
</div>







<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Heute nun bestätigte ein BMG-Sprecher gegenüber der DAZ, dass die Verordnung, die neben den Ansprüchen auf Bürgertests und PCR-Testungen auch deren Vergütung und Abrechnung regelt, um zwei Monate bis Ende Mai verlängert werden soll. Sie soll noch rechtzeitig angepasst werden. Ein Änderungsentwurf liegt der DAZ allerdings noch nicht vor, sodass unklar ist, ob das BMG auch an anderen Stellen nachjustieren will.</p><p>Damit werden die Menschen weiterhin Anspruch auf kostenlose Tests haben – auch wenn nach der seit gestern geltenden Änderung des Infektionsschutzgesetzes 3G-Regelungen, die einen aktuellen Testnachweis erfordern, ihre Bedeutung verlieren könnten. Nach Auslaufen der Übergangsregelungen für die Länder sind solche Nachweise nur noch in Hotspots als mögliche Schutzmaßnahme vorgesehen, die die Länder zuvor benannt haben.</p><p>Die Stiftung Patientenschutz forderte indessen, die kostenlosen Tests noch bis zum Jahresende beizubehalten. „Es war im letzten Jahr ein Fehler, die Bürgertests abzuschaffen. Viel zu spät kamen sie dann zurück. Jetzt soll sich unter der neuen Bundesregierung gleiches wiederholen“, sagte Stiftungsvorstand Eugen Brysch der Deutschen Presse-Agentur. </p></div>
	</div>
</div>
</div>
	
	<hr />
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
	</div>
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>Kirsten Sucker-Sket (ks)</span>,
						<span>Redakteurin Hauptstadtbüro</span><br/>
						<a href="mailto:ksucker@daz.online">ksucker@daz.online</a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/03/22/testverordnung-soll-bis-ende-mai-verlaengert-werden?utm_campaign=kurzNach6&amp;utm_source=20220322&amp;utm_medium=newsletter&amp;utm_keyword=article" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-18 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
	<div class="action hide-for-small-only hide-for-print">
		<div class="border">
			
					
							<h2>Das könnte Sie auch interessieren</h2>
						
				

			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/11/12/buergertests-ab-samstag-wieder-moeglich">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/7/5/c/175cd3192478287d5088f83e3ecc91559bc1843e/imago0141662522h-4995x2808-600x337.jpg" class="left" alt="Bürgertests ab Samstag wieder möglich" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Änderung der Corona-Testverordnung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/11/12/buergertests-ab-samstag-wieder-moeglich">Bürgertests ab Samstag wieder möglich</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/03/14/buergertests-soll-es-auch-weiterhin-geben">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/c/c/f/cccfaa83c9b0b2120363c2395646e7537cf0423a/imago0149659568h-4016x2259-600x338.jpg" class="left" alt="Bürgertests soll es auch weiterhin geben" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Bundesgesundheitsminister Karl Lauterbach</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/03/14/buergertests-soll-es-auch-weiterhin-geben">Bürgertests soll es auch weiterhin geben</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/11/11/union-ende-der-epidemischen-lage-ist-das-falsche-signal">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/5/9/6/35965997afd41a6c987ee2d48563c48cdd52760a/imago0140258476h-5315x2988-600x337.jpg" class="left" alt="Union: Ende der epidemischen Lage ist das falsche Signal" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Bundestagsdebatte</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/11/11/union-ende-der-epidemischen-lage-ist-das-falsche-signal">Union: Ende der epidemischen Lage ist das falsche Signal</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/09/22/es-bleibt-bei-11-50-euro-fuer-den-corona-schnelltest">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/8/5/5/7855c64d4a41d78d836de05a7593d764f73d438d/imago0131665513h-5016x2823-600x338.jpg" class="left" alt="Es bleibt bei 11,50 Euro für den Corona-Schnelltest " />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Neue Testverordnung im Bundesanzeiger veröffentlicht</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/09/22/es-bleibt-bei-11-50-euro-fuer-den-corona-schnelltest">Es bleibt bei 11,50 Euro für den Corona-Schnelltest </a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/11/10/bmg-laesst-kostenlose-buergertests-wieder-aufleben">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/b/5/7/1b57ae51f3a664d30772a47a7b2b7ddd5338b2b7/imago0138784088h%281%29-5184x2915-600x337.jpg" class="left" alt="BMG lässt kostenlose Bürgertests wieder aufleben" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Änderung der Corona-Testverordnung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/11/10/bmg-laesst-kostenlose-buergertests-wieder-aufleben">BMG lässt kostenlose Bürgertests wieder aufleben</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/az-46-2021/comeback-der-kostenlosen-buergertests">
				
						
								<img alt="Comeback der kostenlosen Bürgertests" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_az.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>BMG arbeitet Ampel zu</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/az-46-2021/comeback-der-kostenlosen-buergertests">Comeback der kostenlosen Bürgertests</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/09/06/ab-november-gibt-es-2-euro-mehr-je-corona-test">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/8/a/f/38af71dff371b7268b8c4a13a296a3a6ba1886d0/imago0127462552h-4849x2728-600x338.jpg" class="left" alt="Ab November gibt es 2 Euro mehr je Corona-Test" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Neufassung der Coronavirus-Testverordnung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/09/06/ab-november-gibt-es-2-euro-mehr-je-corona-test">Ab November gibt es 2 Euro mehr je Corona-Test</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/10/07/poc-antigentests-bleiben-die-apotheken-dabei">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/7/6/c/976c0d66b3a3151100783cf51a56af6f01f9b917/Schnelltest%20IMAGO%20Sven%20Simon-636x358-600x338.jpg" class="left" alt="PoC-Antigentests: Bleiben die Apotheken dabei?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Umfrage</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/10/07/poc-antigentests-bleiben-die-apotheken-dabei">PoC-Antigentests: Bleiben die Apotheken dabei?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/08/10/keine-gratis-buergertests-mehr-ab-11-oktober">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/c/e/a/7ceacf3ae8e4fea10fc0fb78eceaa0c07e1d6127/imago0128363308h-5681x3197-600x338.jpg" class="left" alt="Keine Gratis-Bürgertests mehr ab 11. Oktober" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Bund-Länder-Konferenz</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/08/10/keine-gratis-buergertests-mehr-ab-11-oktober">Keine Gratis-Bürgertests mehr ab 11. Oktober</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/11/08/kommen-die-kostenlosen-tests-zurueck">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/2/f/7/42f7ee02e8a15b549104a1dbe0340790fa643e8f/imago0138784091h-5184x2915-600x337.jpg" class="left" alt="Kommen die kostenlosen Tests zurück?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Steiler Anstieg der Infektionszahlen</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/11/08/kommen-die-kostenlosen-tests-zurueck">Kommen die kostenlosen Tests zurück?</a>
			</h3>
		</div>
	</div>

					
			
		</div>
	</div>

		

			
	







	
	
		



	<div class="comments" id="comments">
		<div class="all-comments">
			<div class="border">
				<div class="row">
					<div class="small-24 columns">
						<h2>
							<span class="icon-comment"></span> 0 Kommentare
						</h2>
						
					</div>
				</div>
				
					
					
				
			</div>
		</div>
		
				<div class="post-comment hide-for-print" id="comments-form">
					<div class="border">
						<div class="row">
							<div class="small-24 columns">
								<h2>
									<span class="icon-comment"></span> <span id="comments-heading">Kommentar abgeben</span>
								</h2>
							</div>
						</div>
						<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.4/angular.min.js"></script>
						<div class="row" ng-app>
							<div class="small-24 columns">
								<form ng-submit="(newCommentForm.$submitted=true) &amp;&amp; newCommentForm.$invalid &amp;&amp; $event.preventDefault()" name="newCommentForm" id="comment-form" action="/news/artikel/2022/03/22/testverordnung-soll-bis-ende-mai-verlaengert-werden/comments/create" method="post">
<div style="display: none">
<input type="hidden" name="--comments[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--comments[__referrer][@subpackage]" value="" />
<input type="hidden" name="--comments[__referrer][@controller]" value="Comment" />
<input type="hidden" name="--comments[__referrer][@action]" value="index" />
<input type="hidden" name="--comments[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIyLzAzLzIyL25vZGUtandvejIxOWVyaHN4Z0BsaXZlIjt9309de8d0a8f9d0cfbd6c2329ac51e93986def6c8" />
<input type="hidden" name="--comments[newComment][acceptedTerms]" value="" />
<input type="hidden" name="--comments[newComment][notifyOnReply]" value="" />
<input type="hidden" name="--comments[__trustedProperties]" value="a:1:{s:10:&quot;newComment&quot;;a:7:{s:13:&quot;parentComment&quot;;i:1;s:10:&quot;authorName&quot;;i:1;s:11:&quot;authorEmail&quot;;i:1;s:7:&quot;subject&quot;;i:1;s:4:&quot;text&quot;;i:1;s:13:&quot;acceptedTerms&quot;;i:1;s:13:&quot;notifyOnReply&quot;;i:1;}}ad86ede4470b06f6916e8b3a8dd6bbb3ca51d68b" />
</div>

									<input id="parent-comment-field" type="hidden" name="--comments[newComment][parentComment]" value="" />
									<fieldset>
										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorName" ng-class="{error: newCommentForm['--comments[newComment][authorName]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorName]'].$pristine)}">Name:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorName" required="" type="text" id="authorName" name="--comments[newComment][authorName]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorEmail" ng-class="{error: newCommentForm['--comments[newComment][authorEmail]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorEmail]'].$pristine)}">E-Mail:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorEmail" required="" type="email" id="authorEmail" name="--comments[newComment][authorEmail]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="subject" ng-class="{error: newCommentForm['--comments[newComment][subject]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][subject]'].$pristine)}">Betreff:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.subject" required="" type="text" id="subject" name="--comments[newComment][subject]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="text" ng-class="{error: newCommentForm['--comments[newComment][text]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][text]'].$pristine)}">Kommentar:</label>
		</div>
		<div class="medium-15 columns end">
			
				<textarea ng-model="comment.text" rows="5" cols="10" required="" id="text" name="--comments[newComment][text]"></textarea>
			
			
				
			
		</div>
	</div>

										<div class="row">
											<div class="small-24 medium-5 columns">
												&nbsp;
											</div>
											<div class="medium-19 columns">
												
													<p>
														<input ng-model="comment.legal" required="1" id="acceptedTerms" type="checkbox" name="--comments[newComment][acceptedTerms]" value="TRUE" /> Ich akzeptiere die <a href="/user/allgemeinen-verhaltensregeln-netiquette">allgemeinen Verhaltensregeln (Netiquette).</a>
													</p>
												
												<p id="notifyOnReply">
													<input type="checkbox" name="--comments[newComment][notifyOnReply]" value="TRUE" /> Ich möchte über Antworten auf diesen Kommentar per E-Mail benachrichtigt werden.
												</p>
												
													
												
												<p ng-cloak ng-show="newCommentForm.$submitted && !newCommentForm.$valid" class="error">
													Sie müssen alle Felder ausfüllen und die allgemeinen Verhaltensregeln akzeptieren, um fortfahren zu können.
												</p>
												<button class="button auto" type="submit">Kommentar absenden</button>
											</div>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
				</div>
			
	</div>




















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													
    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163" data-asm-fetch-gdpr="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection"><div class="neos-nodetypes-html">
	<div class="action">
	
			
				<h4 style="text-align: center; margin: 1rem 0 1rem 0;">11. März bis 1. April</h4>
		
			<!--
				<a href="/news/interpharm-2019">
			-->
  <h2 style="text-align: center;"><a href="https://www.interpharm.de/">INTERPHARM online 2022</a></h2>
				<a href="https://www.interpharm.de/">
				<!--	<img width="301" height="159" src="https://www.interpharm.de/fileadmin/content/Interpharm_online/Startseite1.svg"> --> 
				  <img width="50px" style="padding:0 1.2em 0 1.2em;" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/4/9/8/8498bd69ed55672adfca0ed5e04c16218dceae13/IP22-Keyvisual-C_final.svg">
				</a>
			
			<div class="border" style="border-bottom: .1875rem solid #e3032e;">
				<h2></h2>
				
	
	<ul class="raquo-list">
		<div class="neos-contentcollection">
	<li>
		
<!-- <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/16/apothekenrechttag"><span>»</span> ApothekenRechtTag online <br>Forum <i>Arzneimittel&Recht</i></a> -->
	  

	  <!-- <a href="https://www.interpharm.de/programm/#t=20-d=0"><span>»</span> FUTUREPHARM</a> --> 
	  <a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/03/14/futurepharm"><span>»</span> FUTUREPHARM</a>
	  
	  
	  
	  
	<!--		<a href="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/8/f/2/d8f20292c548579c2109c6f567aed01205914824/Interpharm2020_4_ApothekenRechtTag_Ansicht.pdf"><span>»</span> ApothekenRechtTag <br>Forum <i>Arzneimittel&Recht</i></a>
	  -->
	 <!-- <a href="http://www.interpharm.de/programm/#t=10-d=0"><span>»</span> ApothekenRechtTag <br>Forum <i>Arzneimittel&Recht</i></a> -->
		
	</li>

	<li>
	
			<!-- <a   href="https://www.interpharm.de/programm/#t=20-d=1"><span>»</span> ApothekenRechtTag online</a> --> 
	  
	  	<a   href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/03/22/das-war-der-apothekenrechttag-online"><span>»</span> ApothekenRechtTag online</a>
		
	</li>

	<li>

			<a   href="https://www.interpharm.de/programm/#t=20-d=2"><span>»</span> Pharmazeutischer eKongress</a>
	  
	<!--
		<a href="http://www.interpharm.de/programm/#t=20-d=0"><span>»</span> Futurepharm</a>
	-->
		
	</li>
		  
		  <li>

			<a href="https://www.interpharm.de/programm/#t=20-d=3"><span>»</span> PTAheute-eKongress</a>
		
	</li>
		  
		  <li>
	
			<a href="https://www.interpharm.de/programm/#t=20-d=4"><span>»</span> Heimversorgung KOMPAKT</a>
		
	</li> 
		  
		  
</div>
	</ul>


			</div>
		
</div>
</div>
<div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
  <div class="action" style="margin-bottom: 0px;">
      <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2022/02/01/erste-metaanalyse-zur-wirksamkeit-der-kombination-aus-ass-paracetamol-amp-coffein-bei-akuter-migraene"> 
      <div 
        class="border2" 
		style="
          padding-left: 0px; 
          padding-top: 0px;
          padding-bottom: 0px;
          padding-right: 0px;
          border-bottom-width: 0px;
          "
        >
        <div class="small-image">
          <div class="shadow" style="background: none !important;">
            <!-- <h4>DAZ.online Serie</h4> -->
			<h2 style="font-size: 1.1rem !important; margin-bottom: 10px;">Akuter Kopfschmerz: Wirksamkeit einer Kombination aus Acetylsalicylsäure, Paracetamol und Coffein</h2>
          </div>
			
		  <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/0/9/fb094d5a887fb831ab301e463a5bd52d68091c7d/MED%20WISS%20INFO%20TEASER%20FINAL.svg">
		  
		  
<!-- 		  
          <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/8/2/27821c491f781a86cf74c6fee6d27c184a299dfa/MedWissInfo%20Teaser%20Standart%202020.svg">
-->
	
<!--
		<img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/d/8/c/4d8c08229b2921aa9d97f74b385f7cbe48bf9cb8/MedWissInfo-TeaserSidebar_2020.svg">
      
-->
		  
		</div>
		  
        <div class="advert-introline" style="
    right: 0px;
    bottom: 0px;
    width: 100%;
    height: 12px;
	display: inline-block;
    line-height: 0.83rem !important;
    margin-left: 0px;
    margin-bottom: 6px;
    left: 0px; margin-top: 0px;
	padding-top: 0px;
"><span style="font-size: .43em !important; letter-spacing: 0.3px !important; margin-left: auto; margin-right: auto;">inhaltlich verantwortet von Sanofi Aventis Dtschl. GmbH</span>
        </div>
      </div>
    </a>
  </div>
</div>

</div>






	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 12</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/d/c/d/cdcd0184b25f340aa20c6c784d4272ea63cc20f8/Titel_AZ_2022_12-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2022/az-12-2022">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 11</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/0/e/0/00e078e99322b14fb6a781f13cc015c2d6ef7679/Titel_DAZ_2022_11-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2022/daz-11-2022">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/03/21/tamoxifen-mindestens-100-000-patient-innen-betroffen">
	
		<img alt="Die Versorgung mit Tamoxifen ist seit Beginn des Jahres gefährdet. (s / Foto: picture alliance/dpa | Hannibal Hanschke)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/5/4/9/05493e66419f45806f89909f713572a758649dfe/Tamoxifenpicture%20alliancedpa%20%20Hannibal%20Hanschke-7748x4357-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Tamoxifen: Mindestens 100.000 Patient:innen betroffen </h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/03/18/tamoxifen-einmal-und-nicht-fuenfmal-20-tabletten-abgeben">
	
		<img alt="Laut AMK scheinen noch immer Vorbehalte bei Fragen der Erstattung von kleinen Packungsgrößen zu bestehen. (b/picture alliance/dpa | Hannibal Hanschke)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/4/7/d/a47d96fbe0a8ea51538a53e67e35571ec1ad56d6/Tamoxifen_picture%20alliancedpa%20%20Hannibal%20Hanschke%20%281%29-1534x863-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Tamoxifen: Einmal und nicht fünfmal 20 Tabletten abgeben! </h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/03/17/genesenennachweis-weiterhin-nur-nach-pcr-naat-testung">
	
		<img alt="Für ein Genesenenzertifikat soll man in Deutschland weiterhin einen Nukleinsäurenachweis benötigen. (c / Foto: Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/b/0/c/4b0cc390f9398e748d7ae12e1a49e56098e835b3/DAZ_Winthir_Apotheke_2022_0147-3600x2025-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Genesenennachweis weiterhin nur nach PCR/NAAT-Testung</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/03/17/arbeitgeber-legen-schutzmassnahmen-kuenftig-selbst-fest">
	
		<img alt="Masken, Tests, Verminderung von Kontakten – welche Schutzmaßnahmen es in Betrieben gibt, legen die Arbeitgeber:innen ab nächster Woche selbst fest. (c / Foto: Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/3/2/5/e32563d2b057b9897b2fb4b0ced3c8c486817c3d/DAV_Apothekenfotos2020_3846-3600x2024-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Arbeitgeber legen Schutzmaßnahmen künftig selbst fest</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/03/17/geht-filialleitung-in-teilzeit-nbsp">
	
		<img alt="In Apotheken ist Teilzeit kein Problem. Eine Teilzeitkraft als Filialleitung akzeptieren viele Aufsichtsbehörden nicht. &amp;nbsp;(Foto: ABDA)&amp;nbsp;" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/1/8/c/818cfa6b50c07053608e3b56b487262132803f00/Team_Apotheke_Medikamentenschrank_Quelle_ABDA-3600x2025-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Geht Filialleitung in Teilzeit? </h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/03/20/mein-liebes-tagebuch">
	
		<img alt="Geht's noch? Deutlich weniger Apothekenhonorar für die Stabilisierung der GKV-Finanzen? (Foto: Alex Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/d/d/b/9ddbc409fad1f83662c7fb5f67ce6a345d93dee9/TB%20NEU-3600x2024-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Mein liebes Tagebuch</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/03/18/plaene-zu-kassenabschlag-und-mehrwertsteuer-kein-dementi-aus-dem-bmg">
	
		<img alt="Thiemo Steinrücken, Apotheker und Referatsleiter im Bundesgesundheitsministerium für den Bereich Apothekenwesen, wurde für seinen Vortrag aus Berlin zugeschaltet. (Foto: DAV/Hahn)&amp;nbsp;" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/c/0/2/7c02cc480aa6f7b7bbbc5ff0c859b1732bbf42e4/_61A1890-5363x3015-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Pläne zu Kassenabschlag und Mehrwertsteuer: Kein Dementi aus dem BMG</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/03/17/geht-filialleitung-in-teilzeit-nbsp">
	
		<img alt="In Apotheken ist Teilzeit kein Problem. Eine Teilzeitkraft als Filialleitung akzeptieren viele Aufsichtsbehörden nicht. &amp;nbsp;(Foto: ABDA)&amp;nbsp;" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/1/8/c/818cfa6b50c07053608e3b56b487262132803f00/Team_Apotheke_Medikamentenschrank_Quelle_ABDA-3600x2025-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Geht Filialleitung in Teilzeit? </h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/03/22/dm-will-gesundheitsdienstleister-werden">
	
		<img alt="Firmenschild eines dm-Markts. (Foto: IMAGO / Zoonar)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/0/e/4/20e424fd071e9999e8270494c8ec8619af0be781/DM%20-%20Firmenschild%20des%20dm-Markt%20in%20Schwabm%C3%BCnchen%20-%20IMAGO%20-%20Zoonar%20-%20imago0146207632h-3072x1728-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Dm will Gesundheitsdienstleister werden</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/03/22/sind-levothyroxin-praeparate-doch-austauschbar">
	
		<img alt="Stellen neue Erkenntnisse die auch in den USA geltende Warnung vor einem Levothyroxin-Präparatewechsel wirklich infrage? (Foto: IMAGO / Hans Lucas)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/5/6/5/156577225559e2df852e7702c62354e5569d700d/imago0110397856h-4256x2393-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Sind Levothyroxin-Präparate doch austauschbar?</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>




<div class="action">
	
			<a href="/online-inhalte/teamschulung">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4>Teamschulung #1 / 2022</h4>
		<h2>Allergien</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/7/2/9/97293f30d808472150b7af6ece7df688cd493ae9/Teamschulung%2032%20-%201-2022-2156x1141-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/news/themen/spektrum/impfzertifikate">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Impfzertifikate</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/7/9/c/779cf71aae92aa70ce2e786112756a198505ba96/imago0144164838h-3072x1728-637x358%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/e-rezept">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>E-Rezept</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/7/e/a/17ead2a15f22cf23e5d5693d88c208d26de2871c/2021-05-04%2018_42_08--1127x597-291x154.png" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>



<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div>



<div class="no-grid">
	<div class="article bordered article-handverkauf">
		
				<a href="/news/themen/wissen-am-hv/gedaechtnis">
					<figure class="relative">
						
							<img alt="Article teaser image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/a/5/7/7a577f6f944ec27d4bc9a4ade6be74ca65d158a3/geda%CC%88chtnis-themenseite.svg" />
						
					</figure>
					<div class="article-text">
						
							<h2>Gedächtnis</h2>
						
						
						<span class="more">» Zu den Artikeln</span>
					</div>
					<div class="handverkauf absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/media/handverkauf-logo-article.png" alt="Handverkauf" />
					</div>
				</a>
			
	</div>
</div>



<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2022/daz-11-2022/kettenreaktion-mit-potenzial">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/9/a/5/19a5403e797ed103f9c3d55f917f95097df5b443/D112022_inh_Titelbild_26509539-4401x2468.jpg" width="4401" height="2468" />
						
					</figure>
					<div class="article-text">
						
							<h4>Analytik</h4>
						
						
							<h2>Kettenreaktion mit Potenzial</h2>
						
						
							<h3>Basiswissen zu PCR und anderen Nukleinsäure-Amplifikationsmethoden</h3>
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/user/lernen-punkten/fragebogen">Lernen und Punkten <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2022/daz-5-2022/eine-patientin-mit-hypertonie">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Klinische Pharmazie – POP</h4>
								
								<h3>
									Eine Patientin mit Hypertonie
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Eine Patientin mit Hypertonie" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/0/4/e/504e03cdb2b44404a23eb41f22c9112992250712/D052022_POP_Aufmacher_APP_26191107-2491x1398-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/allgemeine-nutzungsbedingungen">&raquo; Allgemeine Nutzungsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>&nbsp;</span><span>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</span><span>&nbsp;</p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2022 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
	

		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=902a9d26cb"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.IjQ0MTAzNDhiLWZlZmEtNDg1ZS1iYzgyLTM1NGRhN2U4YjBhZCI.tiai58R1NGmdLa9vZELZy0gBxjGyV8aKjGsCIcH2PVU"></script><script data-neos-node="/sites/dazsite/news/artikel/2022/03/22/node-jwoz219erhsxg@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script><!--https://docs.infonline.de/infonline-measurement/integration/web/measurement_manager/-->
<script type='text/javascript'>
  IOMm('configure',  {
    st: 'deapze',
    dn: 'data-a25b878079.deutsche-apotheker-zeitung.de',
    cn: 'de',
    dc: 'web',
    mh: 5,
    dg: ''
            });
</script>

<script type='text/javascript'>
  IOMm('pageview',  {
    cp: 'Politik',
    co: 'kommentar'
            });
</script>

<script type='text/javascript'>
  IOMm('3p', 'qds');
</script>
</body></html>