<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/cookie-approval-overlay.css?v=fbf4c6ba5f"/>
		
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="format-detection" content="email=no"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>Finanzielles Risiko für die Apotheken: AVNR fordert erneut finanzielle Entlastung bei verfallenen Grippeimpfstoffen</title><meta name="description" content="Der Apothekerverband Nordrhein fordert auch in diesem Jahr einen finanziellen Ausgleich für die Apotheken für liegengebliebene Grippeimpfstoffe. Nach den Ergebnissen einer aktuellen Blitzumfrage des Verbands drohen mindestens 40.000 Dosen in den Betrieben an Rhein und Ruhr zu verfallen." /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/02/28/avnr-fordert-erneut-finanzielle-entlastung-bei-verfallenen-grippeimpfstoffen" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="AVNR fordert erneut finanzielle Entlastung bei verfallenen Grippeimpfstoffen" /><meta name="twitter:description" content="Der Apothekerverband Nordrhein fordert auch in diesem Jahr einen finanziellen Ausgleich für die Apotheken für liegengebliebene Grippeimpfstoffe. Nach den Ergebnissen einer aktuellen Blitzumfrage des Verbands drohen mindestens 40.000 Dosen in den Betrieben an Rhein und Ruhr zu verfallen." /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/2/3/3/2233caf4b0479113182fe23d8c8f3a2b9711641f/imago0139195800h%20%281%29-4096x2302-637x358.jpg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/02/28/avnr-fordert-erneut-finanzielle-entlastung-bei-verfallenen-grippeimpfstoffen" /><meta property="og:type" content="article" /><meta property="og:title" content="AVNR fordert erneut finanzielle Entlastung bei verfallenen Grippeimpfstoffen" /><meta property="og:description" content="Der Apothekerverband Nordrhein fordert auch in diesem Jahr einen finanziellen Ausgleich für die Apotheken für liegengebliebene Grippeimpfstoffe. Nach den Ergebnissen einer aktuellen Blitzumfrage des Verbands drohen mindestens 40.000 Dosen in den Betrieben an Rhein und Ruhr zu verfallen." /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/2/3/3/2233caf4b0479113182fe23d8c8f3a2b9711641f/imago0139195800h%20%281%29-4096x2302-637x358.jpg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/02/28/avnr-fordert-erneut-finanzielle-entlastung-bei-verfallenen-grippeimpfstoffen" /><meta property="og:site_name" content="DAZ.online" /><!-- start preload of ima web sensor -->
<link rel="prefetch" as="script" href="https://data-a25b878079.deutsche-apotheker-zeitung.de/sensor.modern.ncl.min.js" data-name="ima">
<!-- end preload of ima web sensor -->

<!-- start bootstrap of ima web sensor -->
<script type="text/javascript">
  !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),d=e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?d?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
</script>
<!-- end bootstrap of ima web sensor -->

<script type="text/javascript">
  ima('init', {
    st: 'deapze',
    cp: 'Politik',
    dn: 'data-a25b878079.deutsche-apotheker-zeitung.de',
    });

  ima('count');
</script><!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script   type='text/javascript' src="//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="Christina Müller" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:section" content="Politik" /><meta property="article:published_time" content="2022-02-28T07:00:00+01:00" /><meta property="article:modified_time" content="2022-02-28T12:16:20+01:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<script>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</script>
	<!-- Matomo Tag Manager -->
<script type="text/javascript">
  var _mtm = window._mtm = window._mtm || [];
  _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.src='https://analytics.deutscher-apotheker-verlag.de/js/container_mjb64FjT.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->

	
	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/digitales">Digitales</a>
					</li>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
					</li>
				
					<li>
						<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/einfach-erklaert">Einfach erklärt</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/01/professional-services">Professional Services</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIyLzAyLzI4L25vZGUtMHFremc4Z2NseTBmckBsaXZlIjt93cf697ddfed907b4d9c32cbfbb95b4bcdf89ffda" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][password]" placeholder="Password" required>
						<label><input type="checkbox" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][rememberMe]">Angemeldet bleiben</label>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/digitales">Digitales</a>
							</li>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
							</li>
						
							<li>
								<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/einfach-erklaert">Einfach erklärt</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/01/professional-services">Professional Services</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165" data-asm-fetch-gdpr="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
									<li>
										<a href="/news/politik">Politik</a><span class="icon-arrowLeft">
									</li>
								
								<li>
									AVNR fordert erneut ...
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
				
<div class="article-wrapper">
	<div class="row collapse">
		<div class="small-12 columns">
			<div class="article-head">
				<h5>
					
						
	<a href="/news/politik">
		
		Politik
	</a>

					
				</h5>
			</div>
		</div>
		
			<div class="small-12 columns text-right hide-for-print">
				<div class="article-head">
					<a class="all-articles" href="/news/politik">
						
							&raquo; Alle Artikel
						
					</a>
				</div>
			</div>
		
	</div>
</div>



			
	
	<h2 class="news-headline-small">Finanzielles Risiko für die Apotheken</h2>
	
			<h1>AVNR fordert erneut finanzielle Entlastung bei verfallenen Grippeimpfstoffen</h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								Berlin - 28.02.2022, 07:00 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">0 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img alt="Das finanzielle Risiko bei der Impfstoffbestellung tragen Apotheken derzeit allein. (c / Foto: IMAGO / Beautiful Sports)&amp;nbsp;" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/2/3/3/2233caf4b0479113182fe23d8c8f3a2b9711641f/imago0139195800h%20%281%29-4096x2302-637x358.jpg" width="637" height="358" />
								
							</div>
							
								<p class="image-caption">Das finanzielle Risiko bei der Impfstoffbestellung tragen Apotheken derzeit allein. (c / Foto: IMAGO / Beautiful Sports)</span><span>&nbsp;</p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">Der Apothekerverband Nordrhein fordert auch in diesem Jahr einen finanziellen Ausgleich für die Apotheken für liegengebliebene Grippeimpfstoffe. Nach den Ergebnissen einer aktuellen Blitzumfrage des Verbands drohen mindestens 40.000 Dosen in den Betrieben an Rhein und Ruhr zu verfallen.</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>In den Apotheken an Rhein und Ruhr lagern noch 40.000 Grippeimpfstoffe der aktuellen Impfsaison im Wert von mindestens 500.000 Euro – das ist das zentrale Ergebnis einer Blitzumfrage unter den Mitgliedsapotheken des Apothekerverbands Nordrhein (AVNR). „Die Grippeimpfsaison endet in wenigen Wochen. Danach ist der Impfstoff nicht mehr nutzbar und vom Verfall bedroht“, schreibt der Verband in einer Pressemitteilung vom Freitag. Beteiligt hatten sich etwa 500 Apotheken, das sind rund 25 Prozent der Mitglieder. Es sei davon auszugehen, dass die wahre Zahl der vom Verfall bedrohten Impfstoffe noch viel höher liegt, da in den Apotheken, die nicht an der Umfrage teilgenommen haben, sicher auch noch Reste vorhanden sind.</p></div>
	</div>
</div>



<div class="leser-empfehlen mb-25">
    <div class="row">
        <div class="medium-20 columns end">
            <h3 class="news-headline-large">
                <h3 class="news-headline-large">Mehr zum Thema</h3>
            </h3>

            
            

            
            
            <div class="neos-contentcollection">
	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2022/01/06/apotheken-erhalten-mehr-als-7-millionen-euro-fuer-liegengebliebene-grippeimpfstoffe">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/3/c/6/83c6a59eb162937652fa56cd43f7e3d0ce522275/Vaxigrip%20tetra%20imago-5472x3076-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Erstattung von 650.000 Impfstoffdosen
							
					</h4>
					<a href="/news/artikel/2022/01/06/apotheken-erhalten-mehr-als-7-millionen-euro-fuer-liegengebliebene-grippeimpfstoffe"><h3>Apotheken erhalten mehr als 7 Millionen Euro für liegengebliebene Grippeimpfstoffe</h3></a>
				</div>
			</div>
		
</div>
        </div>
    </div>
</div>







<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Der Verband nimmt an, dass die Grippe-Impfkampagne in dieser Impfsaison durch die gleichzeitig laufende Corona-Impfkampagne ins Stocken geraten sei. Nun droht den Apotheken, die bei der notwendigen Bevorratung in finanzielle Vorleistung getreten sind, dass sie auf den hohen Kosten sitzen bleiben.</p><p>In der vergangenen Saison war der Bund in die Bresche gesprungen und hat die Betriebe finanziell entschädigt – das fordert AVNR-Chef Thomas Preis auch für die aktuelle Saison. „Die hohen Lagerreserven in den Apotheken zeigen, dass die Apotheken ihren öffentlichen Versorgungsauftrag sehr ernst nehmen und auf eigene Kosten ausreichend viele Impfstoffe eingekauft haben“, sagt er. „Wenn sie jetzt nicht mehr gebraucht werden, bleiben die Apotheken auf den Kosten sitzen. Das ist so nicht akzeptabel.“ Die Vorratslagerhaltung der Apotheken bei Grippeimpfstoffen dürfe nicht einseitig zulasten der Apotheken gehen. „Das Risiko muss von den Krankenkassen, Politik und Impfstoffherstellern mitgetragen werden“, fordert Preis.</p><h2>Die Probleme bei der Grippeimpfstoffversorgung</h2><p>Die Grippeimpfstoffversorgung ist bekanntermaßen eine Gratwanderung. Schon Monate im Voraus müssen Apotheken die Vakzinen ordern. Was sie nicht loswerden, können sie nur zum Teil retournieren – oft müssen übrig gebliebene Grippeimpfstoffe vernichtet werden, denn sie werden für jede Saison speziell angepasst und sind daher im Folgejahr nicht mehr nutzbar. Auf den Kosten dafür bleiben die Betriebe sitzen. Das macht die Versorgung mit diesen Mitteln häufig zum Verlustgeschäft, denn die Vergütung ist mit maximal 1 Euro je Dosis eher mickrig.</p></div>
	</div>
</div>
</div>
	
	<hr />
	
		<div class=" row show-for-small-only">
			<div class="small-24 columns">
				


<div >
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2022/02/28/avnr-fordert-erneut-finanzielle-entlastung-bei-verfallenen-grippeimpfstoffen/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2022/02/28/avnr-fordert-erneut-finanzielle-entlastung-bei-verfallenen-grippeimpfstoffen/chapter:1">
      Seite 1: AVNR fordert erneut finanzielle Entlastung bei verfallenen Grippeimpfstoffen <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2022/02/28/avnr-fordert-erneut-finanzielle-entlastung-bei-verfallenen-grippeimpfstoffen/chapter:2">
      Seite 2: Nicht nur Efluelda für Senioren: BMG verlängert Sonderregel <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2022/02/28/avnr-fordert-erneut-finanzielle-entlastung-bei-verfallenen-grippeimpfstoffen/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




			</div>
		</div>
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
		
				<div class="small-24 medium-24 large-12 columns">
					<div class="page-left">
						<div data-equalizer-watch></div>
					</div>
				</div>
			
		<div class="small-24 medium-24 large-12 columns">
			<div class="page-right">
				<a href="/news/artikel/2022/02/28/avnr-fordert-erneut-finanzielle-entlastung-bei-verfallenen-grippeimpfstoffen/chapter:2">
					<div class="row collapse">
						<div class="small-23 columns" data-equalizer-watch>
							<div class="row">
								<div class="small-offset-3 small-21 columns">
									<h4>
										Seite 2
									</h4>
									<p>Nicht nur Efluelda für Senioren: BMG verlängert Sonderregel</p>
								</div>
							</div>
						</div>
						<div class="small-1 columns" data-equalizer-watch>
							<div class="outer-wrapper">
								<div class="inner-wrapper">
									<span class="icon-arrowRight right"></span>
								</div>
							</div>
						</div>
					</div>
				</a>
			</div>
		</div>
	
	</div>
	
		<hr />
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>Christina Müller</span>,
						<span>Apothekerin, Redakteurin DAZ.online</span><br/>
						<a href="mailto:redaktion@daz.online">redaktion@daz.online</a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/02/28/avnr-fordert-erneut-finanzielle-entlastung-bei-verfallenen-grippeimpfstoffen" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-6 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-12 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" onclick="printPage('/news/artikel/2022/02/28/avnr-fordert-erneut-finanzielle-entlastung-bei-verfallenen-grippeimpfstoffen/chapter:all');">
				<span class="icon-drucken"></span>
				<span class="drucken-text">Ganzen Artikel drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
	<div class="action hide-for-small-only hide-for-print">
		<div class="border">
			
					
							<h2>Das könnte Sie auch interessieren</h2>
						
				

			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/02/11/desaster-in-der-naechsten-grippesaison-2021-22">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/7/4/b/d74b94ace41367a8fe4e8a134019ae285798a35c/126418286%20%281%29-4500x2532-600x338.jpg" class="left" alt="Droht ein Desaster in der nächsten Grippesaison 2021/22?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Apothekerverband Nordrhein</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/02/11/desaster-in-der-naechsten-grippesaison-2021-22">Droht ein Desaster in der nächsten Grippesaison 2021/22?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2022/az-9-2022/grippeimpfstoffe-verfallen">
				
						
								<img alt="Grippeimpfstoffe verfallen" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_az.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>AV Nordrhein: 40.000 Dosen lagern in Apotheken</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2022/az-9-2022/grippeimpfstoffe-verfallen">Grippeimpfstoffe verfallen</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/03/abda-und-bmg-verhandeln-zu-liegengebliebenen-grippeimpfstoffen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/2/4/2/9242bdae9dc9a5dd0744c9f0f435dc72e011c930/imago0110496051h-5472x3076-600x337.jpg" class="left" alt="ABDA und BMG verhandeln zu liegengebliebenen Grippeimpfstoffen" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Lagerwertverluste für die Apotheken</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/03/abda-und-bmg-verhandeln-zu-liegengebliebenen-grippeimpfstoffen">ABDA und BMG verhandeln zu liegengebliebenen Grippeimpfstoffen</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/25/maag-wirtschaftliches-risiko-bleibt-auch-in-zukunft-bei-apotheken">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/2/3/c/123c71f5450e136b4b07e4b03f5c2166c9bdea17/imago0092024802h-4695x2640-600x337.jpg" class="left" alt="Maag: Wirtschaftliches Risiko bleibt auch in Zukunft bei Apotheken" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Grippeimpfstoff-Beschaffung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/25/maag-wirtschaftliches-risiko-bleibt-auch-in-zukunft-bei-apotheken">Maag: Wirtschaftliches Risiko bleibt auch in Zukunft bei Apotheken</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/02/03/nordrhein-mehr-als-100-000-grippe-impfstoffdosen-droht-der-verfall">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/d/a/2/6da29e95cc9a65036d827d4d39d636530375800b/Vaxigrip%20tetra%20imago-2048x1151-600x337.jpg" class="left" alt="Nordrhein: Mehr als 100.000 Grippe-Impfstoffdosen droht der Verfall" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>AVNR-Blitzumfrage</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/02/03/nordrhein-mehr-als-100-000-grippe-impfstoffdosen-droht-der-verfall">Nordrhein: Mehr als 100.000 Grippe-Impfstoffdosen droht der Verfall</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/15/nicht-nur-efluelda-darf-ab-60-jahren-geimpft-werden">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/b/c/1/4bc17d47a2dc794d3147771e0839f509dbb2dce5/Vaxigrip_tetra_IMAGO%20%20Eibner-2428x1365-600x337.jpg" class="left" alt="Nicht nur Efluelda darf ab 60 Jahren geimpft werden" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Verordnung in Kraft</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/15/nicht-nur-efluelda-darf-ab-60-jahren-geimpft-werden">Nicht nur Efluelda darf ab 60 Jahren geimpft werden</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/07/07/abda-noch-immer-keine-einigung-mit-bmg-zu-grippeimpfstoff-resten-erzielt">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/c/4/e/bc4e1a8d07185c4422e5abef96ce06db89c8b274/imago0106095740h%20%281%29-2074x1167-600x338.jpg" class="left" alt="ABDA: Noch immer keine Einigung mit BMG zu Grippeimpfstoff-Resten erzielt" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Restbestände aus der Nationalen Reserve</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/07/07/abda-noch-immer-keine-einigung-mit-bmg-zu-grippeimpfstoff-resten-erzielt">ABDA: Noch immer keine Einigung mit BMG zu Grippeimpfstoff-Resten erzielt</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/08/24/apotheken-sollen-16-millionen-euro-fuer-nicht-abgegebene-grippeimpfstoffe-erhalten">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/2/3/2/d23261b276fefb44c79da2f9a34ab14bcccacccd/AdobeStock_256031759-7360x4142-600x338.jpeg" class="left" alt="Apotheken sollen 16 Millionen Euro für nicht abgegebene Grippeimpfstoffe erhalten" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Nicht verbrauchte Vakzine der Grippesaison 2020/21</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/08/24/apotheken-sollen-16-millionen-euro-fuer-nicht-abgegebene-grippeimpfstoffe-erhalten">Apotheken sollen 16 Millionen Euro für nicht abgegebene Grippeimpfstoffe erhalten</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/daz-11-2021/aeltere-muessen-nicht-zwingend-efluelda-erhalten">
				
						
								<img alt="Ältere müssen nicht zwingend Efluelda erhalten" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Neue Verordnung für die Grippesaison 2021/22</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/daz-11-2021/aeltere-muessen-nicht-zwingend-efluelda-erhalten">Ältere müssen nicht zwingend Efluelda erhalten</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/daz-5-2021/es-ist-noch-grippeimpfstoff-da">
				
						
								<img alt="Es ist noch Grippeimpfstoff da" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Apothekerverband Nordrhein schätzt den Lagerwert auf über 10 Millionen Euro </h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/daz-5-2021/es-ist-noch-grippeimpfstoff-da">Es ist noch Grippeimpfstoff da</a>
			</h3>
		</div>
	</div>

					
			
		</div>
	</div>

		

			
	







	
	
		



	<div class="comments" id="comments">
		<div class="all-comments">
			<div class="border">
				<div class="row">
					<div class="small-24 columns">
						<h2>
							<span class="icon-comment"></span> 0 Kommentare
						</h2>
						
					</div>
				</div>
				
					
					
				
			</div>
		</div>
		
				<div class="post-comment hide-for-print" id="comments-form">
					<div class="border">
						<div class="row">
							<div class="small-24 columns">
								<h2>
									<span class="icon-comment"></span> <span id="comments-heading">Kommentar abgeben</span>
								</h2>
							</div>
						</div>
						<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.4/angular.min.js"></script>
						<div class="row" ng-app>
							<div class="small-24 columns">
								<form ng-submit="(newCommentForm.$submitted=true) &amp;&amp; newCommentForm.$invalid &amp;&amp; $event.preventDefault()" name="newCommentForm" id="comment-form" action="/news/artikel/2022/02/28/avnr-fordert-erneut-finanzielle-entlastung-bei-verfallenen-grippeimpfstoffen/comments/create" method="post">
<div style="display: none">
<input type="hidden" name="--comments[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--comments[__referrer][@subpackage]" value="" />
<input type="hidden" name="--comments[__referrer][@controller]" value="Comment" />
<input type="hidden" name="--comments[__referrer][@action]" value="index" />
<input type="hidden" name="--comments[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIyLzAyLzI4L25vZGUtMHFremc4Z2NseTBmckBsaXZlIjt93cf697ddfed907b4d9c32cbfbb95b4bcdf89ffda" />
<input type="hidden" name="--comments[newComment][acceptedTerms]" value="" />
<input type="hidden" name="--comments[newComment][notifyOnReply]" value="" />
<input type="hidden" name="--comments[__trustedProperties]" value="a:1:{s:10:&quot;newComment&quot;;a:7:{s:13:&quot;parentComment&quot;;i:1;s:10:&quot;authorName&quot;;i:1;s:11:&quot;authorEmail&quot;;i:1;s:7:&quot;subject&quot;;i:1;s:4:&quot;text&quot;;i:1;s:13:&quot;acceptedTerms&quot;;i:1;s:13:&quot;notifyOnReply&quot;;i:1;}}ad86ede4470b06f6916e8b3a8dd6bbb3ca51d68b" />
</div>

									<input id="parent-comment-field" type="hidden" name="--comments[newComment][parentComment]" value="" />
									<fieldset>
										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorName" ng-class="{error: newCommentForm['--comments[newComment][authorName]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorName]'].$pristine)}">Name:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorName" required="" type="text" id="authorName" name="--comments[newComment][authorName]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorEmail" ng-class="{error: newCommentForm['--comments[newComment][authorEmail]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorEmail]'].$pristine)}">E-Mail:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorEmail" required="" type="email" id="authorEmail" name="--comments[newComment][authorEmail]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="subject" ng-class="{error: newCommentForm['--comments[newComment][subject]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][subject]'].$pristine)}">Betreff:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.subject" required="" type="text" id="subject" name="--comments[newComment][subject]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="text" ng-class="{error: newCommentForm['--comments[newComment][text]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][text]'].$pristine)}">Kommentar:</label>
		</div>
		<div class="medium-15 columns end">
			
				<textarea ng-model="comment.text" rows="5" cols="10" required="" id="text" name="--comments[newComment][text]"></textarea>
			
			
				
			
		</div>
	</div>

										<div class="row">
											<div class="small-24 medium-5 columns">
												&nbsp;
											</div>
											<div class="medium-19 columns">
												
													<p>
														<input ng-model="comment.legal" required="1" id="acceptedTerms" type="checkbox" name="--comments[newComment][acceptedTerms]" value="TRUE" /> Ich akzeptiere die <a href="/user/allgemeinen-verhaltensregeln-netiquette">allgemeinen Verhaltensregeln (Netiquette).</a>
													</p>
												
												<p id="notifyOnReply">
													<input type="checkbox" name="--comments[newComment][notifyOnReply]" value="TRUE" /> Ich möchte über Antworten auf diesen Kommentar per E-Mail benachrichtigt werden.
												</p>
												
													
												
												<p ng-cloak ng-show="newCommentForm.$submitted && !newCommentForm.$valid" class="error">
													Sie müssen alle Felder ausfüllen und die allgemeinen Verhaltensregeln akzeptieren, um fortfahren zu können.
												</p>
												<button class="button auto" type="submit">Kommentar absenden</button>
											</div>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
				</div>
			
	</div>




















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													


<div  class="show-for-medium-up cron-dazsite-news">
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2022/02/28/avnr-fordert-erneut-finanzielle-entlastung-bei-verfallenen-grippeimpfstoffen/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2022/02/28/avnr-fordert-erneut-finanzielle-entlastung-bei-verfallenen-grippeimpfstoffen/chapter:1">
      Seite 1: AVNR fordert erneut finanzielle Entlastung bei verfallenen Grippeimpfstoffen <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2022/02/28/avnr-fordert-erneut-finanzielle-entlastung-bei-verfallenen-grippeimpfstoffen/chapter:2">
      Seite 2: Nicht nur Efluelda für Senioren: BMG verlängert Sonderregel <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2022/02/28/avnr-fordert-erneut-finanzielle-entlastung-bei-verfallenen-grippeimpfstoffen/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163" data-asm-fetch-gdpr="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection"><div class="neos-nodetypes-html">
	<div class="action">
	
			
				<h4 style="text-align: center; margin: 1rem 0 1rem 0;">11. März bis 1. April</h4>
		
			<!--
				<a href="/news/interpharm-2019">
			-->
  <h2 style="text-align: center;"><a href="https://www.interpharm.de/">INTERPHARM online 2022</a></h2>
				<a href="https://www.interpharm.de/">
				<!--	<img width="301" height="159" src="https://www.interpharm.de/fileadmin/content/Interpharm_online/Startseite1.svg"> --> 
				  <img width="50px" style="padding:0 1.2em 0 1.2em;" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/4/9/8/8498bd69ed55672adfca0ed5e04c16218dceae13/IP22-Keyvisual-C_final.svg">
				</a>
			
			<div class="border" style="border-bottom: .1875rem solid #e3032e;">
				<h2></h2>
				
	
	<ul class="raquo-list">
		<div class="neos-contentcollection">
	<li>
		
<!-- <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/16/apothekenrechttag"><span>»</span> ApothekenRechtTag online <br>Forum <i>Arzneimittel&Recht</i></a> -->
	  

	  <a href="https://www.interpharm.de/programm/#t=20-d=0"><span>»</span> FUTUREPHARM</a>
	  
	<!--		<a href="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/8/f/2/d8f20292c548579c2109c6f567aed01205914824/Interpharm2020_4_ApothekenRechtTag_Ansicht.pdf"><span>»</span> ApothekenRechtTag <br>Forum <i>Arzneimittel&Recht</i></a>
	  -->
	 <!-- <a href="http://www.interpharm.de/programm/#t=10-d=0"><span>»</span> ApothekenRechtTag <br>Forum <i>Arzneimittel&Recht</i></a> -->
		
	</li>

	<li>
	
			<a   href="https://www.interpharm.de/programm/#t=20-d=1"><span>»</span> ApothekenRechtTag online</a>
		
	</li>

	<li>

			<a   href="https://www.interpharm.de/programm/#t=20-d=2"><span>»</span> Pharmazeutischer eKongress</a>
	  
	<!--
		<a href="http://www.interpharm.de/programm/#t=20-d=0"><span>»</span> Futurepharm</a>
	-->
		
	</li>
		  
		  <li>

			<a href="https://www.interpharm.de/programm/#t=20-d=3"><span>»</span> PTAheute-eKongress</a>
		
	</li>
		  
		  <li>
	
			<a href="https://www.interpharm.de/programm/#t=20-d=4"><span>»</span> Heimversorgung KOMPAKT</a>
		
	</li> 
		  
		  
</div>
	</ul>


			</div>
		
</div>
</div>
<div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
  <div class="action" style="margin-bottom: 0px;">
      <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2022/02/01/erste-metaanalyse-zur-wirksamkeit-der-kombination-aus-ass-paracetamol-amp-coffein-bei-akuter-migraene"> 
      <div 
        class="border2" 
		style="
          padding-left: 0px; 
          padding-top: 0px;
          padding-bottom: 0px;
          padding-right: 0px;
          border-bottom-width: 0px;
          "
        >
        <div class="small-image">
          <div class="shadow" style="background: none !important;">
            <!-- <h4>DAZ.online Serie</h4> -->
			<h2 style="font-size: 1.1rem !important; margin-bottom: 10px;">Akuter Kopfschmerz: Wirksamkeit einer Kombination aus Acetylsalicylsäure, Paracetamol und Coffein</h2>
          </div>
			
		  <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/0/9/fb094d5a887fb831ab301e463a5bd52d68091c7d/MED%20WISS%20INFO%20TEASER%20FINAL.svg">
		  
		  
<!-- 		  
          <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/8/2/27821c491f781a86cf74c6fee6d27c184a299dfa/MedWissInfo%20Teaser%20Standart%202020.svg">
-->
	
<!--
		<img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/d/8/c/4d8c08229b2921aa9d97f74b385f7cbe48bf9cb8/MedWissInfo-TeaserSidebar_2020.svg">
      
-->
		  
		</div>
		  
        <div class="advert-introline" style="
    right: 0px;
    bottom: 0px;
    width: 100%;
    height: 12px;
	display: inline-block;
    line-height: 0.83rem !important;
    margin-left: 0px;
    margin-bottom: 6px;
    left: 0px; margin-top: 0px;
	padding-top: 0px;
"><span style="font-size: .43em !important; letter-spacing: 0.3px !important; margin-left: auto; margin-right: auto;">inhaltlich verantwortet von Sanofi Aventis Dtschl. GmbH</span>
        </div>
      </div>
    </a>
  </div>
</div>

</div>






	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 9</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/6/b/c/16bc9145816ff0f44e8dcdc044ca1ffcabb7934e/Titel_AZ_2022_09-220x154.jpg" width="220" height="154" />
			
			<a class="button auto" href="/daz-az/2022/az-9-2022">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 8</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/1/5/1/3151656a1f7636b5f8c8c36616cf42616e6d669b/Titel_DAZ_2022_08-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2022/daz-8-2022">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/02/24/apotheken-muessen-anonymisierte-tamoxifen-rezepte-aufbewahren">
	
		<img alt="Der Versorgungsmangel mit Tamoxifen scheint so ausgeprägt zu sein, dass milde Maßnahmen nicht mehr ausreichen. (Foto: Olga / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/6/4/c/e64c4003bc4da4627ac92517125fb2cfd57a3056/Tamoxifen_AdobeStock_476513519_Editorial_Use_Only_Olga-5882x3307-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Apotheken müssen anonymisierte Tamoxifen-Rezepte aufbewahren</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/02/23/apps-erkennen-jetzt-verkuerzten-genesenenstatus">
	
		<img alt="Bei der Prüfung der digitalen Zertifikate soll jetzt direkt erkennbar sein, ob nationale Anforderungen erfüllt sind. (c / Foto: IMAGO / Lobeca)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/e/b/5/9eb512c20606836262aebc045af9cfb5d65e9e69/imago0147009147h-3000x1687-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Apps erkennen jetzt verkürzten Genesenenstatus</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/02/23/positives-antigen-testergebnis-reicht-nicht-fuer-ein-genesenenzertifikat">
	
		<img alt="Ein positiver Antigen-Schnelltest auf SARS-CoV-2 reicht hierzulande nicht aus, um ein Genesenenzertifikat zu bekommen. (s / Foto: IMAGO / Jochen Tack)&amp;nbsp;" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/1/2/d/e12d063e8fc0783e5baf91b6656252b78e8250f4/imago0150937541h-7952x4473-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Positives Antigen-Testergebnis reicht nicht für ein Genesenenzertifikat</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/02/25/iodtabletten-und-lugolsche-loesung-werden-verstaerkt-nachgefragt">
	
		<img alt="Ruhe vor dem Sturm: Die verlassen Ruine des ehemaligen Kernkraftwerks in Tschernobyl vor wenigen Wochen. Am gestrigen Donnerstag wurde sie von russischen Truppen eingenommen. (x / Foto: IMAGO / ZUMA Wire)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/1/a/8/a1a858a16cac06df256dec6b8e67c788b159e005/imago0150028200h-4000x2249-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Nachfrage nach Iodtabletten und Lugolsche Lösung steigt</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/02/25/aspiration-bei-covid-19-impfung-wie-geht-das">
	
		<img alt="Durch die Technik der Aspiration soll die Sicherheit von COVID-19-Impfstoffen noch weiter erhöht werden. (Foto: IMAGO / photothek)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/b/c/5/7bc537b418294ad41f419acb9c42fdb18094a316/Impfung_Apotheke_imago0150105646h_IMAGO%20%20photothek-4286x2409-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Aspiration bei COVID-19-Impfung – wie geht das? </h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/02/25/iodtabletten-und-lugolsche-loesung-werden-verstaerkt-nachgefragt">
	
		<img alt="Ruhe vor dem Sturm: Die verlassen Ruine des ehemaligen Kernkraftwerks in Tschernobyl vor wenigen Wochen. Am gestrigen Donnerstag wurde sie von russischen Truppen eingenommen. (x / Foto: IMAGO / ZUMA Wire)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/1/a/8/a1a858a16cac06df256dec6b8e67c788b159e005/imago0150028200h-4000x2249-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Nachfrage nach Iodtabletten und Lugolsche Lösung steigt</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/02/23/legalisierung-von-cannabis-amk-warnt-dringend-vor-risiken">
	
		<img alt="Erfahrungen aus Ländern, in denen Cannabis zu Genusszwecken bereits legal ist, sollen darauf hindeuten, dass die Prävalenz von Cannabiskonsumstörungen zunimmt, so die AMK. (Foto: IMAGO / Steinach)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/b/3/a/2b3a2f1f68175656920fe4b8df294a12cc312a2e/Hanf_T%C3%BCtchen_Cannabis_imago0140653370h_IMAGO%20%20Steinach-5472x3076-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Legalisierung von Cannabis – AMK warnt dringend vor Risiken</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/02/27/mein-liebes-tagebuch">
	
		<img alt="Manchmal werden die Probleme unserer Apothekenwelt klein, sehr klein... (Foto: Alex Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/b/8/4/3b84ffa4256bd2d007e9d2f2d2890ac4ecf2a9d8/Peter_Ditzel_0132-3600x2024-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Mein liebes Tagebuch </h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/02/24/apotheken-muessen-anonymisierte-tamoxifen-rezepte-aufbewahren">
	
		<img alt="Der Versorgungsmangel mit Tamoxifen scheint so ausgeprägt zu sein, dass milde Maßnahmen nicht mehr ausreichen. (Foto: Olga / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/6/4/c/e64c4003bc4da4627ac92517125fb2cfd57a3056/Tamoxifen_AdobeStock_476513519_Editorial_Use_Only_Olga-5882x3307-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Apotheken müssen anonymisierte Tamoxifen-Rezepte aufbewahren</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/02/23/apps-erkennen-jetzt-verkuerzten-genesenenstatus">
	
		<img alt="Bei der Prüfung der digitalen Zertifikate soll jetzt direkt erkennbar sein, ob nationale Anforderungen erfüllt sind. (c / Foto: IMAGO / Lobeca)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/e/b/5/9eb512c20606836262aebc045af9cfb5d65e9e69/imago0147009147h-3000x1687-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Apps erkennen jetzt verkürzten Genesenenstatus</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>



<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="374" data-disturber="false" data-effort="false" data-points="true">
				<!-- Renders widget content here -->
			</div>
		
</div>

<div class="action">
	
			<a href="/news/themen/apotheke/covid-19-impfungen-in-apotheken">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>COVID-19-Impfungen in Apotheken</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/b/9/0/ab905aaaf808d0b7af15381c01e2e300c908b84e/Impfen%20in%20Apotheken%20-%20blaue%20Handschuhe%20-%20Lea%20-%20AdobeStock_430620646-3072x1626-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/news/themen/spektrum/impfzertifikate">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Impfzertifikate</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/7/9/c/779cf71aae92aa70ce2e786112756a198505ba96/imago0144164838h-3072x1728-637x358%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/e-rezept">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>E-Rezept</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/7/e/a/17ead2a15f22cf23e5d5693d88c208d26de2871c/2021-05-04%2018_42_08--1127x597-291x154.png" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>



<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div>



<div class="no-grid">
	<div class="article bordered article-handverkauf">
		
				<a href="/news/themen/wissen-am-hv/schlafstoerungen">
					<figure class="relative">
						
							<img alt="Article teaser image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/d/d/f/dddfb186186c9b12a266ff54e94ff7442f16157d/schlafstoerung-themenseite.svg" />
						
					</figure>
					<div class="article-text">
						
							<h2>Schlafstörungen</h2>
						
						
						<span class="more">» Zu den Artikeln</span>
					</div>
					<div class="handverkauf absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/media/handverkauf-logo-article.png" alt="Handverkauf" />
					</div>
				</a>
			
	</div>
</div>



<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2022/daz-8-2022/notdienst-braucht-perspektiven">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/0/9/a/609a72b271787e5f528434c4b18bdf87445a766c/Inh_D082022_Aufmacher_notdienst_26364517-3543x1986.jpg" width="3543" height="1986" />
						
					</figure>
					<div class="article-text">
						
							<h4>Wirtschaft</h4>
						
						
							<h2>Notdienst braucht Perspektiven</h2>
						
						
							<h3>Eine Analyse der aktuellen Situation und ein Ausblick</h3>
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/user/lernen-punkten/fragebogen">Lernen und Punkten <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2022/daz-5-2022/eine-patientin-mit-hypertonie">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Klinische Pharmazie – POP</h4>
								
								<h3>
									Eine Patientin mit Hypertonie
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Eine Patientin mit Hypertonie" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/0/4/e/504e03cdb2b44404a23eb41f22c9112992250712/D052022_POP_Aufmacher_APP_26191107-2491x1398-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/allgemeine-nutzungsbedingungen">&raquo; Allgemeine Nutzungsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>&nbsp;</span><span>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</span><span>&nbsp;</p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2022 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
	

		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=11f6e08d0a"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.ImRkMGI1NzY1LTFmNDYtNDBiNC1hNzcwLWQ5MzEzMWNhZTU4MSI.37V9r0VETmSZyjK8dka9q9ylwEWGQeZMHlZwczA-J9M"></script><script data-neos-node="/sites/dazsite/news/artikel/2022/02/28/node-0qkzg8gcly0fr@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script><!--https://docs.infonline.de/infonline-measurement/integration/web/measurement_manager/-->
<script type='text/javascript'>
  IOMm('configure',  {
    st: 'deapze',
    dn: 'data-a25b878079.deutsche-apotheker-zeitung.de',
    cn: 'de',
    dc: 'web',
    mh: 5,
    dg: ''
            });
</script>

<script type='text/javascript'>
  IOMm('pageview',  {
    cp: 'Politik',
    co: 'kommentar'
            });
</script>

<script type='text/javascript'>
  IOMm('3p', 'qds');
</script>
</body></html>