<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/cookie-approval-overlay.css?v=fbf4c6ba5f"/>
		
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="format-detection" content="email=no"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>Kleinkinder-Impfstoff noch in erster Jahreshälfte?: Corona-Impfstoff für Kinder von zwei bis fünf – Moderna erwartet im März Ergebnisse</title><meta name="description" content="Während die Corona-Zahlen aufgrund der Omikron-Variante derzeit weltweit stark ansteigen, gibt es für Kinder unter fünf Jahren noch keine zugelassenen Impfstoffe. Könnte sich das noch in der ersten Jahreshälfte von 2022 ändern? Moderna erwartet im März Ergebnisse seiner klinischen Studien.&nbsp;" /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/01/13/corona-impfstoff-fuer-kinder-von-zwei-bis-fuenf-moderna-erwartet-im-maerz-ergebnisse" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Corona-Impfstoff für Kinder von zwei bis fünf – Moderna erwartet im März Ergebnisse" /><meta name="twitter:description" content="Während die Corona-Zahlen aufgrund der Omikron-Variante derzeit weltweit stark ansteigen, gibt es für Kinder unter fünf Jahren noch keine zugelassenen Impfstoffe. Könnte sich das noch in der ersten Jahreshälfte von 2022 ändern? Moderna erwartet im März Ergebnisse seiner klinischen Studien.&nbsp;" /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/4/0/4/34048608c9bc80f96741f42413d1b298665ab801/Kleinkind_AdobeStock_39436329_Anke%20Thomass-4752x2672-637x358.jpeg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/01/13/corona-impfstoff-fuer-kinder-von-zwei-bis-fuenf-moderna-erwartet-im-maerz-ergebnisse" /><meta property="og:type" content="article" /><meta property="og:title" content="Corona-Impfstoff für Kinder von zwei bis fünf – Moderna erwartet im März Ergebnisse" /><meta property="og:description" content="Während die Corona-Zahlen aufgrund der Omikron-Variante derzeit weltweit stark ansteigen, gibt es für Kinder unter fünf Jahren noch keine zugelassenen Impfstoffe. Könnte sich das noch in der ersten Jahreshälfte von 2022 ändern? Moderna erwartet im März Ergebnisse seiner klinischen Studien.&nbsp;" /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/4/0/4/34048608c9bc80f96741f42413d1b298665ab801/Kleinkind_AdobeStock_39436329_Anke%20Thomass-4752x2672-637x358.jpeg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/01/13/corona-impfstoff-fuer-kinder-von-zwei-bis-fuenf-moderna-erwartet-im-maerz-ergebnisse" /><meta property="og:site_name" content="DAZ.online" /><!-- start preload of ima web sensor -->
<link rel="prefetch" as="script" href="https://data-a25b878079.deutsche-apotheker-zeitung.de/sensor.modern.ncl.min.js" data-name="ima">
<!-- end preload of ima web sensor -->

<!-- start bootstrap of ima web sensor -->
<script type="text/javascript">
  !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),d=e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?d?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
</script>
<!-- end bootstrap of ima web sensor -->

<script type="text/javascript">
  ima('init', {
    st: 'deapze',
    cp: 'Pharmazie',
    dn: 'data-a25b878079.deutsche-apotheker-zeitung.de',
    });

  ima('count');
</script><!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script   type='text/javascript' src="//data-a25b878079.deutsche-apotheker-zeitung.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="dpa / dm" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:section" content="Pharmazie" /><meta property="article:published_time" content="2022-01-13T12:15:10+01:00" /><meta property="article:modified_time" content="2022-01-13T16:09:07+01:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<script>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</script>
	<!-- Matomo Tag Manager -->
<script type="text/javascript">
  var _mtm = window._mtm = window._mtm || [];
  _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.src='https://analytics.deutscher-apotheker-verlag.de/js/container_mjb64FjT.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->

	
	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/digitales">Digitales</a>
					</li>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
					</li>
				
					<li>
						<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/einfach-erklaert">Einfach erklärt</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/01/professional-services">Professional Services</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDE2LzAxLzA3L25vZGUtNTY4ZTQ3NjJlZGQ1NUBsaXZlIjt973d11bd52c47970e3adb56d0be11b6d82831092b" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][password]" placeholder="Password" required>
						<label><input type="checkbox" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][rememberMe]">Angemeldet bleiben</label>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/digitales">Digitales</a>
							</li>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
							</li>
						
							<li>
								<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/einfach-erklaert">Einfach erklärt</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/01/professional-services">Professional Services</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165" data-asm-fetch-gdpr="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
									<li>
										<a href="/news/pharmazie">Pharmazie</a><span class="icon-arrowLeft">
									</li>
								
								<li>
									Corona-Impfstoff für ...
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
				
<div class="article-wrapper">
	<div class="row collapse">
		<div class="small-12 columns">
			<div class="article-head">
				<h5>
					
						
	<a href="/news/pharmazie">
		
		Pharmazie
	</a>

					
				</h5>
			</div>
		</div>
		
			<div class="small-12 columns text-right hide-for-print">
				<div class="article-head">
					<a class="all-articles" href="/news/pharmazie">
						
							&raquo; Alle Artikel
						
					</a>
				</div>
			</div>
		
	</div>
</div>



			
	
	<h2 class="news-headline-small">Kleinkinder-Impfstoff noch in erster Jahreshälfte?</h2>
	
			<h1>Corona-Impfstoff für Kinder von zwei bis fünf – Moderna erwartet im März Ergebnisse</h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								Stuttgart - 13.01.2022, 12:15 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">2 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img alt="Ein Impfstoff in der Altersgruppe unter fünf Jahren wird derzeit mit Spannung erwartet.&amp;nbsp;(Foto: Anke Thomass / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/4/0/4/34048608c9bc80f96741f42413d1b298665ab801/Kleinkind_AdobeStock_39436329_Anke%20Thomass-4752x2672-637x358.jpeg" width="637" height="358" />
								
							</div>
							
								<p class="image-caption">Ein Impfstoff in der Altersgruppe unter fünf Jahren wird derzeit mit Spannung erwartet.&nbsp;(Foto: Anke Thomass / AdobeStock)</p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">Während die Corona-Zahlen aufgrund der Omikron-Variante derzeit weltweit stark ansteigen, gibt es für Kinder unter fünf Jahren noch keine zugelassenen Impfstoffe. Könnte sich das noch in der ersten Jahreshälfte von 2022 ändern? Moderna erwartet im März Ergebnisse seiner klinischen Studien.&nbsp;</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167" data-asm-fetch-gdpr="1" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Im Dezember berichtete die <a href="https://www.kbv.de/html/1150_56202.php" target="_blank" rel="noopener">Kassenärztliche Bundesvereinigung (KBV)</a> über ein Schreiben von Bundesgesundheitsminister Karl Lauterbach (SPD). Darin ging es hauptsächlich um die <a href="/news/artikel/2022/01/04/auch-kinder-ab-12-jahren-boostern">Booster-Impfung von Kindern ab zwölf</a>, die rechtlich unabhängig von der STIKO-Empfehlung schon jetzt möglich ist. Lauterbach teilte laut KBV außerdem mit, dass Kinder unter fünf Jahren nach dem derzeitigen Stand der wissenschaftlichen Erkenntnisse nicht geimpft werden können: „Dies bedeutet, dass nach der Auskunft des Ministers im Falle einer Impfung eines unter 5-jährigen Kindes die staatliche Impfschadenshaftung nicht greift“, erklärte die KBV.&nbsp;</p><p>Ein Impfstoff in der Altersgruppe unter fünf Jahren wird derzeit also mit Spannung erwartet.&nbsp;</p></div>
	</div>
</div>



<div class="leser-empfehlen mb-25">
    <div class="row">
        <div class="medium-20 columns end">
            <h3 class="news-headline-large">
                <h3 class="news-headline-large">Mehr zum Thema</h3>
            </h3>

            
            

            
            
            <div class="neos-contentcollection">
	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2021/12/20/biontech-untersucht-dritte-impfstoff-dosis-fuer-die-kleinsten">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/8/9/2/38923ec68b2c6f7d0479da7ae3a7bec304faa1aa/Corona_Kleinkind_AdobeStock_336649292_Irina%20Schmidt-5700x3205-100x56.jpeg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Corona-Impfung für Kleinkinder kommt wahrscheinlich später
							
					</h4>
					<a href="/news/artikel/2021/12/20/biontech-untersucht-dritte-impfstoff-dosis-fuer-die-kleinsten"><h3>Biontech untersucht dritte Impfstoff-Dosis für die Kleinsten </h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2021/10/20/corona-impfung-wie-geht-es-weiter-mit-den-klein-kindern">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/1/e/e/41ee58922db091a271a75a332051e0635dfddad6/Kleinkind_Corona_AdobeStock_328518630_Aron%20M%20-%20Austria-4712x2650-100x56.jpeg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Der Zeitplan der STIKO
							
					</h4>
					<a href="/news/artikel/2021/10/20/corona-impfung-wie-geht-es-weiter-mit-den-klein-kindern"><h3>Corona-Impfung: Wie geht es weiter mit den (Klein)kindern?</h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2022/01/04/auch-kinder-ab-12-jahren-boostern">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/3/3/b/333babcf3783aa68ef12b7576b8464256274d071/Kinder_Impfung_AdobeStock_439247125_Halfpoint-1952x1097-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Notfallzulassung für Biontech in USA erweitert
							
					</h4>
					<a href="/news/artikel/2022/01/04/auch-kinder-ab-12-jahren-boostern"><h3>Auch Kinder ab 12 Jahren boostern?</h3></a>
				</div>
			</div>
		
</div>
        </div>
    </div>
</div>







<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p><a href="/news/artikel/2021/12/20/biontech-untersucht-dritte-impfstoff-dosis-fuer-die-kleinsten">Ebenfalls bereits im Dezember berichtete die DAZ</a>, dass Biontech/Pfizer derzeit eine mögliche dritte Dosis für Kinder untersuchen – speziell<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/12/20/biontech-untersucht-dritte-impfstoff-dosis-fuer-die-kleinsten"> </a>zwischen zwei und fünf Jahren. Denn offenbar spricht diese Altersgruppe nicht so gut auf die Impfung an wie Jugendliche und Erwachsene ab 16 Jahren und wie Kinder zwischen sechs und 24 Monaten.&nbsp;</p><p>Obwohl die Corona-Impfung mit Moderna in Deutschland von der STIKO derzeit nur ab 30-Jährigen empfohlen wird, ist <a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/10/20/corona-impfung-wie-geht-es-weiter-mit-den-klein-kindern/chapter:3">schon länger bekannt</a>, dass auch Moderna an COVID-19-Impfstoffen für die Kleinsten forscht. Jetzt hat der <a target="_blank" rel="noopener" href="https://investors.modernatx.com/Statements--Perspectives/Statements--Perspectives-Details/2022/Statement-on-COVID-19-Vaccine-Clinical-Studies-in-Children--Adolescents/default.aspx">US-Hersteller Moderna </a>mitgeteilt,<a target="_blank" rel="noopener" href="https://investors.modernatx.com/Statements--Perspectives/Statements--Perspectives-Details/2022/Statement-on-COVID-19-Vaccine-Clinical-Studies-in-Children--Adolescents/default.aspx"> </a>im März mit den Ergebnissen seiner klinischen Studie zum Corona-Impfstoff für Kinder im Alter von zwei bis fünf Jahren zu rechnen. Falls die Daten und Gespräche mit der Aufsichtsbehörde positiv ausfielen, könnte Moderna sich dann für die Impfung um eine Notfallzulassung bemühen, hieß es am gestrigen Mittwoch.</p><p>Die anderen Hersteller eines mRNA-Impfstoffs, Biontech und Pfizer, hatten Mitte Dezember erklärt, sie rechneten damit, für die Altersgruppen von sechs Monaten bis zu fünf Jahren „im ersten Halbjahr 2022“ eine Notfallzulassung beantragen zu können. Viele US-Experten erwarten im Laufe des ersten Halbjahres eine Notfallzulassung für einen Impfstoff für Kleinkinder ab zwei Jahren.</p></div>
	</div>
</div>



<div class="leser-empfehlen mb-25">
    <div class="row">
        <div class="medium-20 columns end">
            <h3 class="news-headline-large">
                <h3 class="news-headline-large"></h3>
            </h3>

            
            

            
            
            <div class="neos-contentcollection">
	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2021/11/25/ema-empfiehlt-covid-19-impfung-mit-comirnaty-ab-5">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/9/7/7/a9774702be6c3d0965bb6c29f238a0ded5b7b24d/Kinder_Impfung_AdobeStock_226553092_didesign-5760x3238-100x56.jpeg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Biontech / Pfizer
							
					</h4>
					<a href="/news/artikel/2021/11/25/ema-empfiehlt-covid-19-impfung-mit-comirnaty-ab-5"><h3>EMA empfiehlt COVID-19-Impfung mit Comirnaty ab 5 Jahren</h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2021/12/09/covid-19-impfempfehlung-fuer-kinder-mit-vorerkrankungen">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/2/a/1/02a184c771ed8135ae16b74d7e713a5c8fa72f73/AdobeStock_432984113-3384x1903-100x56.jpeg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								STIKO
							
					</h4>
					<a href="/news/artikel/2021/12/09/covid-19-impfempfehlung-fuer-kinder-mit-vorerkrankungen"><h3>COVID-19-Impfempfehlung für Kinder mit Vorerkrankungen</h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2021/07/23/ema-empfiehlt-moderna-impfstoff-fuer-ab-12-jaehrige">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/9/6/5/f965564ff394c186b38ce05fbd97f96f319112d6/AdobeStock_406936147-6000x3373-100x56.jpeg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Zweiter COVID-19-Impfstoff für Kinder und Jugendliche
							
					</h4>
					<a href="/news/artikel/2021/07/23/ema-empfiehlt-moderna-impfstoff-fuer-ab-12-jaehrige"><h3>EMA empfiehlt Moderna-Impfstoff für ab 12-Jährige</h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2021/11/10/moderna-zulassungsantrag-fuer-covid-19-impfstoff-bei-kindern-ab-6-jahren-eingereicht">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/3/1/2/1312b779d0d035473da99d284488c6f9c6eb4549/Kinder_impfen_AdobeStock_442850278_sewcream-6000x3373-100x56.jpeg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								EMA
							
					</h4>
					<a href="/news/artikel/2021/11/10/moderna-zulassungsantrag-fuer-covid-19-impfstoff-bei-kindern-ab-6-jahren-eingereicht"><h3>Moderna: Zulassungsantrag für COVID-19-Impfstoff bei Kindern ab sechs Jahren eingereicht</h3></a>
				</div>
			</div>
		
</div>
        </div>
    </div>
</div>







<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Das Biontech/Pfizer-Präparat ist in Europa und den USA bereits für Kinder ab fünf Jahren zugelassen, der Impfstoff von Moderna nur in Europa trotz abweichender STIKO-Empfehlung ab zwölf. In den USA hat Moderna eine Notfallzulassung für die Altersgruppe von zwölf bis 18 Jahren beantragt. In Europa wurde schon ein Zulassungsantrag für die Impfung ab sechs eingereicht.&nbsp;</p></div>
	</div>
</div>
</div>
	
	<hr />
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
	</div>
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>dpa / dm</span><br/>
						<a href="mailto:redaktion@daz.online">redaktion@daz.online</a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/01/13/corona-impfstoff-fuer-kinder-von-zwei-bis-fuenf-moderna-erwartet-im-maerz-ergebnisse" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-18 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
	<div class="action hide-for-small-only hide-for-print">
		<div class="border">
			
					
							<h2>Das könnte Sie auch interessieren</h2>
						
				

			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/11/10/moderna-zulassungsantrag-fuer-covid-19-impfstoff-bei-kindern-ab-6-jahren-eingereicht">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/5/b/5/f5b5cceec41cb136b0024b8d8c860f50449c064c/Kinder_impfen_AdobeStock_442850278_sewcream-6000x3373-600x337.jpeg" class="left" alt="Moderna: Zulassungsantrag für COVID-19-Impfstoff bei Kindern ab sechs Jahren eingereicht" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>EMA</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/11/10/moderna-zulassungsantrag-fuer-covid-19-impfstoff-bei-kindern-ab-6-jahren-eingereicht">Moderna: Zulassungsantrag für COVID-19-Impfstoff bei Kindern ab sechs Jahren eingereicht</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/10/27/expertengremium-raet-zur-biontech-impfung-fuer-kinder">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/e/d/8/4ed884f8f3136dc297394b36a7651c07e753cf61/AdobeStock_452529965-6000x3373-600x337.jpeg" class="left" alt="Expertengremium rät zur Biontech-Impfung für Kinder" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>COVID-19-Impfung ab fünf Jahren</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/10/27/expertengremium-raet-zur-biontech-impfung-fuer-kinder">Expertengremium rät zur Biontech-Impfung für Kinder</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/01/04/auch-kinder-ab-12-jahren-boostern">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/7/3/1/07316f2666ce7dfdc09e9c612e2bb9b28b2b1e49/Kinder_Impfung_AdobeStock_439247125_Halfpoint-1952x1097-600x337.jpg" class="left" alt="Auch Kinder ab 12 Jahren boostern?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Notfallzulassung für Biontech in USA erweitert</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2022/01/04/auch-kinder-ab-12-jahren-boostern">Auch Kinder ab 12 Jahren boostern?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/10/18/pfizer-biontech-impfstoff-bald-fuer-kinder">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/e/0/2/7e020d565127bbaefc44d80d9a28224297ea564e/AdobeStock_101779748-5421x3048-600x337.jpeg" class="left" alt="Pfizer/Biontech-Impfstoff bald für Kinder" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Antrag auf Zulassungserweiterung bei der EMA</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/10/18/pfizer-biontech-impfstoff-bald-fuer-kinder">Pfizer/Biontech-Impfstoff bald für Kinder</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/10/28/ema-will-bis-weihnachten-ueber-kinder-impfstoffe-entscheiden">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/0/9/5/309554982953d524b37ff34934979e9e17d7dba5/AdobeStock_97278260-5500x3093-600x337.jpeg" class="left" alt="EMA will bis Weihnachten über Kinder-Impfstoffe entscheiden" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>COVID-19</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/10/28/ema-will-bis-weihnachten-ueber-kinder-impfstoffe-entscheiden">EMA will bis Weihnachten über Kinder-Impfstoffe entscheiden</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/10/21/fda-laesst-auffrischimpfungen-mit-moderna-und-janssen-zu">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/a/c/2/eac257154f65570895bf677f71ef565874e08b26/AdobeStock_452463172-5007x2816-600x337.jpeg" class="left" alt="FDA lässt Auffrischimpfungen mit Moderna und Janssen zu" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>COVID-19</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/10/21/fda-laesst-auffrischimpfungen-mit-moderna-und-janssen-zu">FDA lässt Auffrischimpfungen mit Moderna und Janssen zu</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/10/20/corona-impfung-wie-geht-es-weiter-mit-den-klein-kindern">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/e/a/8/eea8d84c4dd5df96662bc1029afd9a90ae9c9335/Kleinkind_Corona_AdobeStock_328518630_Aron%20M%20-%20Austria-4712x2650-600x337.jpeg" class="left" alt="Corona-Impfung: Wie geht es weiter mit den (Klein)kindern?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Der Zeitplan der STIKO</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/10/20/corona-impfung-wie-geht-es-weiter-mit-den-klein-kindern">Corona-Impfung: Wie geht es weiter mit den (Klein)kindern?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/11/25/ema-empfiehlt-covid-19-impfung-mit-comirnaty-ab-5">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/9/f/c/09fc38b68ff78deaf5cfccf793dc7cf26275d92e/Kinder_Impfung_AdobeStock_226553092_didesign-5760x3238-600x337.jpeg" class="left" alt="EMA empfiehlt COVID-19-Impfung mit Comirnaty ab 5 Jahren" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Biontech / Pfizer</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/11/25/ema-empfiehlt-covid-19-impfung-mit-comirnaty-ab-5">EMA empfiehlt COVID-19-Impfung mit Comirnaty ab 5 Jahren</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/05/25/moderna-will-impfstoffzulassung-fuer-12-bis-17-jaehrige-in-europa">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/7/5/d/375d02e1a9f1158e284756b66ed433d3259586d7/Moderna_IMAGO%20%20ZUMA%20Press-3000x1687-600x337.jpg" class="left" alt="Moderna will Impfstoffzulassung für 12- bis 17-Jährige in Europa" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Risiko einer vierten Welle?</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/05/25/moderna-will-impfstoffzulassung-fuer-12-bis-17-jaehrige-in-europa">Moderna will Impfstoffzulassung für 12- bis 17-Jährige in Europa</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/11/30/mykke-register-soll-schwere-von-myokarditiden-bei-kindern-charakterisieren">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/9/3/a/093adc0e6fe27c968827dbff9e8f98c3cfaace12/Kinder_Impfung_Salzburg_imago0143225826h_IMAGO%20%20SEPA.Media-3941x2218-600x338.jpg" class="left" alt="MYKKE-Register soll Schwere von Myokarditiden bei Kindern charakterisieren" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Prospektive Studie zu Corona-Impfungen</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/11/30/mykke-register-soll-schwere-von-myokarditiden-bei-kindern-charakterisieren">MYKKE-Register soll Schwere von Myokarditiden bei Kindern charakterisieren</a>
			</h3>
		</div>
	</div>

					
			
		</div>
	</div>

		

			
	







	
	
		



	<div class="comments" id="comments">
		<div class="all-comments">
			<div class="border">
				<div class="row">
					<div class="small-24 columns">
						<h2>
							<span class="icon-comment"></span> 2 Kommentare
						</h2>
						
					</div>
				</div>
				
					
						
	<div class="comment-wrapper" id="c27c5f985-e36a-46c6-844c-1c9746a110f2">
		<div class="row">
			<div class="small-offset-1 small-23 columns">
				<div class="comment-background">
					<div class="comment">
						
							
								
	<div class="comment-border">
		
<div>
	
		<p class="subject clearfix">
			<strong>Korrektur</strong><span class="show-answers icon-arrowDown right"></span>
		</p>
	
	<p class="from">
		von Stefan Siebert am 13.01.2022 um 13:35 Uhr
	</p>
	<p class="message">
		...und nicht nur EIN Abdrucken...
	</p>
	
</div>

	</div>
	<p class="more">
		<a class="jump-to-form" data-comment-subject="Korrektur" data-comment-identifier="27c5f985-e36a-46c6-844c-1c9746a110f2">» Auf diesen Kommentar antworten</a> | <a class="show-answers"><span class="icon-comments"></span> 0 Antworten</a>
	</p>

							
						
					</div>
					
				</div>
			</div>
		</div>
	</div>

					
						
	<div class="comment-wrapper" id="cbec875ae-fb8e-4213-bbdd-a59bdb3b365d">
		<div class="row">
			<div class="small-offset-1 small-23 columns">
				<div class="comment-background">
					<div class="comment">
						
							
								
	<div class="comment-border">
		
<div>
	
		<p class="subject clearfix">
			<strong>Werbesendung</strong><span class="show-answers icon-arrowDown right"></span>
		</p>
	
	<p class="from">
		von Stefan Siebert am 13.01.2022 um 13:18 Uhr
	</p>
	<p class="message">
		Verkommt die DAZ zum reinen Sprachrohr der Pharmaindustrie, oder wie soll man den Artikel werten?<br />
Wie kann man diesen immer noch in der Forschung befindlichen Wirkstoff von Moderna an unschuldige Kinder verabreichen (Myokarditis vergessen?)<br />
Da Corona für die Kleinsten in unserer Gesellschaft maximal mit einem Schnupfen einhergeht, bestehen nur rein monetäre Gründe, auch noch die letzte Bevölkerungsgruppe <br />
hiermit zu beglücken.<br />
Ich wünschte mir von der DAZ mehr kritische Begleitung und  nicht nur kein Abdrucken der Essays der Pharmaindustrie.
	</p>
	
</div>

	</div>
	<p class="more">
		<a class="jump-to-form" data-comment-subject="Werbesendung" data-comment-identifier="bec875ae-fb8e-4213-bbdd-a59bdb3b365d">» Auf diesen Kommentar antworten</a> | <a class="show-answers"><span class="icon-comments"></span> 0 Antworten</a>
	</p>

							
						
					</div>
					
				</div>
			</div>
		</div>
	</div>

					
					
				
			</div>
		</div>
		
				<div class="post-comment hide-for-print" id="comments-form">
					<div class="border">
						<div class="row">
							<div class="small-24 columns">
								<h2>
									<span class="icon-comment"></span> <span id="comments-heading">Kommentar abgeben</span>
								</h2>
							</div>
						</div>
						<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.4/angular.min.js"></script>
						<div class="row" ng-app>
							<div class="small-24 columns">
								<form ng-submit="(newCommentForm.$submitted=true) &amp;&amp; newCommentForm.$invalid &amp;&amp; $event.preventDefault()" name="newCommentForm" id="comment-form" action="/news/artikel/2022/01/13/corona-impfstoff-fuer-kinder-von-zwei-bis-fuenf-moderna-erwartet-im-maerz-ergebnisse/comments/create" method="post">
<div style="display: none">
<input type="hidden" name="--comments[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--comments[__referrer][@subpackage]" value="" />
<input type="hidden" name="--comments[__referrer][@controller]" value="Comment" />
<input type="hidden" name="--comments[__referrer][@action]" value="index" />
<input type="hidden" name="--comments[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIyLzAxLzEzL25vZGUtdWVmcnYyNTdwNWNvcEBsaXZlIjt95eb701c3b864d0331adeed5046f1418c7f207901" />
<input type="hidden" name="--comments[newComment][acceptedTerms]" value="" />
<input type="hidden" name="--comments[newComment][notifyOnReply]" value="" />
<input type="hidden" name="--comments[__trustedProperties]" value="a:1:{s:10:&quot;newComment&quot;;a:7:{s:13:&quot;parentComment&quot;;i:1;s:10:&quot;authorName&quot;;i:1;s:11:&quot;authorEmail&quot;;i:1;s:7:&quot;subject&quot;;i:1;s:4:&quot;text&quot;;i:1;s:13:&quot;acceptedTerms&quot;;i:1;s:13:&quot;notifyOnReply&quot;;i:1;}}ad86ede4470b06f6916e8b3a8dd6bbb3ca51d68b" />
</div>

									<input id="parent-comment-field" type="hidden" name="--comments[newComment][parentComment]" value="" />
									<fieldset>
										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorName" ng-class="{error: newCommentForm['--comments[newComment][authorName]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorName]'].$pristine)}">Name:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorName" required="" type="text" id="authorName" name="--comments[newComment][authorName]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorEmail" ng-class="{error: newCommentForm['--comments[newComment][authorEmail]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorEmail]'].$pristine)}">E-Mail:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorEmail" required="" type="email" id="authorEmail" name="--comments[newComment][authorEmail]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="subject" ng-class="{error: newCommentForm['--comments[newComment][subject]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][subject]'].$pristine)}">Betreff:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.subject" required="" type="text" id="subject" name="--comments[newComment][subject]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="text" ng-class="{error: newCommentForm['--comments[newComment][text]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][text]'].$pristine)}">Kommentar:</label>
		</div>
		<div class="medium-15 columns end">
			
				<textarea ng-model="comment.text" rows="5" cols="10" required="" id="text" name="--comments[newComment][text]"></textarea>
			
			
				
			
		</div>
	</div>

										<div class="row">
											<div class="small-24 medium-5 columns">
												&nbsp;
											</div>
											<div class="medium-19 columns">
												
													<p>
														<input ng-model="comment.legal" required="1" id="acceptedTerms" type="checkbox" name="--comments[newComment][acceptedTerms]" value="TRUE" /> Ich akzeptiere die <a href="/user/allgemeinen-verhaltensregeln-netiquette">allgemeinen Verhaltensregeln (Netiquette).</a>
													</p>
												
												<p id="notifyOnReply">
													<input type="checkbox" name="--comments[newComment][notifyOnReply]" value="TRUE" /> Ich möchte über Antworten auf diesen Kommentar per E-Mail benachrichtigt werden.
												</p>
												
													
												
												<p ng-cloak ng-show="newCommentForm.$submitted && !newCommentForm.$valid" class="error">
													Sie müssen alle Felder ausfüllen und die allgemeinen Verhaltensregeln akzeptieren, um fortfahren zu können.
												</p>
												<button class="button auto" type="submit">Kommentar absenden</button>
											</div>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
				</div>
			
	</div>




















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													
    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163" data-asm-fetch-gdpr="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection"><div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
  <div class="action" style="margin-bottom: 0px;">
    <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2021/12/01/ambroxol-vermindert-die-hustenfrequenz-tagsueber-und-auch-nachts-und-verbessert-dadurch-die-konzentrationsfaehigkeit-und-lebensqualitaet"> 
      <div 
        class="border2" 
		style="
          padding-left: 0px; 
          padding-top: 0px;
          padding-bottom: 0px;
          padding-right: 0px;
          border-bottom-width: 0px;
          "
        >
        <div class="small-image">
          <div class="shadow" style="background: none !important;">
            <!-- <h4>DAZ.online Serie</h4> -->
			<h2 style="font-size: 1.7rem !important; margin-bottom: 10px;">Hustensymptome lindern mit Ambroxol</h2>
          </div>
			
		  <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/0/9/fb094d5a887fb831ab301e463a5bd52d68091c7d/MED%20WISS%20INFO%20TEASER%20FINAL.svg">
		  
		  
<!-- 		  
          <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/8/2/27821c491f781a86cf74c6fee6d27c184a299dfa/MedWissInfo%20Teaser%20Standart%202020.svg">
-->
	
<!--
		<img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/d/8/c/4d8c08229b2921aa9d97f74b385f7cbe48bf9cb8/MedWissInfo-TeaserSidebar_2020.svg">
      
-->
		  
		</div>
		  
        <div class="advert-introline" style="
    right: 0px;
    bottom: 0px;
    width: 100%;
    height: 12px;
	display: inline-block;
    line-height: 0.83rem !important;
    margin-left: 0px;
    margin-bottom: 6px;
    left: 0px; margin-top: 0px;
	padding-top: 0px;
"><span style="font-size: .43em !important; letter-spacing: 0.3px !important; margin-left: auto; margin-right: auto;">inhaltlich verantwortet von Sanofi Aventis Dtschl. GmbH</span>
        </div>
      </div>
    </a>
  </div>
</div>

</div>






	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 2</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/6/c/4/d6c43a2569b1508dfd8457f28985865d0ab8e012/Titel_DAZ_2022_02-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2022/daz-2-2022">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 1-2</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/2/0/a/b20a617547a0fb4892adce444b17ed483c2cf2d0/Titel_AZ_2022_01-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2022/az-1-2022">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/01/11/wohin-mit-den-uebrigen-plastiktueten">
	
		<img alt="Haben Sie noch Tüten übrig? (Foto: IMAGO / Westend61)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/1/5/0/d150c9bbfdfe7269d78112c309f6c338a05bc89f/Apothekerin_T%C3%BCte_imago-3105x1746-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Wohin mit den übrigen Plastiktüten?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/01/12/zertifikateluecke-bei-auffrischimpfungen-dav-arbeitet-an-technischer-loesung">
	
		<img alt="Wer vor seiner Auffrischimpfung nicht zweimal geimpft wurde – aufgrund einer Corona-Infektion oder einer Impfung mit dem Janssen-Impfstoff – und deswegen den Status 2/2 hat, kann seinen Booster mit den Apps aktuell nicht nachweisen. (s / Foto: IMAGO / Friedrich Stark)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/d/6/f/dd6f8eaaac8e6469bfe7100d7210835dc290fdb1/imago0121850398h-5465x3072-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Zertifikatelücke bei Auffrischimpfungen: DAV arbeitet an technischer Lösung</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/01/10/positivliste-fuer-corona-schnelltests-auf-omikron-angekuendigt">
	
		<img alt="Der Präsident des PEI, Klaus Cichutek, verweist darauf, dass das Institut mittlerweile über 250 Tests auf ein höheres Level an Sensitivität bewertet habe und mindestens 80 Prozent dieses Niveau auch schaffen. (Foto: nmann77 / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/a/5/6/ca56a6cd8077956717e6d1f07380b8b3b282dbee/Antigentests_AdobeStock_423574272_Editorial_Use_Only_nmann77-1255x706-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Positivliste für Corona-Schnelltests auf Omikron angekündigt</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/01/10/doch-besser-einmalig-doxycyclin-nach-zeckenstich">
	
		<img alt="Nach einem Zeckenstich: Sollte jeder Gestochene sofort ein Antibiotikum zur Borreliose-Prophylaxe erhalten? (s / Foto: malykalexa777 / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/f/4/d/df4d5ac94f0392bee54821a685c6fac01b05bdba/AdobeStock_232280088-3600x2023-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Doch besser einmalig Doxycyclin nach Zeckenstich?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/01/10/covid-19-impfungen-in-der-apotheke-das-regelt-die-neue-impfverordnung">
	
		<img alt="Das Curriculum der Bundesapothekerkammer zur „Durchführung von Schutzimpfungen gegen das Coronavirus SARS-CoV-2 durch Apothekerinnen und Apotheker“ steht seit letzter Woche. (Foto: IMAGO / Bihlmayerfotografie)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/c/3/e/4c3e6b74ee25ce6e5c024cc867042e4c639d8727/imago0126538413h-5918x3330-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>COVID-19-Impfungen in der Apotheke: Das regelt die neue Impfverordnung</h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/01/09/mein-liebes-tagebuch">
	
		<img alt="Was bringt uns das neue Jahr? Da liegt noch viel in den Sternen... (Foto: Alex Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/0/d/4/70d47f8e1e1a972d19feeb6adba70c8ee8c6e4aa/Peter_Ditzel_0471-3600x2024-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Mein liebes Tagebuch</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/01/11/wohin-mit-den-uebrigen-plastiktueten">
	
		<img alt="Haben Sie noch Tüten übrig? (Foto: IMAGO / Westend61)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/1/5/0/d150c9bbfdfe7269d78112c309f6c338a05bc89f/Apothekerin_T%C3%BCte_imago-3105x1746-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Wohin mit den übrigen Plastiktüten?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/01/13/neuer-tarifvertrag-wird-die-personalnot-nicht-loesen">
	
		<img alt="Aus Sicht von Thomas Preis, Vorsitzender des Apothekerverbandes Nordrhein (AVNR), führt der neue Tarifvertrag zu mehr Apothekenschließungen. (s / Foto: Schelbert / DAZ)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/8/a/6/a8a6e55779b9a778a86059907dbb442411c7739d/Preis%20Expopharm_DAT2019_as4439-3600x2024-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>„Neuer Tarifvertrag wird die Personalnot nicht lösen“</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/01/13/corona-impfstoff-fuer-kinder-von-zwei-bis-fuenf-moderna-erwartet-im-maerz-ergebnisse">
	
		<img alt="Ein Impfstoff in der Altersgruppe unter fünf Jahren wird derzeit mit Spannung erwartet.&amp;nbsp;(Foto: Anke Thomass / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/5/f/b/f5fb2a5e6a06c26027c047b36bcdc494c2754a22/Kleinkind_AdobeStock_39436329_Anke%20Thomass-4752x2672-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Corona-Impfstoff für Kinder von zwei bis fünf – Moderna erwartet im März Ergebnisse</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2022/01/12/zertifikateluecke-bei-auffrischimpfungen-dav-arbeitet-an-technischer-loesung">
	
		<img alt="Wer vor seiner Auffrischimpfung nicht zweimal geimpft wurde – aufgrund einer Corona-Infektion oder einer Impfung mit dem Janssen-Impfstoff – und deswegen den Status 2/2 hat, kann seinen Booster mit den Apps aktuell nicht nachweisen. (s / Foto: IMAGO / Friedrich Stark)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/d/6/f/dd6f8eaaac8e6469bfe7100d7210835dc290fdb1/imago0121850398h-5465x3072-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Zertifikatelücke bei Auffrischimpfungen: DAV arbeitet an technischer Lösung</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>


<div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">

    <div class="box-content" style="height: auto;">

        <div class="image-wrap" style="margin-top: 0.0rem;">

          <a href="https://apoverlag.adspirit.de/adclick.php?pid=185&wmid=8774&gdpr_consent=[consentstring]&chc=1&nvc=1&ord=[timestamp]"> <img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/7/4/2/7742acc3cbe00c3ddb8106b3e4de7f6e1b043c16/ZENTIVA_Lenalidomid-Umfrage_Teaser_400x300Px_6349.png" width="301" height="" alt="" /></a>

        </div>

        <div class="wrapper">

            <h3 style="text-align: center;">                
                        
                                <a href="https://apoverlag.adspirit.de/adclick.php?pid=185&wmid=8774&gdpr_consent=[consentstring]&chc=1&nvc=1&ord=[timestamp]">DAP-Umfrage zu T-Rezepten</a>

            </h3>

            <p class="black"  style="text-align: center;">Jetzt teilnehmen und Arbeitshilfen zu T-Rezepten frühzeitig per Post erhalten!</p>

            <div class="row"  style="text-align: center;">

                <div class="">  

                                    <a class="button fixed-width" style="display: block;
margin-left: auto;
margin-right: auto" 
href="https://apoverlag.adspirit.de/adclick.php?pid=185&wmid=8774&gdpr_consent=[consentstring]&chc=1&nvc=1&ord=[timestamp]">Zur Umfrage</a>

                </div>

            </div>

        </div>

        <div class="advert-introline" style="right: 0.3rem;">

            <span>Anzeige</span>

        </div>
</div>
  
</div>
</div>


<div class="action">
	
			<a href="/news/themen/spektrum/impfzertifikate">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Impfzertifikate</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/7/9/c/779cf71aae92aa70ce2e786112756a198505ba96/imago0144164838h-3072x1728-637x358%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/news/artikel/2021/11/25/welche-schnell-und-selbsttests-sind-zulaessig">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Sind Online-Selbsttests zulässig?</span><span>&nbsp;</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/5/c/7/45c7fad1777aa22b3b34ca4249cbbff3ea3e7028/Antigen%2520Schnelltests%2520Welche%2520Corona%2520Covid%2520-%2520IMAGO%2520-%2520teutopress%2520imago0121534475h-4256x2394-637x358%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/e-rezept">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>E-Rezept</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/3/4/3/a3439542f9d2620c06e3d28298d7bcfa58a70974/2021-05-04%2018_42_08--1127x597-291x154.png" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>



<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div>



<div class="no-grid">
	<div class="article bordered article-handverkauf">
		
				<a href="/news/themen/wissen-am-hv/magen-darm-beschwerden">
					<figure class="relative">
						
							<img alt="Article teaser image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/9/0/d/790dac8ffd518853e91e1644690e62d25d93c6f7/magen-darm-beschwerden-themenseite.svg" />
						
					</figure>
					<div class="article-text">
						
							<h2>Magen-Darm-Beschwerden</h2>
						
						
							<h3>Tiefkühlpizza, Fertigprodukte ...</h3>
						
						<span class="more">» Zu den Artikeln</span>
					</div>
					<div class="handverkauf absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/media/handverkauf-logo-article.png" alt="Handverkauf" />
					</div>
				</a>
			
	</div>
</div>



<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2022/daz-2-2022/erschwerte-bedingungen">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/7/0/3/b7031d72bcf3afe4f991144b9e410790479f43f3/D022022_Titelbild_26019423.jpg" width="4724" height="3150" />
						
					</figure>
					<div class="article-text">
						
							<h4>Beratung</h4>
						
						
							<h2>Erschwerte Bedingungen</h2>
						
						
							<h3>Chronische Obstipation erfordert meist dauerhaft eine medikamentöse Therapie</h3>
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/user/lernen-punkten/fragebogen">Lernen und Punkten <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2021/daz-48-2021/terpene-die-duftige-cannabis-entourage">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Pharmako-evolutionär!</h4>
								
								<h3>
									Terpene – die duftige Cannabis-Entourage
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Terpene – die duftige Cannabis-Entourage" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/0/d/0/60d0cb810bc0cb5ca7122afd9281f67a7e918d29/D482021_48_ck_Terpene_Star_25685631-3973x2230-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>


<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/pharmazie/pop">Klinische Pharmazie - POP <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2021/daz-44-2021/eine-patientin-mit-chronischer-depression-und-sturzneigung">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Klinische Pharmazie – POP</h4>
								
								<h3>
									Eine Patientin mit chronischer Depression und Sturzneigung
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Eine Patientin mit chronischer Depression und Sturzneigung" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/1/1/2/c1121a4b0fb98492dd0d52c376549a500fe64e4b/D442021_POP_Aufmacher_APP_25456443-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/allgemeine-nutzungsbedingungen">&raquo; Allgemeine Nutzungsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>&nbsp;</span><span>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</span><span>&nbsp;</p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2022 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
	

		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=11f6e08d0a"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.IjA2MzMxZmQ0LWQ2YmUtNGNlNS1hZThmLTdmMjFlM2I2N2E2YSI.utJ2CZevyqcdtJHU7kdXMEmvpoQcZMW4X8AiIW5h2kM"></script><script data-neos-node="/sites/dazsite/news/artikel/2022/01/13/node-uefrv257p5cop@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script><!--https://docs.infonline.de/infonline-measurement/integration/web/measurement_manager/-->
<script type='text/javascript'>
  IOMm('configure',  {
    st: 'deapze',
    dn: 'data-a25b878079.deutsche-apotheker-zeitung.de',
    cn: 'de',
    dc: 'web',
    mh: 5,
    dg: ''
            });
</script>

<script type='text/javascript'>
  IOMm('pageview',  {
    cp: 'Pharmazie',
    co: 'kommentar'
            });
</script>

<script type='text/javascript'>
  IOMm('3p', 'qds');
</script>
</body></html>