<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/cookie-approval-overlay.css?v=fbf4c6ba5f"/>
		
	<!-- SZM -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
  var iam_data = {
    'st': 'deapze',
    'cp': 'Politik',
    'sv': 'ke',
    'co': 'kommentar',
    'sc': 'yes'
        }
  iom.c(iam_data,1);
</script>
<!--/SZM --><!-- start preload of ima web sensor -->
<link rel="prefetch" as="script" href="https://data-a25b878079.deutsche-apotheker-zeitung.de/sensor.modern.ncl.min.js" data-name="ima">
<!-- end preload of ima web sensor -->

<!-- start bootstrap of ima web sensor -->
<script type="text/javascript">
  !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),d=e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?d?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
</script>
<!-- end bootstrap of ima web sensor -->

<script type="text/javascript">
  ima('init', {
    st: 'deapze',
    cp: 'Politik',
    dn: 'data-a25b878079.deutsche-apotheker-zeitung.de',
    });

  ima('count');
</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="format-detection" content="email=no"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>Interessengemeinschaft der Heilberufe in Schleswig-Holstein: Heilberufler wünschen sich mehr Vertrauen und weniger Kontrolle</title><meta name="description" content="Beim parlamentarischen Abend der akademischen Heilberufe haben die Vertreter dieser Gesundheitsberufe in Schleswig-Holstein gemeinsam mit Landesgesundheitsminister Heiner Garg (FDP) ihre erfolgreiche Zusammenarbeit in der Coronakrise gefeiert. Für die Zukunft wünschen sich die Heilberufler mehr Vertrauen und weniger Kontrolle. Garg sieht diese Aufgabe bei den künftigen Koalitionären in Berlin. Auch die Verleihung des Medienpreises der IDH stand wie gewohnt auf der Tagesordnung." /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/09/30/heilberufler-in-schleswig-holstein-bekraeftigen-den-erfolg-ihrer-guten-zusammenarbeit" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Heilberufler wünschen sich mehr Vertrauen und weniger Kontrolle" /><meta name="twitter:description" content="Beim parlamentarischen Abend der akademischen Heilberufe haben die Vertreter dieser Gesundheitsberufe in Schleswig-Holstein gemeinsam mit Landesgesundheitsminister Heiner Garg (FDP) ihre erfolgreiche Zusammenarbeit in der Coronakrise gefeiert. Für die Zukunft wünschen sich die Heilberufler mehr Vertrauen und weniger Kontrolle. Garg sieht diese Aufgabe bei den künftigen Koalitionären in Berlin. Auch die Verleihung des Medienpreises der IDH stand wie gewohnt auf der Tagesordnung." /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/4/a/8/34a8a2ad11b4b05002c33683a2208d5fe19cdf5a/Dr.%20Heiner%20Garg%20%28FDP%29%20-%20Landesgesundheitsminister%20Schlesweig-Holstein%20-%20tmb%20DAZ%20-%20DSC00313.JPG-3072x1729-637x359.jpg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/09/30/heilberufler-in-schleswig-holstein-bekraeftigen-den-erfolg-ihrer-guten-zusammenarbeit" /><meta property="og:type" content="article" /><meta property="og:title" content="Heilberufler wünschen sich mehr Vertrauen und weniger Kontrolle" /><meta property="og:description" content="Beim parlamentarischen Abend der akademischen Heilberufe haben die Vertreter dieser Gesundheitsberufe in Schleswig-Holstein gemeinsam mit Landesgesundheitsminister Heiner Garg (FDP) ihre erfolgreiche Zusammenarbeit in der Coronakrise gefeiert. Für die Zukunft wünschen sich die Heilberufler mehr Vertrauen und weniger Kontrolle. Garg sieht diese Aufgabe bei den künftigen Koalitionären in Berlin. Auch die Verleihung des Medienpreises der IDH stand wie gewohnt auf der Tagesordnung." /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/4/a/8/34a8a2ad11b4b05002c33683a2208d5fe19cdf5a/Dr.%20Heiner%20Garg%20%28FDP%29%20-%20Landesgesundheitsminister%20Schlesweig-Holstein%20-%20tmb%20DAZ%20-%20DSC00313.JPG-3072x1729-637x359.jpg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/09/30/heilberufler-in-schleswig-holstein-bekraeftigen-den-erfolg-ihrer-guten-zusammenarbeit" /><meta property="og:site_name" content="DAZ.online" /><meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="Dr. Thomas Müller-Bohn (tmb)" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:section" content="Politik" /><meta property="article:published_time" content="2021-09-30T15:30:04+02:00" /><meta property="article:modified_time" content="2021-09-30T14:19:17+02:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<script>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</script>
	<!-- Matomo Tag Manager -->
<script type="text/javascript">
  var _mtm = window._mtm = window._mtm || [];
  _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.src='https://analytics.deutscher-apotheker-verlag.de/js/container_mjb64FjT.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->

	
	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=0c01dc86f3">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/apothekertag-2021">Apothekertag 2021</a>
					</li>
				
					<li>
						<a href="/news/digitales">Digitales</a>
					</li>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
					</li>
				
					<li>
						<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6MTk6Ii9zaXRlcy9kYXpzaXRlQGxpdmUiO30=508fdc5a66e84279efa4134148d5514a3e380486" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][password]" placeholder="Password" required>
						<label><input type="checkbox" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][rememberMe]">Angemeldet bleiben</label>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/apothekertag-2021">Apothekertag 2021</a>
							</li>
						
							<li>
								<a href="/news/digitales">Digitales</a>
							</li>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
							</li>
						
							<li>
								<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
									<li>
										<a href="/news/politik">Politik</a><span class="icon-arrowLeft">
									</li>
								
								<li>
									Heilberufler wünschen ...
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
				
<div class="article-wrapper">
	<div class="row collapse">
		<div class="small-12 columns">
			<div class="article-head">
				<h5>
					
						
	<a href="/news/politik">
		
		Politik
	</a>

					
				</h5>
			</div>
		</div>
		
			<div class="small-12 columns text-right hide-for-print">
				<div class="article-head">
					<a class="all-articles" href="/news/politik">
						
							&raquo; Alle Artikel
						
					</a>
				</div>
			</div>
		
	</div>
</div>



			
	
	<h2 class="news-headline-small">Interessengemeinschaft der Heilberufe in Schleswig-Holstein</h2>
	
			<h1>Heilberufler wünschen sich mehr Vertrauen und weniger Kontrolle</h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								Kiel - 30.09.2021, 15:30 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">0 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img alt="Der schleswig-holsteinische Gesundheitsminister Heiner Garg (FDP) erwartet von den neuen Verantwortlichen in der Bundespolitik, Lehren aus der Pandemie zu ziehen und das Versorgungssystem zu stärken. (x / Foto: DAZ / tmb)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/4/a/8/34a8a2ad11b4b05002c33683a2208d5fe19cdf5a/Dr.%20Heiner%20Garg%20%28FDP%29%20-%20Landesgesundheitsminister%20Schlesweig-Holstein%20-%20tmb%20DAZ%20-%20DSC00313.JPG-3072x1729-637x359.jpg" width="637" height="359" />
								
							</div>
							
								<p class="image-caption">Der schleswig-holsteinische Gesundheitsminister Heiner Garg (FDP) erwartet von den neuen Verantwortlichen in der Bundespolitik, Lehren aus der Pandemie zu ziehen und das Versorgungssystem zu stärken. (x / Foto: DAZ / tmb)</p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">Beim parlamentarischen Abend der akademischen Heilberufe haben die Vertreter dieser Gesundheitsberufe in Schleswig-Holstein gemeinsam mit Landesgesundheitsminister Heiner Garg (FDP) ihre erfolgreiche Zusammenarbeit in der Coronakrise gefeiert. Für die Zukunft wünschen sich die Heilberufler mehr Vertrauen und weniger Kontrolle. Garg sieht diese Aufgabe bei den künftigen Koalitionären in Berlin. Auch die Verleihung des Medienpreises der IDH stand wie gewohnt auf der Tagesordnung.</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Die Interessengemeinschaft der Heilberufe in Schleswig-Holstein (IDH) ist eine seit Jahren bewährte gemeinsame Organisation der Ärzte, Zahnärzte, Tierärzte, Apotheker und Psychotherapeuten im Land. Die Beteiligten verweisen immer wieder auf die Besonderheit der Organisation, die es so nur in Schleswig-Holstein gibt. Beim gemeinsamen parlamentarischen Abend am Mittwoch in Kiel war der Zusammenhalt wieder erlebbar. Das lag auch an den äußeren Umständen. Dank der neuesten schleswig-holsteinischen Corona-Regeln trugen die Teilnehmer keine Masken. Landesgesundheitsminister Heiner Garg (FDP) betonte, er freue sich, dass alle gemeinsam „wie ganz normale Menschen“ zu Abend essen könnten.</p></div>
	</div>
</div>



<div class="leser-empfehlen mb-25">
    <div class="row">
        <div class="medium-20 columns end">
            <h3 class="news-headline-large">
                <h3 class="news-headline-large">Mehr zum Thema</h3>
            </h3>

            
            

            
            
            <div class="neos-contentcollection">
	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2018/07/06/fdp-politiker-garg-gesundheit-nicht-nur-oekonomisch-betrachten">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/2/1/2/3212de8a7bd5ed0d118c8073a5eb28c4eba7136d/Garg_Imago-3240x1830-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Schleswig-Holstein
							
					</h4>
					<a href="/news/artikel/2018/07/06/fdp-politiker-garg-gesundheit-nicht-nur-oekonomisch-betrachten"><h3>FDP-Politiker Garg: Gesundheit nicht nur ökonomisch betrachten</h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2017/09/22/fdp-gesundheitsminister-garg-fuer-fremdbesitzverbot">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/c/0/f/9c0f0018d3fcbe361c6c561c47cd4b534d9444ca/Heiner_Garg_fdp_dpa_91587660-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Schleswig-Holstein
							
					</h4>
					<a href="/news/artikel/2017/09/22/fdp-gesundheitsminister-garg-fuer-fremdbesitzverbot"><h3>FDP-Gesundheitsminister Garg für Fremdbesitzverbot</h3></a>
				</div>
			</div>
		
</div>
        </div>
    </div>
</div>







<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-text">
		<h2></h2>
		<div><p>Den Vorsitz der IDH hat derzeit turnusgemäß die Tierärztekammer. Kammerpräsidentin Evelin Stampa erklärte in ihrer Begrüßung, dass die Versorgung in der Pandemie hervorragend funktioniert habe. Sie betonte die extremen Anstrengungen in vielen Gesundheitsberufen und bedankte sich, dass die Tierärzte in Schleswig-Holstein (anders als in anderen Bundesländern) prioritär geimpft wurden. Von der Politik forderte Stampa für alle Heilberufe: „Schenken Sie uns mehr Vertrauen!“ Das Übermaß an Kontrollen erschwere die Arbeit in den Gesundheitsberufen und gefährde langfristig die Versorgungssicherheit, weil es junge Ärzte davon abhalte, den Beruf auszuüben. Stampa forderte, es solle „weniger Kontrolle und weniger Einzelverordnungen“ für jeden Fall, sondern ein „Gesamtkonzept“ geben.</p></div>
	</div>
</div>

<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-text">
		<h2>Garg lobt erfolgreiche gemeinsame Arbeit in Schleswig-Holstein</h2>
		<div><p>Im Vergleich zu früheren Veranstaltungen waren weniger Abgeordnete anwesend, weil diese vermutlich noch mit den Folgen der Bundestagswahl beschäftigt sind. Doch Minister Garg würdigte ausführlich die Arbeit der Heilberufler in der Pandemie. Nur weil alle gemeinsam erfolgreich gewesen seien, sei nun eine solche Veranstaltung möglich. Vieles habe nur durch den „besonderen Spirit“ in Schleswig-Holstein, das gute Verhältnis der Akteure zueinander, unabhängig von der jeweiligen Regierung, geklappt. Das Ergebnis zeige sich auch daran, dass das Bundesland im Verhältnis zur Einwohnerzahl die wenigsten Toten in der Pandemie habe. Als Paradebeispiel nannte Garg die Zusammenarbeit der Kassenärztlichen Vereinigung und des öffentlichen Gesundheitsdienstes beim ambulanten Management der Corona-Patienten. Diese wurde mit vom Land angeschafften Pulsoximetern telemedizinisch überwacht, um sie nötigenfalls stationär aufnehmen zu können. So seien sie rechtzeitig eingewiesen worden, aber nicht so früh, dass die Krankenhäuser überlastet worden wären.</p></div>
	</div>
</div>
</div>
	
	<hr />
	
		<div class=" row show-for-small-only">
			<div class="small-24 columns">
				


<div >
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2021/09/30/heilberufler-in-schleswig-holstein-bekraeftigen-den-erfolg-ihrer-guten-zusammenarbeit/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/09/30/heilberufler-in-schleswig-holstein-bekraeftigen-den-erfolg-ihrer-guten-zusammenarbeit/chapter:1">
      Seite 1: Heilberufler wünschen sich mehr Vertrauen und weniger Kontrolle <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/09/30/heilberufler-in-schleswig-holstein-bekraeftigen-den-erfolg-ihrer-guten-zusammenarbeit/chapter:2">
      Seite 2: Garg erwartet Lehren aus der Pandemie in der Bundespolitik <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2021/09/30/heilberufler-in-schleswig-holstein-bekraeftigen-den-erfolg-ihrer-guten-zusammenarbeit/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




			</div>
		</div>
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
		
				<div class="small-24 medium-24 large-12 columns">
					<div class="page-left">
						<div data-equalizer-watch></div>
					</div>
				</div>
			
		<div class="small-24 medium-24 large-12 columns">
			<div class="page-right">
				<a href="/news/artikel/2021/09/30/heilberufler-in-schleswig-holstein-bekraeftigen-den-erfolg-ihrer-guten-zusammenarbeit/chapter:2">
					<div class="row collapse">
						<div class="small-23 columns" data-equalizer-watch>
							<div class="row">
								<div class="small-offset-3 small-21 columns">
									<h4>
										Seite 2
									</h4>
									<p>Garg erwartet Lehren aus der Pandemie in der Bundespolitik</p>
								</div>
							</div>
						</div>
						<div class="small-1 columns" data-equalizer-watch>
							<div class="outer-wrapper">
								<div class="inner-wrapper">
									<span class="icon-arrowRight right"></span>
								</div>
							</div>
						</div>
					</div>
				</a>
			</div>
		</div>
	
	</div>
	
		<hr />
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>Dr. Thomas Müller-Bohn (tmb)</span>,
						<span>Apotheker und Dipl.-Kaufmann</span><br/>
						<a href="mailto:redaktion@daz.online">redaktion@daz.online</a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/09/30/heilberufler-in-schleswig-holstein-bekraeftigen-den-erfolg-ihrer-guten-zusammenarbeit" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-6 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-12 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" onclick="printPage('/news/artikel/2021/09/30/heilberufler-in-schleswig-holstein-bekraeftigen-den-erfolg-ihrer-guten-zusammenarbeit/chapter:all');">
				<span class="icon-drucken"></span>
				<span class="drucken-text">Ganzen Artikel drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
	<div class="action hide-for-small-only hide-for-print">
		<div class="border">
			
					
							<h2>Das könnte Sie auch interessieren</h2>
						
				

			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2017/09/22/fdp-gesundheitsminister-garg-fuer-fremdbesitzverbot">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/1/8/0/71803be7f9d371e96177167cd773aae0acb9dd21/Heiner_Garg_fdp_dpa_91587660-600x338.jpg" class="left" alt="FDP-Gesundheitsminister Garg für Fremdbesitzverbot" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Schleswig-Holstein</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2017/09/22/fdp-gesundheitsminister-garg-fuer-fremdbesitzverbot">FDP-Gesundheitsminister Garg für Fremdbesitzverbot</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2018/07/06/fdp-politiker-garg-gesundheit-nicht-nur-oekonomisch-betrachten">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/c/5/e/ac5e5593dd2ef203e43658aa1f7cdf03926a2af4/Garg_Imago-3240x1830-600x339.jpg" class="left" alt="FDP-Politiker Garg: Gesundheit nicht nur ökonomisch betrachten" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Schleswig-Holstein</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2018/07/06/fdp-politiker-garg-gesundheit-nicht-nur-oekonomisch-betrachten">FDP-Politiker Garg: Gesundheit nicht nur ökonomisch betrachten</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2018/daz-28-2018/gemeinsam-fuer-gesundheit-im-norden">
				
						
								<img alt="Gemeinsam für Gesundheit im Norden" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Parlamentarischer Abend der Interessengemeinschaft der Heilberufe in Schleswig-Holstein</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2018/daz-28-2018/gemeinsam-fuer-gesundheit-im-norden">Gemeinsam für Gesundheit im Norden</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2017/az-39-2017/fremdbesitz-waere-unfug">
				
						
								<img alt="Fremdbesitz wäre „Unfug“" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_az.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>FDP-Minister für Fremd- und Mehrbesitzverbot</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2017/az-39-2017/fremdbesitz-waere-unfug">Fremdbesitz wäre „Unfug“</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2019/daz-26-2019/heilberufler-auf-nachwuchssuche">
				
						
								<img alt="Heilberufler auf Nachwuchssuche" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Interessengemeinschaft der Heilberufe in Schleswig-Holstein</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2019/daz-26-2019/heilberufler-auf-nachwuchssuche">Heilberufler auf Nachwuchssuche</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2017/daz-39-2017/gemeinsam-fuer-die-freiberuflichkeit">
				
						
								<img alt="Gemeinsam für die Freiberuflichkeit" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Interessengemeinschaft der Heilberufe in Schleswig-Holstein</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2017/daz-39-2017/gemeinsam-fuer-die-freiberuflichkeit">Gemeinsam für die Freiberuflichkeit</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2017/daz-42-2017/froese-digital-aber-nicht-um-jeden-preis">
				
						
								<img alt="Froese: digital, aber nicht um jeden Preis" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Mitgliederversammlung des Apothekerverbands Schleswig-Holstein</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2017/daz-42-2017/froese-digital-aber-nicht-um-jeden-preis">Froese: digital, aber nicht um jeden Preis</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2016/02/11/40-jahre-erfolgreiche-partnerschaft">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/0/f/b/50fbd0078dde01fef80f3fcb0ef929c53849f719/DSC06609-3465x1955-600x339.jpg" class="left" alt="40 Jahre erfolgreiche Partnerschaft" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Interessengemeinschaft
der Heilberufe</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2016/02/11/40-jahre-erfolgreiche-partnerschaft">40 Jahre erfolgreiche Partnerschaft</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2011/az-39-2011/rettungsschirm-gegen-ueberzogene-politik-und-buerokratie">
				
						
								<img alt="Rettungsschirm gegen überzogene Politik und Bürokratie" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_az.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2011/az-39-2011/rettungsschirm-gegen-ueberzogene-politik-und-buerokratie">Rettungsschirm gegen überzogene Politik und Bürokratie</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2018/az-28-2018/gesundheitspolitik-neu-denken">
				
						
								<img alt="Gesundheitspolitik neu denken" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_az.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Minister Garg: Versorgung statt Kostenorientierung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2018/az-28-2018/gesundheitspolitik-neu-denken">Gesundheitspolitik neu denken</a>
			</h3>
		</div>
	</div>

					
			
		</div>
	</div>

		

			
	







	
	
		



	<div class="comments" id="comments">
		<div class="all-comments">
			<div class="border">
				<div class="row">
					<div class="small-24 columns">
						<h2>
							<span class="icon-comment"></span> 0 Kommentare
						</h2>
						
					</div>
				</div>
				
					
					
				
			</div>
		</div>
		
				<div class="post-comment hide-for-print" id="comments-form">
					<div class="border">
						<div class="row">
							<div class="small-24 columns">
								<h2>
									<span class="icon-comment"></span> <span id="comments-heading">Kommentar abgeben</span>
								</h2>
							</div>
						</div>
						<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.4/angular.min.js"></script>
						<div class="row" ng-app>
							<div class="small-24 columns">
								<form ng-submit="(newCommentForm.$submitted=true) &amp;&amp; newCommentForm.$invalid &amp;&amp; $event.preventDefault()" name="newCommentForm" id="comment-form" action="/news/artikel/2021/09/30/heilberufler-in-schleswig-holstein-bekraeftigen-den-erfolg-ihrer-guten-zusammenarbeit/comments/create" method="post">
<div style="display: none">
<input type="hidden" name="--comments[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--comments[__referrer][@subpackage]" value="" />
<input type="hidden" name="--comments[__referrer][@controller]" value="Comment" />
<input type="hidden" name="--comments[__referrer][@action]" value="index" />
<input type="hidden" name="--comments[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIxLzA5LzMwL25vZGUtZzgxdmJraWJsenphdUBsaXZlIjt95c8d342695861780d050dc3ba29061c210a0e024" />
<input type="hidden" name="--comments[newComment][acceptedTerms]" value="" />
<input type="hidden" name="--comments[newComment][notifyOnReply]" value="" />
<input type="hidden" name="--comments[__trustedProperties]" value="a:1:{s:10:&quot;newComment&quot;;a:7:{s:13:&quot;parentComment&quot;;i:1;s:10:&quot;authorName&quot;;i:1;s:11:&quot;authorEmail&quot;;i:1;s:7:&quot;subject&quot;;i:1;s:4:&quot;text&quot;;i:1;s:13:&quot;acceptedTerms&quot;;i:1;s:13:&quot;notifyOnReply&quot;;i:1;}}ad86ede4470b06f6916e8b3a8dd6bbb3ca51d68b" />
</div>

									<input id="parent-comment-field" type="hidden" name="--comments[newComment][parentComment]" value="" />
									<fieldset>
										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorName" ng-class="{error: newCommentForm['--comments[newComment][authorName]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorName]'].$pristine)}">Name:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorName" required="" type="text" id="authorName" name="--comments[newComment][authorName]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorEmail" ng-class="{error: newCommentForm['--comments[newComment][authorEmail]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorEmail]'].$pristine)}">E-Mail:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorEmail" required="" type="email" id="authorEmail" name="--comments[newComment][authorEmail]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="subject" ng-class="{error: newCommentForm['--comments[newComment][subject]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][subject]'].$pristine)}">Betreff:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.subject" required="" type="text" id="subject" name="--comments[newComment][subject]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="text" ng-class="{error: newCommentForm['--comments[newComment][text]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][text]'].$pristine)}">Kommentar:</label>
		</div>
		<div class="medium-15 columns end">
			
				<textarea ng-model="comment.text" rows="5" cols="10" required="" id="text" name="--comments[newComment][text]"></textarea>
			
			
				
			
		</div>
	</div>

										<div class="row">
											<div class="small-24 medium-5 columns">
												&nbsp;
											</div>
											<div class="medium-19 columns">
												
													<p>
														<input ng-model="comment.legal" required="1" id="acceptedTerms" type="checkbox" name="--comments[newComment][acceptedTerms]" value="TRUE" /> Ich akzeptiere die <a href="/user/allgemeinen-verhaltensregeln-netiquette">allgemeinen Verhaltensregeln (Netiquette).</a>
													</p>
												
												<p id="notifyOnReply">
													<input type="checkbox" name="--comments[newComment][notifyOnReply]" value="TRUE" /> Ich möchte über Antworten auf diesen Kommentar per E-Mail benachrichtigt werden.
												</p>
												
													
												
												<p ng-cloak ng-show="newCommentForm.$submitted && !newCommentForm.$valid" class="error">
													Sie müssen alle Felder ausfüllen und die allgemeinen Verhaltensregeln akzeptieren, um fortfahren zu können.
												</p>
												<button class="button auto" type="submit">Kommentar absenden</button>
											</div>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
				</div>
			
	</div>




















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													


<div  class="show-for-medium-up cron-dazsite-news">
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2021/09/30/heilberufler-in-schleswig-holstein-bekraeftigen-den-erfolg-ihrer-guten-zusammenarbeit/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/09/30/heilberufler-in-schleswig-holstein-bekraeftigen-den-erfolg-ihrer-guten-zusammenarbeit/chapter:1">
      Seite 1: Heilberufler wünschen sich mehr Vertrauen und weniger Kontrolle <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/09/30/heilberufler-in-schleswig-holstein-bekraeftigen-den-erfolg-ihrer-guten-zusammenarbeit/chapter:2">
      Seite 2: Garg erwartet Lehren aus der Pandemie in der Bundespolitik <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2021/09/30/heilberufler-in-schleswig-holstein-bekraeftigen-den-erfolg-ihrer-guten-zusammenarbeit/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection"><div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
  <div class="action" style="margin-bottom: 0px;">
    <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2021/05/31/topisches-diclofenac-evidenz-fuer-die-anwendung-bei-akuten-gelenkschmerzen"> 
      <div 
        class="border2" 
		style="
          padding-left: 0px; 
          padding-top: 0px;
          padding-bottom: 0px;
          padding-right: 0px;
          border-bottom-width: 0px;
          "
        >
        <div class="small-image">
          <div class="shadow" style="background: none !important;">
            <!-- <h4>DAZ.online Serie</h4> -->
			<h2 style="font-size: 1.2rem !important; margin-bottom: 8px;">Topisches Diclofenac: <br>Evidenz für die Anwendung bei akuten Gelenkschmerzen</h2>
          </div>
			
		  <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/0/9/fb094d5a887fb831ab301e463a5bd52d68091c7d/MED%20WISS%20INFO%20TEASER%20FINAL.svg">
		  
		  
<!-- 		  
          <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/8/2/27821c491f781a86cf74c6fee6d27c184a299dfa/MedWissInfo%20Teaser%20Standart%202020.svg">
-->
	
<!--
		<img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/d/8/c/4d8c08229b2921aa9d97f74b385f7cbe48bf9cb8/MedWissInfo-TeaserSidebar_2020.svg">
      
-->
		  
		</div>
		  
        <div class="advert-introline" style="
    right: 0px;
    bottom: 0px;
    width: 100%;
    height: 12px;
	display: inline-block;
    line-height: 0.83rem !important;
    margin-left: 0px;
    margin-bottom: 6px;
    left: 0px; margin-top: 0px;
	padding-top: 0px;
"><span style="font-size: .43em !important; letter-spacing: 0.3px !important; margin-left: auto; margin-right: auto;">inhaltlich verantwortet von GSK</span>
        </div>
      </div>
    </a>
  </div>
</div>

</div>






	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 39</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/2/8/2/c2825eb227a4d5a435e68fc9cd7edf56c527e3b9/Titel_DAZ_2021_39-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2021/daz-39-2021">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 39</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/3/8/1/43811ad31c81ab02cfa7354774a874f33e9df737/Titel_AZ_2021_39-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2021/az-39-2021">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/09/27/forschungserfolg-mit-intranasaler-COVID-19-Vakzine">
	
		<img alt="Die Entwicklung einer nasalen Vakzine wird auch dadurch erschwert, dass erst ein effizientes Freigabesystem für das Antigen entwickelt werden und das geeignete Adjuvans gefunden werden muss. (c / Foto: WESTOCK / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/9/c/f/39cfccc3c284e99571be84ab3e0243ca3ac8bc25/Close%20up%20Hands%20of%20Doctor%20or%20nurse%20holding%20Intranasal%20vaccine%20spary%20bottle%20for%20coronavirus%20or%20covid-19%20pandemic%20-%20WESTOCK%20-%20AdobeStock_439990480-2882x1620-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Forschungserfolg mit intranasaler COVID-19-Vakzine</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/09/27/welche-koalition-wuenscht-sich-die-apothekerschaft-umfrage">
	
		<img alt="Einen Tag nach der Wahl sind vor allem zwei Koalitionen wahrscheinlich: „Jamaika“ – also Union, FDP und Grüne unter Führung der Union – oder eine „Ampel“. (x / Foto:&amp;nbsp;Stockfotos-MG /AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/9/d/0/c9d05d1e154068341bc6e9a1fa21879c5c7c8a9b/AdobeStock_174826759-4288x2413-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Welche Koalition wünscht sich die Apothekerschaft? (Umfrage)</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/09/27/wie-oral-oder-topisch-angewandtes-cannabis-helfen-kann">
	
		<img alt="Um eine bessere Beurteilung über den Nutzen von Cannabis bei chronischem Schmerz (Tumor- und Nicht-Tumorpatienten) zu erlangen, hat eine Arbeitsgruppe einen systematischen Review mit Metaanalyse durchgeführt. (c / Foto: roxxyphotos / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/e/f/b/0efbc7cd8a3d8993f957de4c16a036e4261d0d45/Cannabis-Kapseln-Quelle-roxxyphotos-AdobeStock_230550320_1000x563-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Wie oral oder topisch angewandtes Cannabis helfen kann</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/09/29/vazkepa-fuer-wen-ist-es-geeignet">
	
		<img alt="Als Wirkstoff enthält eine Kapsel 998 mg Icosapent-Ethyl. Hochdosiert ist die Einnahme, weil die empfohlene orale Tagesdosis zweimal täglich je zwei Kapseln beträgt, zu einer Mahlzeit oder danach. (b/Bild: Amarin Germany GmbH)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/6/b/f/56bfc175a690eae64c9fdf5031769da74c10b415/Verpackung-von-Vazkepa-1440x600_0_Amarin%20Germany%20GmbH-2135x1200-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Vazkepa – für wen ist es geeignet? </h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/09/29/wer-hat-den-schwarzen-peter-beim-e-rezept">
	
		<img alt="Wer ist schuld, wenn es mit dem E-Rezept nicht pünktlich klappt? Der schwarze Peter wird derzeit hin- und hergeschoben. (s / Foto: IMAGO / HRSchulz)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/b/b/b/9bbb2e1880e672f9b1f8db6f499974fda1f47574/imago0050889804h-1024x576-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Wer hat den schwarzen Peter beim E-Rezept? </h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/09/27/hennrich-die-cdu-ist-jetzt-nicht-am-zug">
	
		<img alt="Michael Hennrich will nicht gesundheitspolitischer Sprecher der Unionsfraktion bleiben. (s / Foto: IMAGO / Christian Spicker)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/b/7/b/8b7b41c4accafbd4993089fb3649ad0f99dba2d2/imago0114694648h-4821x2710-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Hennrich: „Die CDU ist jetzt nicht am Zug“</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/09/30/friedenspflicht-bei-fehlender-dosierangabe-endet-morgen">
	
		<img alt="Ab morgen gilt: Fehlen bei Verordnungen über verschreibungspflichtige Arzneimittel die Dosieranweisungen auf den Rezepten, drohen auch vonseiten der Ersatzkassen Retaxationen. (Foto: ABDA)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/b/7/8/eb78acb14ca7109944221923aee8ef6a98ff1c12/Medikament_Rezept_Uebergabe_Quelle_ABDA-6720x3778-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Friedenspflicht bei fehlender Dosierangabe endet morgen</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/09/30/muessen-auffrischimpfungen-ueberhaupt-zugelassen-werden">
	
		<img alt="In Deutschland wird bereits drittgeimpft, während die EMA die Zulassung der Auffrischimpfung noch prüft. Wie ist das möglich? (Foto:&amp;nbsp;janvier / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/9/4/d/794d5499438afc4735b44afbe21f72b1366c4883/AdobeStock_458752301-5741x3230-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Müssen Auffrischimpfungen überhaupt zugelassen werden?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/09/29/mehr-sympathien-fuer-die-ampel-als-fuer-jamaika">
	
		<img alt="Die Teilnehmer:innen unserer Umfrage bevorzugen mehrheitlich eine SPD-geführte Koalition. (c /Foto:&amp;nbsp;3-Land / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/d/6/e/fd6ee94cdb5c45ce2389798e4f9384129957fb0e/AdobeStock_55085731-749x421-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Mehr Sympathien für die Ampel als für Jamaika</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/09/28/berlin-impfnachweis-bei-2g-veranstaltungen-nur-noch-digital-gueltig">
	
		<img alt="Wer als in Berlin als Geimpfter oder Genesener an 2G-Veranstaltungen teilnehmen möchte, benötigt zwingend ein digitales Zertifikat.(b/Foto: IMAGO / Future Image)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/5/3/1/3531d4b77f5360f66e17ef69100ba03f5e2dde6f/imago0132707951h-4724x2658-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Berlin: Impfnachweis bei 2G-Veranstaltungen nur noch digital gültig</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>




<div class="action">
	
			<a href="/themen/thema/e-rezept">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>E-Rezept</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/3/4/3/a3439542f9d2620c06e3d28298d7bcfa58a70974/2021-05-04%2018_42_08--1127x597-291x154.png" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/sonnenschutz">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Sonnenschutz</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/e/9/5/ce95b058da1ab75194d84df6320a4697db52f7f6/Lichtschutzfaktor%2520imago-5566x3130-637x358%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/digitaler-impfnachweis">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Digitaler Impfnachweis</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/3/9/1/f391290eac610451468d4d8bb46ee74420ed73e5/imago0121125434h-4000x2249-637x358%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>



<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div><div class="neos-nodetypes-html">
	<div class="action">
	<div class="border2">
		<div class="small-image">
			
					<a href="/news/wissen-im-labor">
						
	
	
			<img width="291" height="155" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/f/3/6/7f36df41abd20bc3ffe239dca3a6b8c705f65d79/Wissen%20im%20Labor%20-%20Kachel%20sidebar.png">
		

					</a>
				
		</div>
	</div>
</div>
</div>




<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2021/daz-39-2021/in-zeiten-von-corona-deutscher-apothekertag-2021">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/b/f/c/0bfcf73dab5a0b48f4513c0ae81f91ff8ca47833/D392021_Titelbild_25172268-3600x2018.jpg" width="3600" height="2018" />
						
					</figure>
					<div class="article-text">
						
							<h4>Deutscher Apothekertag 2021</h4>
						
						
							<h2>In Zeiten von Corona: Deutscher Apothekertag 2021</h2>
						
						
							<h3>Ein Bericht der DAZ-Redaktion </h3>
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/user/lernen-punkten/fragebogen">Lernen und Punkten <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2021/daz-35-2021/keine-angst-vor-mtx">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Arzneimitteltherapiesicherheit</h4>
								
								<h3>
									Keine Angst vor MTX
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Keine Angst vor MTX" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/9/c/6/49c61c0f4a05a781771325f6fa4400c26951a011/D352021_Titelbild-1821x1021-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>


<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/pharmazie/pop">Klinische Pharmazie - POP <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2021/daz-31-2021/eine-geriatrische-patientin-mit-muskelkraempfen-uebelkeit-und-sturzneigung">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Klinische Pharmazie – POP</h4>
								
								<h3>
									Eine geriatrische Patientin mit Muskelkrämpfen, Übelkeit und Sturzneigung
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Eine geriatrische Patientin mit Muskelkrämpfen, Übelkeit und Sturzneigung" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/3/2/4/9324ea27c3906727951b833d76eb09ec1c805dbb/D312021_POP_Aufmacher_70_Jahre_A_24702018-2174x1219-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/allgemeine-nutzungsbedingungen">&raquo; Allgemeine Nutzungsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>&nbsp;</span><span>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</span><span>&nbsp;</p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2021 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
	

		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=b2020fb796"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.ImZjNzViY2NlLTEwMTQtNGNkNC1iMmIwLTI2NWQzY2EzOWM5ZCI.5czyRpzWJh5coCBG7BWf0gLoH0wwcyZqAKq3qs4togA"></script><script data-neos-node="/sites/dazsite/news/artikel/2021/09/30/node-g81vbkiblzzau@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script></body></html>