<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=c4b4e0c704"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/cookie-approval-overlay.css?v=fbf4c6ba5f"/>
		
	<!-- SZM -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
  var iam_data = {
    'st': 'deapze',
    'cp': 'Pharmazie',
    'sv': 'ke',
    'co': 'kommentar',
    'sc': 'yes'
        }
  iom.c(iam_data,1);
</script>
<!--/SZM --><!-- start preload of ima web sensor -->
<link rel="prefetch" as="script" href="https://data-a25b878079.deutsche-apotheker-zeitung.de/sensor.modern.ncl.min.js" data-name="ima">
<!-- end preload of ima web sensor -->

<!-- start bootstrap of ima web sensor -->
<script type="text/javascript">
  !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),d=e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?d?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
</script>
<!-- end bootstrap of ima web sensor -->

<script type="text/javascript">
  ima('init', {
    st: 'deapze',
    cp: 'Pharmazie',
    dn: 'data-a25b878079.deutsche-apotheker-zeitung.de',
    });

  ima('count');
</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="format-detection" content="email=no"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>Neue Ansätze für Analgetika: Schmerzen stillen mit Sonnenblumen</title><meta name="description" content="Ein Forscherteam der Medizinischen Universität Wien, der Universität Queensland in Australien und der australischen Flinders University hat jetzt die Ergebnisse ihrer Forschung veröffentlicht, in denen es ein vielversprechendes neues Analgetikum aus der Sonnenblume präsentiert." /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/08/02/schmerzen-stillen-mit-sonnenblumen" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Schmerzen stillen mit Sonnenblumen" /><meta name="twitter:description" content="Ein Forscherteam der Medizinischen Universität Wien, der Universität Queensland in Australien und der australischen Flinders University hat jetzt die Ergebnisse ihrer Forschung veröffentlicht, in denen es ein vielversprechendes neues Analgetikum aus der Sonnenblume präsentiert." /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/4/5/9/7459848b3e9d2cc7a0d41e6e35045952154a5c80/Field%20of%20blooming%20sunflowers%20Quelle%20Sergii%20Figurnyi%20AdobeStock_169355573-4242x2385-637x358.jpeg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/08/02/schmerzen-stillen-mit-sonnenblumen" /><meta property="og:type" content="article" /><meta property="og:title" content="Schmerzen stillen mit Sonnenblumen" /><meta property="og:description" content="Ein Forscherteam der Medizinischen Universität Wien, der Universität Queensland in Australien und der australischen Flinders University hat jetzt die Ergebnisse ihrer Forschung veröffentlicht, in denen es ein vielversprechendes neues Analgetikum aus der Sonnenblume präsentiert." /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/4/5/9/7459848b3e9d2cc7a0d41e6e35045952154a5c80/Field%20of%20blooming%20sunflowers%20Quelle%20Sergii%20Figurnyi%20AdobeStock_169355573-4242x2385-637x358.jpeg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/08/02/schmerzen-stillen-mit-sonnenblumen" /><meta property="og:site_name" content="DAZ.online" /><meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="Volker Budinger, Diplom-Biologe, freier Journalist" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:section" content="Pharmazie" /><meta property="article:published_time" content="2021-08-02T12:15:00+02:00" /><meta property="article:modified_time" content="2021-08-02T17:21:03+02:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<!-- Matomo Tag Manager -->
<script type="text/javascript">
  var _mtm = window._mtm = window._mtm || [];
  _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.src='https://analytics.deutscher-apotheker-verlag.de/js/container_mjb64FjT.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->

	
	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=c4b4e0c704">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/digitales">Digitales</a>
					</li>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="/news/wissen-im-labor/wissen-im-labor">Wissen im Labor</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
					</li>
				
					<li>
						<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
					</li>
				
					<li>
						<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6MTk6Ii9zaXRlcy9kYXpzaXRlQGxpdmUiO30=508fdc5a66e84279efa4134148d5514a3e380486" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][password]" placeholder="Password" required>
						<label><input type="checkbox" name="__authentication[CRON][RememberMe][Security][Authentication][Token][UsernamePasswordWithRememberMe][rememberMe]">Angemeldet bleiben</label>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/digitales">Digitales</a>
							</li>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="/news/wissen-im-labor/wissen-im-labor">Wissen im Labor</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/fortbildung">E-Learning</a>
							</li>
						
							<li>
								<a href="https://cockpit.davfobi.de/fortbildungstool/daz/cockpit/terminkalender">Veranstaltungen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/heilpflanzenlexikon">Phytofakten</a>
							</li>
						
							<li>
								<a href="/news/themen/pharmazie/wirkstofflexikon">Wirkstofflexikon</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
									<li>
										<a href="/news/pharmazie">Pharmazie</a><span class="icon-arrowLeft">
									</li>
								
								<li>
									Schmerzen stillen mit ...
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
				
<div class="article-wrapper">
	<div class="row collapse">
		<div class="small-12 columns">
			<div class="article-head">
				<h5>
					
						
	<a href="/news/pharmazie">
		
		Pharmazie
	</a>

					
				</h5>
			</div>
		</div>
		
			<div class="small-12 columns text-right hide-for-print">
				<div class="article-head">
					<a class="all-articles" href="/news/pharmazie">
						
							&raquo; Alle Artikel
						
					</a>
				</div>
			</div>
		
	</div>
</div>



			
	
	<h2 class="news-headline-small">Neue Ansätze für Analgetika</h2>
	
			<h1>Schmerzen stillen mit Sonnenblumen</h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								Düsseldorf - 02.08.2021, 12:15 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">0 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img alt="Wenig bekanntes Potenzial: Ein methanolischer Extrakt aus Sonnenblumenkernen wird in der traditionellen Medizin als Schmerzmittel verwendet. (c / Quelle: Sergii Figurnyi / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/4/5/9/7459848b3e9d2cc7a0d41e6e35045952154a5c80/Field%20of%20blooming%20sunflowers%20Quelle%20Sergii%20Figurnyi%20AdobeStock_169355573-4242x2385-637x358.jpeg" width="637" height="358" />
								
							</div>
							
								<p class="image-caption">Wenig bekanntes Potenzial: Ein methanolischer Extrakt aus Sonnenblumenkernen wird in der traditionellen Medizin als Schmerzmittel verwendet. (c / Quelle: Sergii Figurnyi / AdobeStock)</p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">Ein Forscherteam der Medizinischen Universität Wien, der Universität Queensland in Australien und der australischen Flinders University hat jetzt die Ergebnisse ihrer Forschung veröffentlicht, in denen es ein vielversprechendes neues Analgetikum aus der Sonnenblume präsentiert.</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Sicherlich ist es eine pharmazeutische Binsenweisheit, dass kaum etwas gleichzeitig so sehr Segen und Fluch ist wie Betäubungs- und Schmerzmittel. Es bringt aber auf den Punkt, weshalb die Entwicklung neuer Schmerzmittel, die besonders als Alternative zu Opioiden eingesetzt werden können, große Bedeutung hat.</p></div>
	</div>
</div>



<div class="leser-empfehlen mb-25">
    <div class="row">
        <div class="medium-20 columns end">
            <h3 class="news-headline-large">
                <h3 class="news-headline-large">Mehr zum Thema</h3>
            </h3>

            
            

            
            
            <div class="neos-contentcollection">
	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2018/06/26/wie-forscher-opioid-nebenwirkungen-vorhersagen-koennen">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/4/d/5/24d5c34f0db68be9aa58af00be8dc036d7491006/Opioide%20Reze%C3%BCtor%20imago-6827x3846-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Phospho-Proteomik
							
					</h4>
					<a href="/news/artikel/2018/06/26/wie-forscher-opioid-nebenwirkungen-vorhersagen-koennen"><h3>Nebenwirkungsarmen Opioiden
auf der Spur</h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2017/03/09/schmerzmittel-ohne-nebenwirkung">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/b/4/f/eb4fa2f19b60759fdbcde4dfcb87f2c7094a4b6e/Formel_pro500_Fotolia-3873x2182-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Modifiziertes Fentanyl
							
					</h4>
					<a href="/news/artikel/2017/03/09/schmerzmittel-ohne-nebenwirkung"><h3>Schmerzmittel ohne Nebenwirkung – Analgesie ohne Grenzen?</h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						
								<a href="/daz-az/2017/daz-12-2017/opioid-analgetikum-ohne-suchtpotenzial">
									<img width="100" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png" />
								</a>
							
					
				<div class="content">
					<h4>
						
								Molekülvariation des Fentanyls an Ratten getestet
							
					</h4>
					<a href="/daz-az/2017/daz-12-2017/opioid-analgetikum-ohne-suchtpotenzial"><h3>Opioid-Analgetikum ohne Suchtpotenzial</h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						<a href="/themen/thema/opiate">
							<img style="max-width: 100px;" alt="Opiate" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/55259b21718ef97cfd690cf725716c361e311aa8/Morfium%20vrabelpeter1%20%20AdobeStock_53705150-3543x1995-637x359.jpeg">
						</a>
					
				<div class="content">
					<h4>Thema: Betäubungsmittel</h4>
					<a href="/themen/thema/opiate"><h3>Opiate</h3></a>
				</div>
			</div>
		
</div>
        </div>
    </div>
</div>







<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Die Forschungsgruppe von <a target="_blank" rel="noopener" href="https://cluster.meduniwien.ac.at/mnc/general-information/members/people/persons-details/?pers_id=495">Assistenzprofessor Christian Gruber </a>vom Institut für Pharmakologie der <a target="_blank" rel="noopener" href="https://www.meduniwien.ac.at/web/en/">Medizinischen Universität Wien</a> hat nun gemeinsam mit Wissenschaftler:innen der <a target="_blank" rel="noopener" href="https://www.uq.edu.au/">Universitäten Queensland</a> und <a target="_blank" rel="noopener" href="https://www.flinders.edu.au/">Flinders (Adelaide)</a> in Australien eine Studie veröffentlicht, in der sie einen alternativen Kandidaten zum Schlafmohn aus dem Pflanzenreich genauer unter die Lupe genommen haben – die Sonnenblume <i>Helianthus annuus</i>.</p></div>
	</div>
</div>

<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Erschienen ist die Studie mit dem Titel <a target="_blank" rel="noopener" href="https://pubs.acs.org/doi/10.1021/acs.jmedchem.1c00158">„Design of a Stable Cyclic Peptide Analgesic Derived from Sunflower Seeds that Targets the κ-Opioid Receptor for the Treatment of Chronic Abdominal Pain“</a> jetzt im Fachjournal „<a target="_blank" rel="noopener" href="https://pubs.acs.org/journal/jmcmar">Medicinal Chemistry</a>“.</p></div>
	</div>
</div>
</div>
	
	<hr />
	
		<div class=" row show-for-small-only">
			<div class="small-24 columns">
				


<div >
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2021/08/02/schmerzen-stillen-mit-sonnenblumen/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/08/02/schmerzen-stillen-mit-sonnenblumen/chapter:1">
      Seite 1: Schmerzen stillen mit Sonnenblumen <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/08/02/schmerzen-stillen-mit-sonnenblumen/chapter:2">
      Seite 2: Wirkstoffkandidat aus Sonnenblumenkernextrakt ermittelt <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/08/02/schmerzen-stillen-mit-sonnenblumen/chapter:3">
      Seite 3: Molekül auf pharmakologische Wirkung hin optimiert <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/08/02/schmerzen-stillen-mit-sonnenblumen/chapter:4">
      Seite 4: Tests im Tiermodell <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2021/08/02/schmerzen-stillen-mit-sonnenblumen/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




			</div>
		</div>
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
		
				<div class="small-24 medium-24 large-12 columns">
					<div class="page-left">
						<div data-equalizer-watch></div>
					</div>
				</div>
			
		<div class="small-24 medium-24 large-12 columns">
			<div class="page-right">
				<a href="/news/artikel/2021/08/02/schmerzen-stillen-mit-sonnenblumen/chapter:2">
					<div class="row collapse">
						<div class="small-23 columns" data-equalizer-watch>
							<div class="row">
								<div class="small-offset-3 small-21 columns">
									<h4>
										Seite 2
									</h4>
									<p>Wirkstoffkandidat aus Sonnenblumenkernextrakt ermittelt</p>
								</div>
							</div>
						</div>
						<div class="small-1 columns" data-equalizer-watch>
							<div class="outer-wrapper">
								<div class="inner-wrapper">
									<span class="icon-arrowRight right"></span>
								</div>
							</div>
						</div>
					</div>
				</a>
			</div>
		</div>
	
	</div>
	
		<hr />
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>Volker Budinger, Diplom-Biologe, freier Journalist</span><br/>
						<a href="mailto:redaktion@daz.online">redaktion@daz.online</a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/08/02/schmerzen-stillen-mit-sonnenblumen" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-6 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-12 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" onclick="printPage('/news/artikel/2021/08/02/schmerzen-stillen-mit-sonnenblumen/chapter:all');">
				<span class="icon-drucken"></span>
				<span class="drucken-text">Ganzen Artikel drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
	<div class="action hide-for-small-only hide-for-print">
		<div class="border">
			
					
							<h2>Das könnte Sie auch interessieren</h2>
						
				

			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/05/25/pei-wissenschaftler-innen-stellen-neuen-ansatz-fuer-covid-19-impfstoff-vor">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/7/2/7/67278fc7aac7896ef6f27abe24f92b9480c6b6c9/imago0102922220h-7200x4046-600x337.jpg" class="left" alt="PEI-Wissenschaftler stellen neuen Ansatz für COVID-19-Impfstoff vor" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Forschung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/05/25/pei-wissenschaftler-innen-stellen-neuen-ansatz-fuer-covid-19-impfstoff-vor">PEI-Wissenschaftler stellen neuen Ansatz für COVID-19-Impfstoff vor</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2011/daz-35-2011/das-koerpereigene-opioidsystem">
				
						
								<img alt="Das körpereigene Opioidsystem" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2011/daz-35-2011/das-koerpereigene-opioidsystem">Das körpereigene Opioidsystem</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2018/09/05/opioid-schmerzmittel-ohne-nebenwirkung">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/8/1/2/181222cb9e631ed8a9faf7465b41ca1d1a3e6eb3/Tabletten_Stuart_AdobeStock_184929219-6000x3380-600x338.jpeg" class="left" alt="Opioid-Schmerzmittel ohne Nebenwirkung?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Forschung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2018/09/05/opioid-schmerzmittel-ohne-nebenwirkung">Opioid-Schmerzmittel ohne Nebenwirkung?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2013/06/13/schmerzmittel-mit-alternativem-wirkungsmechanismus">
				
						
								<img alt="Schmerzmittel mit alternativem Wirkungsmechanismus" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_dazonline.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Analgetika</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2013/06/13/schmerzmittel-mit-alternativem-wirkungsmechanismus">Schmerzmittel mit alternativem Wirkungsmechanismus</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2018/daz-9-2018/starke-analgesie-zu-einem-hohen-preis">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/b/c/f/dbcf9fb7d8208d51ec9fd391bf422bb919d302a4/D092018_bei_oxycodon_12987528-4500x1642-600x219.jpg" class="left" alt="Starke Analgesie zu einem hohen Preis" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Oxycodon: ein schmaler Grat zwischen Therapie und Abhängigkeit</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2018/daz-9-2018/starke-analgesie-zu-einem-hohen-preis">Starke Analgesie zu einem hohen Preis</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/07/26/hagener-studie-berechnet-und-vergleicht-die-effizienz-von-corona-massnahmen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/6/6/b/466b07449770c6b5c7e1cf67c5fa419cce720811/AdobeStock_336056234-7200x4046-600x337.jpeg" class="left" alt="Hagener Studie berechnet die Effizienz von Corona-Maßnahmen" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>COVID-19, Lockdowns, Masken und Co.</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/07/26/hagener-studie-berechnet-und-vergleicht-die-effizienz-von-corona-massnahmen">Hagener Studie berechnet die Effizienz von Corona-Maßnahmen</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2011/daz-35-2011/die-opioidwirkstoffe">
				
						
								<img alt="Die Opioidwirkstoffe" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2011/daz-35-2011/die-opioidwirkstoffe">Die Opioidwirkstoffe</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2018/daz-11-2018/der-methadon-streit">
				
						
								<img alt="Der Methadon-Streit" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Kontroverse um Ergebnisse der experimentellen Glioblastom-Forschung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2018/daz-11-2018/der-methadon-streit">Der Methadon-Streit</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2011/daz-35-2011/nebenwirkungen-und-arzneimittelinteraktionen">
				
						
								<img alt="Nebenwirkungen und Arzneimittelinteraktionen" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2011/daz-35-2011/nebenwirkungen-und-arzneimittelinteraktionen">Nebenwirkungen und Arzneimittelinteraktionen</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2010/03/24/hyperalgesie-unter-opioiden">
				
						
								<img alt="Hyperalgesie unter Opioiden" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_dazonline.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Schmerzmittel</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2010/03/24/hyperalgesie-unter-opioiden">Hyperalgesie unter Opioiden</a>
			</h3>
		</div>
	</div>

					
			
		</div>
	</div>

		

			
	







	
	
		



	<div class="comments" id="comments">
		<div class="all-comments">
			<div class="border">
				<div class="row">
					<div class="small-24 columns">
						<h2>
							<span class="icon-comment"></span> 0 Kommentare
						</h2>
						
					</div>
				</div>
				
					
					
				
			</div>
		</div>
		
				<div class="post-comment hide-for-print" id="comments-form">
					<div class="border">
						<div class="row">
							<div class="small-24 columns">
								<h2>
									<span class="icon-comment"></span> <span id="comments-heading">Kommentar abgeben</span>
								</h2>
							</div>
						</div>
						<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.4/angular.min.js"></script>
						<div class="row" ng-app>
							<div class="small-24 columns">
								<form ng-submit="(newCommentForm.$submitted=true) &amp;&amp; newCommentForm.$invalid &amp;&amp; $event.preventDefault()" name="newCommentForm" id="comment-form" action="/news/artikel/2021/08/02/schmerzen-stillen-mit-sonnenblumen/comments/create" method="post">
<div style="display: none">
<input type="hidden" name="--comments[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--comments[__referrer][@subpackage]" value="" />
<input type="hidden" name="--comments[__referrer][@controller]" value="Comment" />
<input type="hidden" name="--comments[__referrer][@action]" value="index" />
<input type="hidden" name="--comments[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIxLzA4LzAyL25vZGUtZzhvcTdwcGZoOGJvdEBsaXZlIjt947c351baccc2e92055c8fef8274dccceb9aaffca" />
<input type="hidden" name="--comments[newComment][acceptedTerms]" value="" />
<input type="hidden" name="--comments[newComment][notifyOnReply]" value="" />
<input type="hidden" name="--comments[__trustedProperties]" value="a:1:{s:10:&quot;newComment&quot;;a:7:{s:13:&quot;parentComment&quot;;i:1;s:10:&quot;authorName&quot;;i:1;s:11:&quot;authorEmail&quot;;i:1;s:7:&quot;subject&quot;;i:1;s:4:&quot;text&quot;;i:1;s:13:&quot;acceptedTerms&quot;;i:1;s:13:&quot;notifyOnReply&quot;;i:1;}}ad86ede4470b06f6916e8b3a8dd6bbb3ca51d68b" />
</div>

									<input id="parent-comment-field" type="hidden" name="--comments[newComment][parentComment]" value="" />
									<fieldset>
										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorName" ng-class="{error: newCommentForm['--comments[newComment][authorName]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorName]'].$pristine)}">Name:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorName" required="" type="text" id="authorName" name="--comments[newComment][authorName]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorEmail" ng-class="{error: newCommentForm['--comments[newComment][authorEmail]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorEmail]'].$pristine)}">E-Mail:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorEmail" required="" type="email" id="authorEmail" name="--comments[newComment][authorEmail]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="subject" ng-class="{error: newCommentForm['--comments[newComment][subject]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][subject]'].$pristine)}">Betreff:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.subject" required="" type="text" id="subject" name="--comments[newComment][subject]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="text" ng-class="{error: newCommentForm['--comments[newComment][text]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][text]'].$pristine)}">Kommentar:</label>
		</div>
		<div class="medium-15 columns end">
			
				<textarea ng-model="comment.text" rows="5" cols="10" required="" id="text" name="--comments[newComment][text]"></textarea>
			
			
				
			
		</div>
	</div>

										<div class="row">
											<div class="small-24 medium-5 columns">
												&nbsp;
											</div>
											<div class="medium-19 columns">
												
													<p>
														<input ng-model="comment.legal" required="1" id="acceptedTerms" type="checkbox" name="--comments[newComment][acceptedTerms]" value="TRUE" /> Ich akzeptiere die <a href="/user/allgemeinen-verhaltensregeln-netiquette">allgemeinen Verhaltensregeln (Netiquette).</a>
													</p>
												
												<p id="notifyOnReply">
													<input type="checkbox" name="--comments[newComment][notifyOnReply]" value="TRUE" /> Ich möchte über Antworten auf diesen Kommentar per E-Mail benachrichtigt werden.
												</p>
												
													
												
												<p ng-cloak ng-show="newCommentForm.$submitted && !newCommentForm.$valid" class="error">
													Sie müssen alle Felder ausfüllen und die allgemeinen Verhaltensregeln akzeptieren, um fortfahren zu können.
												</p>
												<button class="button auto" type="submit">Kommentar absenden</button>
											</div>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
				</div>
			
	</div>




















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													


<div  class="show-for-medium-up cron-dazsite-news">
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2021/08/02/schmerzen-stillen-mit-sonnenblumen/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/08/02/schmerzen-stillen-mit-sonnenblumen/chapter:1">
      Seite 1: Schmerzen stillen mit Sonnenblumen <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/08/02/schmerzen-stillen-mit-sonnenblumen/chapter:2">
      Seite 2: Wirkstoffkandidat aus Sonnenblumenkernextrakt ermittelt <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/08/02/schmerzen-stillen-mit-sonnenblumen/chapter:3">
      Seite 3: Molekül auf pharmakologische Wirkung hin optimiert <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/08/02/schmerzen-stillen-mit-sonnenblumen/chapter:4">
      Seite 4: Tests im Tiermodell <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2021/08/02/schmerzen-stillen-mit-sonnenblumen/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection"><div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
  <div class="action" style="margin-bottom: 0px;">
    <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2021/06/30/beschleunigt-coffein-die-anflutung-von-analgetischen-wirkstoffen-im-blut"> 
      <div 
        class="border2" 
		style="
          padding-left: 0px; 
          padding-top: 0px;
          padding-bottom: 0px;
          padding-right: 0px;
          border-bottom-width: 0px;
          "
        >
        <div class="small-image">
          <div class="shadow" style="background: none !important;">
            <!-- <h4>DAZ.online Serie</h4> -->
			<h2 style="font-size: 1.4rem !important; margin-bottom: 8px;">Beschleunigt Coffein die Anflutung von analgetischen Wirkstoffen im Blut?</h2>
          </div>
			
		  <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/0/9/fb094d5a887fb831ab301e463a5bd52d68091c7d/MED%20WISS%20INFO%20TEASER%20FINAL.svg">
		  
		  
<!-- 		  
          <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/8/2/27821c491f781a86cf74c6fee6d27c184a299dfa/MedWissInfo%20Teaser%20Standart%202020.svg">
-->
	
<!--
		<img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/d/8/c/4d8c08229b2921aa9d97f74b385f7cbe48bf9cb8/MedWissInfo-TeaserSidebar_2020.svg">
      
-->
		  
		</div>
		  
        <div class="advert-introline" style="
    right: 0px;
    bottom: 0px;
    width: 100%;
    height: 12px;
	display: inline-block;
    line-height: 0.83rem !important;
    margin-left: 0px;
    margin-bottom: 6px;
    left: 0px; margin-top: 0px;
	padding-top: 0px;
"><span style="font-size: .43em !important; letter-spacing: 0.3px !important; margin-left: auto; margin-right: auto;">inhaltlich verantwortet von Sanofi Aventis Dtschl. GmbH</span>
        </div>
      </div>
    </a>
  </div>
</div>

</div>






	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 31-32</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/f/2/f/ef2fc326f7e0153b2b63e8858913cf8d309333b8/Titel_AZ_2021_31-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2021/az-31-2021">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 30</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/a/4/e/7a4e6e6eb931a952532f71e67b1775f9022af931/Titel_DAZ_2021_30-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2021/daz-30-2021">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/07/28/impfzertifikate-dav-vertroestet-apotheken-erneut">
	
		<img alt="Zugang gesperrt: Digitale Impfnachweise aus der Apotheke gibt es derzeit nicht. (Foto: IMAGO / Ralph Peters)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/5/9/f/259fc52fdb23664f0859b132eab7009a3adc0638/Zerti%20imago0122228705h-1000x563-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Impfzertifikate: DAV vertröstet Apotheken erneut</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/07/29/das-impfzertifikate-modul-ist-wieder-da">
	
		<img alt="(Foto: Schelbert)&amp;nbsp;" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/6/c/0/b6c0b0b7ead85f300373f770bef8a2172a3b2745/DAV_Apothekenfotos2020_1930-1221x686-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Das Impfzertifikate-Modul ist wieder da</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/07/30/server-ueberlastet-schon-wieder-keine-zertifikate-oder-nur-sehr-langsam">
	
		<img alt="Auch am heutigen Freitag können viele Apotheken keine Impfzertifikate ausstellen. Offenbar ist der Server überlastet. (Foto: IMAGO / Sven Simon)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/d/6/b/cd6bde8b6c9b7aad0b048ffe5aee8c5e99ffc53d/imago0125040479h-5568x3130-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Server überlastet – schon wieder keine Zertifikate oder nur sehr langsam</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/07/29/it-experte-fuer-impfzertifikate-brauchen-apotheken-das-dav-portal-nicht">
	
		<img alt="Manuel Blechschmidt hat mit seiner Firma Incentergy und dem Institut für angewandte Informatik in Leipzig das Zertifikatemodul zur Ausstellung von COVID-19 –Impfzertifikaten auf Ausschreibung des BMG hin mitentwickelt. (Foto: privat)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/e/7/f/7e7fdc9d400933948cb854d9392f9f43ebcdd835/Manuel01-768x432-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>IT-Experte: Für Impfzertifikate brauchen Apotheken das DAV-Portal nicht</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/07/29/dav-portal-nicht-in-jede-apotheke-muss-ein-techniker">
	
		<img alt="In Kürze soll die Zertifikatsausstellung in der Apotheke wieder möglich sein. (Foto: Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/0/0/2/2002f1223818aa4f5048f7a9c371bca271391c4a/DAV_Apothekenfotos2020_7477-3600x2024-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>DAV-Portal: Nicht in jede Apotheke muss ein Techniker </h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/07/28/impfzertifikate-dav-vertroestet-apotheken-erneut">
	
		<img alt="Zugang gesperrt: Digitale Impfnachweise aus der Apotheke gibt es derzeit nicht. (Foto: IMAGO / Ralph Peters)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/5/9/f/259fc52fdb23664f0859b132eab7009a3adc0638/Zerti%20imago0122228705h-1000x563-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Impfzertifikate: DAV vertröstet Apotheken erneut</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/07/30/machtspiele-zum-schaden-aller">
	
		<img alt="Geht es den Verantwortlichen viel mehr darum, die Dinge nicht aus der Hand zu geben, als für alle Beteiligten die bestmögliche Lösung zu finden? (Foto: photobyphotoboy / AdobeStock)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/d/5/1/0d5160e5ad5bcea8cdfd406cbfc08a4171224732/AdobeStock_414332868-4500x2530-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Machtspiele zum Schaden aller?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/08/02/technische-probleme-beim-dav-portal">
	
		<img alt="Auch am heutigen Montag gibt es wieder Probleme mit dem DAV-Portal. (c / Foto: IMAGO / Wallmüller)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/c/8/9/bc891f21837592eac4a9949dae7ae787d4cb0fda/imago0126616632h-5477x3079-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Technische Probleme beim DAV-Portal</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/08/01/mein-liebes-tagebuch">
	
		<img alt="Die Berufsöffentlichkeit hat ein Recht zu erfahren, wo die Ursachen für das Desaster rund um die vermurkste Ausstellung der digitalen Impfzertifikate liegen. (Foto: Alex Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/e/2/f/ce2f131990427f7c10e2b927ed9b8c583b966e52/Interpharm2021_8474-3600x2025-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Mein liebes Tagebuch</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/07/29/dav-portal-nicht-in-jede-apotheke-muss-ein-techniker">
	
		<img alt="In Kürze soll die Zertifikatsausstellung in der Apotheke wieder möglich sein. (Foto: Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/0/0/2/2002f1223818aa4f5048f7a9c371bca271391c4a/DAV_Apothekenfotos2020_7477-3600x2024-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>DAV-Portal: Nicht in jede Apotheke muss ein Techniker </h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>




<div class="action">
	
			<a href="/themen/thema/hochwasser-katastrophe">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Hochwasser-Katastrophe</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/b/f/5/3bf5bd74ebeebdccee80b9d31c0deaad55c0d370/imago0125791120h-4724x2656-637x358%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/sonnenschutz">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Sonnenschutz</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/e/9/5/ce95b058da1ab75194d84df6320a4697db52f7f6/Lichtschutzfaktor%2520imago-5566x3130-637x358%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/digitaler-impfnachweis">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Digitaler Impfnachweis</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/3/9/1/f391290eac610451468d4d8bb46ee74420ed73e5/imago0121125434h-4000x2249-637x358%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/e-rezept">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>E-Rezept</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/3/4/3/a3439542f9d2620c06e3d28298d7bcfa58a70974/2021-05-04%2018_42_08--1127x597-291x154.png" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>


<div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
    <div class="box-content">
        <div class="image-wrap" style="margin-top: 0.4rem;">
          <a href="https://daz-umfrage.deutschesapothekenportal.de/umfrage-1a-pharma-award/"> <img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/7/9/0/6790fd511b552a0ebeb4896e682fe0b7098e9d55/1a_Award.png" width="301" height="171" alt="" /></a>  
		  
        <!--            <a href="https://daz-umfrage.deutschesapothekenportal.de/1a-award/"> <img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/4/5/5/645514d6f20dece9bd5e8c292158ef477a957e7f/1APharma_1A-Award_Logo-796x451-301x171.png" width="301" height="171" alt="" /></a> 

oder https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/7/4/d/074de4ed0ff2012fde70b168f494ef3fb2293a38/1a_Award%2BDAPs.png 

-->
		  
		  
          
		  
		  
		  
        </div>
        <div class="wrapper">

            <h3 style="text-align: center;">
                
                        
                                <a href="https://daz-umfrage.deutschesapothekenportal.de/umfrage-1a-pharma-award/">Umfrage: Für Verbesserungen <br>in der medizinischen Versorgung in Deutschland</a>
                            
                    
			   </h3>
            <p class="black"  style="text-align: center;">Ihre Meinung ist wichtig!</p>
            <div class="row"  style="text-align: center;">
                <div class="small-24 columns">  
                                    <a class="button fixed-width" style="display: inline-block; vertical-align: middle;" href="https://daz-umfrage.deutschesapothekenportal.de/umfrage-1a-pharma-award/">Zur Umfrage</a>
                </div>
            </div>
        </div>
        <div class="advert-introline"><span>Anzeige</span></div>
    </div>
</div>




</div>

<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div>



<div class="no-grid">
	<div class="article bordered article-handverkauf">
		
				<a href="/news/themen/wissen-am-hv/schlafstoerungen">
					<figure class="relative">
						
							<img alt="Article teaser image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/d/d/f/dddfb186186c9b12a266ff54e94ff7442f16157d/schlafstoerung-themenseite.svg" />
						
					</figure>
					<div class="article-text">
						
							<h2>Schlafstörungen</h2>
						
						
						<span class="more">» Zu den Artikeln</span>
					</div>
					<div class="handverkauf absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/media/handverkauf-logo-article.png" alt="Handverkauf" />
					</div>
				</a>
			
	</div>
</div>



<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2021/daz-29-2021/100-jahre-insulin">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/5/5/c/f55cf4caa5e9fe29d4f56b3fead845d07ccac242/D292021_Titelbild_24661040-2480x1392.jpg" width="2480" height="1392" />
						
					</figure>
					<div class="article-text">
						
							<h4>Diabetes mellitus</h4>
						
						
							<h2>100 Jahre Insulin</h2>
						
						
							<h3>Eine kurze Geschichte einer langen Entdeckungsreise – die noch nicht zu Ende ist</h3>
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/user/lernen-punkten/fragebogen">Lernen und Punkten <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2021/daz-26-2021/das-sehvermoegen-erhalten">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Diabetes mellitus</h4>
								
								<h3>
									Das Sehvermögen erhalten
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Das Sehvermögen erhalten" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/4/0/a/540a0b49a0c01dc6ffa7e6bad9aedb42cc8a7ddb/D262021_Titelbild_24510658-2350x855-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>


<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/pharmazie/pop">Klinische Pharmazie - POP <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2021/daz-18-2021/ein-patient-mit-multipel-metastasiertem-bronchialkarzinom-nsclc">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Klinische Pharmazie – POP</h4>
								
								<h3>
									Ein Patient mit multipel metastasiertem Bronchialkarzinom (NSCLC)
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Ein Patient mit multipel metastasiertem Bronchialkarzinom (NSCLC)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/5/c/9/85c94e5044283cf6e9518326fe092f2555d50a4b/D182021_POP_Komponist_APP_24035522-2506x1405-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/allgemeine-nutzungsbedingungen">&raquo; Allgemeine Nutzungsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>&nbsp;</span><span>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</span><span>&nbsp;</p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2021 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	

        <div class="daz__pur--overlay">
            <div class="daz__pur--overlay-container">
                <div class="daz__pur--overlay-inner">
                    <div class="row">
                        <div class="columns small-24 large-18 large-offset-3">
                            <div class="daz__pur--overlay-content">
                                <div class="row">
                                    <div class="columns small-24 text-center">
                                        <div class="daz__pur--frame-red mb-18">
                                            <h2 class="daz__pur--headline mb-18">DAZ.online mit Werbung und Tracking</h2>
                                            <p class="mb-18">Nutzen Sie den Newsbereich von DAZ.online wie gewohnt kostenlos. Alle Details zu unseren Werbe- und Trackingverfahren finden Sie <a href="/rechtliches/datenschutz">hier</a>.</p>
                                            <button class="button button-red auto text-center daz__pur--overlay-use-ads">Einverstanden</button>
                                        </div>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="columns small-24">
                                        <div class="daz__pur--frame-pur daz__pur--frame-pur-background mb-18">
                                            <div class="daz__pur--frame-pur-logo mb-25">
                                                <img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_online_pur_logo.svg" alt="DAZ.online Pur"/>
                                            </div>
                                            <div class="row">
                                                <div class="columns small-24 large-14">
                                                    <h2 class="daz__pur--headline mb-18">DAZ.online – ohne Tracking</h2>
                                                    <p class="mb-18">Nutzen Sie DAZ.online ohne verlagsfremde Werbung und ohne Werbetracking für 9,80 Euro pro Monat.<br>
                                                        Alle Details zu unserem DAZ.online PUR-Abo finden Sie <a href="/online-inhalte/was-ist-dazonline-pur">hier</a>.</p>
                                                    <a class="button auto text-center" href="/user/daz-online-pur">Jetzt DAZ.online PUR-Zugang buchen</a>
                                                    <p class="daz__pur--infotext">(Sie können Ihren DAZ.online PUR-Zugang <a href="/online-inhalte/abonnement-aendern">jederzeit kündigen</a>.)</p>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="columns small-24 text-center">
                                        <ul class="daz__pur--footer">
                                            <li><a href="/rechtliches/agb">» AGB</a></li>
                                            <li><a href="/rechtliches/impressum">» Impressum</a></li>
                                            <li><a href="/rechtliches/datenschutz">» Datenschutz</a></li>
                                            <li><a href="/user/allgemeinen-verhaltensregeln-netiquette">» Netiquette</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    


	
	

		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=6fec73404e"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.Ijc1MDQ2YmQwLWZhZDctNDA5NS1hZDU0LWU4MTQ5ODJkMmRhZiI.MzzXSdqdWZ1-1gIdJcXKL412OdGVDGegEC5KwxjxO3c"></script><script data-neos-node="/sites/dazsite/news/artikel/2021/08/02/node-g8oq7ppfh8bot@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script></body></html>