<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=b3a59e3e65"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/cookie-approval-overlay.css?v=fbf4c6ba5f"/>
		
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		
			<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="format-detection" content="email=no"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>Die dritte Welle rollt: Lauterbach: „Wir müssen zurück in den Lockdown“</title><meta name="description" content="Ostern könnte das neue Weihnachten werden – zumindest was die COVID-19-Inzidenz betrifft, warnt der SPD-Gesundheitsexperte Karl Lauterbach. Er fordert, verstärkt auf Erstimpfungen zu setzen, um Krankenhauseinweisungen zu verhindern. An einem neuen Lockdown führt zudem aus seiner Sicht kein Weg vorbei. Zustimmung äußerte er zur Entscheidung der EMA bezüglich des Corona-Impfstoffs von AstraZeneca." /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/19/lauterbach-wir-muessen-zurueck-in-den-lockdown" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Lauterbach: „Wir müssen zurück in den Lockdown“" /><meta name="twitter:description" content="Ostern könnte das neue Weihnachten werden – zumindest was die COVID-19-Inzidenz betrifft, warnt der SPD-Gesundheitsexperte Karl Lauterbach. Er fordert, verstärkt auf Erstimpfungen zu setzen, um Krankenhauseinweisungen zu verhindern. An einem neuen Lockdown führt zudem aus seiner Sicht kein Weg vorbei. Zustimmung äußerte er zur Entscheidung der EMA bezüglich des Corona-Impfstoffs von AstraZeneca." /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/7/7/7/1777537ca75e6f347d34b994ba61044b23de8f97/imago0115620011h-4580x2575-637x358.jpg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/19/lauterbach-wir-muessen-zurueck-in-den-lockdown" /><meta property="og:type" content="article" /><meta property="og:title" content="Lauterbach: „Wir müssen zurück in den Lockdown“" /><meta property="og:description" content="Ostern könnte das neue Weihnachten werden – zumindest was die COVID-19-Inzidenz betrifft, warnt der SPD-Gesundheitsexperte Karl Lauterbach. Er fordert, verstärkt auf Erstimpfungen zu setzen, um Krankenhauseinweisungen zu verhindern. An einem neuen Lockdown führt zudem aus seiner Sicht kein Weg vorbei. Zustimmung äußerte er zur Entscheidung der EMA bezüglich des Corona-Impfstoffs von AstraZeneca." /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/7/7/7/1777537ca75e6f347d34b994ba61044b23de8f97/imago0115620011h-4580x2575-637x358.jpg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/19/lauterbach-wir-muessen-zurueck-in-den-lockdown" /><meta property="og:site_name" content="DAZ.online" /><meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="Christina Müller" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:section" content="Politik" /><meta property="article:published_time" content="2021-03-19T13:45:00+01:00" /><meta property="article:modified_time" content="2021-03-19T16:06:05+01:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<!-- SZM VERSION="2.0" -->
<script type="text/javascript">

	var iam_data = {
		'st': 'deapze',
		'cp': 'Politik',
		'sv': 'ke',
		'co': 'kommentar',
		'sc': 'yes'
		}
	iom.c(iam_data,1);
</script>
<!--/SZM -->

	<!-- Matomo Tag Manager -->
<script type="text/javascript">
  var _mtm = window._mtm = window._mtm || [];
  _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.src='https://analytics.deutscher-apotheker-verlag.de/js/container_mjb64FjT.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->

	
	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=b3a59e3e65">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6MTk6Ii9zaXRlcy9kYXpzaXRlQGxpdmUiO30=508fdc5a66e84279efa4134148d5514a3e380486" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][password]" placeholder="Password" required>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
									<li>
										<a href="/news/politik">Politik</a><span class="icon-arrowLeft">
									</li>
								
								<li>
									Lauterbach: „Wir mü...
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
				
<div class="article-wrapper">
	<div class="row collapse">
		<div class="small-12 columns">
			<div class="article-head">
				<h5>
					
						
	<a href="/news/politik">
		
		Politik
	</a>

					
				</h5>
			</div>
		</div>
		
			<div class="small-12 columns text-right hide-for-print">
				<div class="article-head">
					<a class="all-articles" href="/news/politik">
						
							&raquo; Alle Artikel
						
					</a>
				</div>
			</div>
		
	</div>
</div>



			
	
	<h2 class="news-headline-small">Die dritte Welle rollt</h2>
	
			<h1>Lauterbach: „Wir müssen zurück in den Lockdown“</h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								Berlin - 19.03.2021, 13:45 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">0 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img alt="Zustimmung äußerte Lauterbach zur Entscheidung der EMA bezüglich des Corona-Impfstoffs von AstraZeneca. (Foto: IMAGO / photothek)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/7/7/7/1777537ca75e6f347d34b994ba61044b23de8f97/imago0115620011h-4580x2575-637x358.jpg" width="637" height="358" />
								
							</div>
							
								<p class="image-caption">Zustimmung äußerte Lauterbach zur Entscheidung der EMA bezüglich des Corona-Impfstoffs von AstraZeneca. (Foto: IMAGO / photothek)</p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">Ostern könnte das neue Weihnachten werden – zumindest was die COVID-19-Inzidenz betrifft, warnt der SPD-Gesundheitsexperte Karl Lauterbach. Er fordert, verstärkt auf Erstimpfungen zu setzen, um Krankenhauseinweisungen zu verhindern. An einem neuen Lockdown führt zudem aus seiner Sicht kein Weg vorbei. Zustimmung äußerte er zur Entscheidung der EMA bezüglich des Corona-Impfstoffs von AstraZeneca.</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Karl Lauterbach ist ein gefragter Mann. Der SPD-Gesundheitsexperte ist von Haus aus Epidemiologe und tingelt derzeit von einer Talkshow zur nächsten. Heute stand er Bundesgesundheitsminister Jens Spahn (CDU) zur Seite, der sich in Berlin den Fragen der Journalisten zur Impfung mit der COVID-19-Vakzine von AstraZeneca stellte.</p></div>
	</div>
</div>



<div class="leser-empfehlen mb-25">
    <div class="row">
        <div class="medium-20 columns end">
            <h3 class="news-headline-large">
                <h3 class="news-headline-large">Mehr zum Thema</h3>
            </h3>

            
            

            
            
            <div class="neos-contentcollection">
	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2021/03/19/spahn-will-heute-mit-astrazeneca-weiter-impfen-lassen">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/c/4/a/ac4a46c4b6b5ba80f32ae23004bfe304a18fee93/imago0104418792h-6720x3778-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Nach EMA-Entscheidung
							
					</h4>
					<a href="/news/artikel/2021/03/19/spahn-will-heute-mit-astrazeneca-weiter-impfen-lassen"><h3>Spahn will heute mit AstraZeneca weiter impfen lassen</h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2021/03/18/ema-zu-astrazeneca-nutzen-bei-weitem-groesser-als-die-risiken">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/f/c/6/bfc6e704f63b516a81b7a19e4e5f26e3e499c519/imago0115476364h-2803x1576-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Informiert entscheiden
							
					</h4>
					<a href="/news/artikel/2021/03/18/ema-zu-astrazeneca-nutzen-bei-weitem-groesser-als-die-risiken"><h3>EMA zu AstraZeneca: Nutzen bei weitem größer als die Risiken</h3></a>
				</div>
			</div>
		
</div>
        </div>
    </div>
</div>







<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Bei dem Termin zeichnete Lauterbach ein eher düsteres Bild der kommenden Wochen. Die COVID-19-Inzidenz steige wieder exponentiell, sagte er. Und dies sei maximal zu einem Drittel durch die steigende Anzahl der durchgeführten Tests auf SARS-CoV-2 erklärbar. „Die dritte Welle hat bereits begonnen“, betonte der Bundestagsabgeordnete. Sorge bereitet ihm aktuell die britische Virusvariante, die als rund 50 Prozent ansteckender gilt als der Wildtyp. Der R-Wert der Mutante beträgt Lauterbach zufolge ungefähr 1,3. Schon bald werde sie den Wildtyp verdrängt haben. Dann drohe eine Verdopplung der Fallzahlen alle zehn bis 14 Tage. Schon Mitte April sei eine Inzidenz von etwa 200 zu erwarten, warnte der Sozialdemokrat.</p><p>Aus seiner Sicht wird Deutschland nicht um einen neuen Lockdown herumkommen. Denn wenn die meisten Älteren geimpft seien, sei zu erwarten, dass bei hoher Inzidenz vor allem Menschen im Alter von etwa 60 Jahren auf den Intensivstationen der Krankenhäuser behandelt werden müssen – und sie überlebten länger als die Hochbetagten. Das führe letztlich dazu, dass wegen der längeren Liegedauer auch mehr Intensivbetten benötigt würden. Es drohe also eine Überlastung der Kliniken.</p><p>Lauterbach sprach sich dafür aus, schnell aktiv zu werden. „Wir müssen zurück in den Lockdown“, sagte er. Je früher der Staat reagiere, desto kürzer könne der Lockdown gehalten werden. „Er wird später eh kommen und dann nur umso länger ausfallen“, prophezeit der SPD-Abgeordnete. Um Krankenhauseinweisungen in großer Zahl zu verhindern, rät er dazu, möglichst vielen Menschen, die besonders gefährdet sind, schwere COVID-19-Verläufe zu erleiden, eine Erstimpfung zukommen zu lassen. Denn der Impfstoff von AstraZeneca etwa sei in der Lage, bereits nach einmaliger Applikation Krankenhauseinweisungen zu 95 Prozent zu verhindern. Zudem ließe sich durch systematische Testungen in Schulen und Betrieben der R-Wert um etwa 0,3 bis 0,4 senken.</p></div>
	</div>
</div>
</div>
	
	<hr />
	
		<div class=" row show-for-small-only">
			<div class="small-24 columns">
				


<div >
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2021/03/19/lauterbach-wir-muessen-zurueck-in-den-lockdown/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/03/19/lauterbach-wir-muessen-zurueck-in-den-lockdown/chapter:1">
      Seite 1: Lauterbach: „Wir müssen zurück in den Lockdown“ <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/03/19/lauterbach-wir-muessen-zurueck-in-den-lockdown/chapter:2">
      Seite 2: „Das ist kein Impfstoff zweiter Klasse!“ <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2021/03/19/lauterbach-wir-muessen-zurueck-in-den-lockdown/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




			</div>
		</div>
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
		
				<div class="small-24 medium-24 large-12 columns">
					<div class="page-left">
						<div data-equalizer-watch></div>
					</div>
				</div>
			
		<div class="small-24 medium-24 large-12 columns">
			<div class="page-right">
				<a href="/news/artikel/2021/03/19/lauterbach-wir-muessen-zurueck-in-den-lockdown/chapter:2">
					<div class="row collapse">
						<div class="small-23 columns" data-equalizer-watch>
							<div class="row">
								<div class="small-offset-3 small-21 columns">
									<h4>
										Seite 2
									</h4>
									<p>„Das ist kein Impfstoff zweiter Klasse!“</p>
								</div>
							</div>
						</div>
						<div class="small-1 columns" data-equalizer-watch>
							<div class="outer-wrapper">
								<div class="inner-wrapper">
									<span class="icon-arrowRight right"></span>
								</div>
							</div>
						</div>
					</div>
				</a>
			</div>
		</div>
	
	</div>
	
		<hr />
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>Christina Müller</span>,
						<span>Apothekerin, Redakteurin DAZ.online</span><br/>
						<a href="mailto:redaktion@daz.online">redaktion@daz.online</a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/19/lauterbach-wir-muessen-zurueck-in-den-lockdown" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-6 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-12 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" onclick="printPage('/news/artikel/2021/03/19/lauterbach-wir-muessen-zurueck-in-den-lockdown/chapter:all');">
				<span class="icon-drucken"></span>
				<span class="drucken-text">Ganzen Artikel drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
	<div class="action hide-for-small-only hide-for-print">
		<div class="border">
			
					
							<h2>Das könnte Sie auch interessieren</h2>
						
				

			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/19/spahn-will-heute-mit-astrazeneca-weiter-impfen-lassen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/c/1/c/8c1c5f8eea642c7aea1fefd73529d380eb32c798/imago0104418792h-6720x3778-600x337.jpg" class="left" alt="Spahn will heute mit AstraZeneca weiter impfen lassen" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Nach EMA-Entscheidung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/19/spahn-will-heute-mit-astrazeneca-weiter-impfen-lassen">Spahn will heute mit AstraZeneca weiter impfen lassen</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/16/thrombozytopenie-durch-covid-19-impfungen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/7/9/a/879aeb8bd0239aedfab1a08b34a9c9aa4a8a3164/Moderna_Biontech_Astra_IMAGO%20%20ZUMA%20Wire-4500x2530-600x337.jpg" class="left" alt="Thrombozytopenie durch COVID-19-Impfungen? " />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Ursachenforschung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/16/thrombozytopenie-durch-covid-19-impfungen">Thrombozytopenie durch COVID-19-Impfungen? </a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/15/haeufung-einer-speziellen-form-von-sehr-seltenen-hirnvenenthrombosen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/9/c/5/a9c5c7553d54c313cd0c3ddbc122ab98888d4f8d/Astra_corona_IMAGO%20%20imagebroker-4706x2646-600x337.jpg" class="left" alt="Häufung einer speziellen Form von sehr seltenen Hirnvenenthrombosen" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>PEI über AstraZeneca-Pause</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/15/haeufung-einer-speziellen-form-von-sehr-seltenen-hirnvenenthrombosen">Häufung einer speziellen Form von sehr seltenen Hirnvenenthrombosen</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/19/die-corona-news-des-tages">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/9/e/3/29e3dd8941519563940b6f1e76a72fa984f1e4a8/Corona-News-des-Tages_Quelle_Sasa-Kadrijevic_AdobeStock_396430569-7573x4255-600x337.jpeg" class="left" alt="Die Corona-News des Tages" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Langsam kommen mehr Corona-Selbsttests in die Läden</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/19/die-corona-news-des-tages">Die Corona-News des Tages</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/17/die-corona-news-des-tages">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/b/6/fbb6a6f26d7044d320ce71e21a235391ea8d5f0e/Corona-News-des-Tages_Quelle_Sasa-Kadrijevic_AdobeStock_334287660-8889x5000-600x337.jpeg" class="left" alt="Die Corona-News des Tages" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>WHO&nbsp;empfiehlt vorerst weiter Corona-Impfung mit Astrazeneca-Vakzin</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/17/die-corona-news-des-tages">Die Corona-News des Tages</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/17/ullmann-fdp-aerzte-und-apotheker-muessen-schneller-informiert-werden">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/f/0/c/2f0c4a46837e2bd0fdc272f1d7d58c4f5096461a/imago0114226093h-4724x2658-600x338.jpg" class="left" alt="Ullmann (FDP): Ärzte und Apotheker müssen schneller informiert werden" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Impfstopp für AstraZeneca</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/17/ullmann-fdp-aerzte-und-apotheker-muessen-schneller-informiert-werden">Ullmann (FDP): Ärzte und Apotheker müssen schneller informiert werden</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/15/deutschland-setzt-impfungen-mit-astrazeneca-vorsorglich-aus">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/6/7/3/56736e1de74a22bb0257b7aa78830fb07f5bef9f/astra_corona_IMAGO%20%20Michael%20Matthey-4252x2391-600x337.jpg" class="left" alt="Spahn über AstraZeneca-Pause: „Wir setzen aus, um zu überprüfen“" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>7 neue Fälle von Hirnvenenthrombosen in Deutschland</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/15/deutschland-setzt-impfungen-mit-astrazeneca-vorsorglich-aus">Spahn über AstraZeneca-Pause: „Wir setzen aus, um zu überprüfen“</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/18/astrazeneca-impfstopp-inzwischen-13-vorfaelle-gemeldet">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/2/f/3/12f3bb9dc6e1bac6106ccc3919db5554674ccd75/Vials_AstrZeneca_IMAGO%20%20Joerg%20Boethling-4700x2643-600x337.jpg" class="left" alt="AstraZeneca-Impfstopp: Inzwischen 13 Vorfälle gemeldet" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Thrombosen der Hirnvenen</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/18/astrazeneca-impfstopp-inzwischen-13-vorfaelle-gemeldet">AstraZeneca-Impfstopp: Inzwischen 13 Vorfälle gemeldet</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/19/analogie-zu-heparininduzierter-thrombozytopenie-in-vier-faellen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/a/d/6/8ad6fe79f990fb18117b913a07dbf14f44e6a1b9/Thrombozyten_IMAGO%20%20Science%20Photo%20Library-3330x1873-600x337.jpg" class="left" alt="Analogie zu heparininduzierter Thrombozytopenie in vier Fällen" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>AstraZeneca-Impfstoff</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/19/analogie-zu-heparininduzierter-thrombozytopenie-in-vier-faellen">Analogie zu heparininduzierter Thrombozytopenie in vier Fällen</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/01/fda-erteilt-covid-19-imfpstoff-von-johnson-johnson-notfallzulassung">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/f/f/d/dffde6c44100061b21221dc8f5292bca61321315/233594693-6016x3382-600x337.jpg" class="left" alt="FDA erteilt COVID-19-Imfpstoff von Johnson &amp; Johnson Notfallzulassung" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Vektorimpfstoff Ad26.COV2.S</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/03/01/fda-erteilt-covid-19-imfpstoff-von-johnson-johnson-notfallzulassung">FDA erteilt COVID-19-Imfpstoff von Johnson & Johnson Notfallzulassung</a>
			</h3>
		</div>
	</div>

					
			
		</div>
	</div>

		

			
	







	
	
		



	<div class="comments" id="comments">
		<div class="all-comments">
			<div class="border">
				<div class="row">
					<div class="small-24 columns">
						<h2>
							<span class="icon-comment"></span> 0 Kommentare
						</h2>
						
					</div>
				</div>
				
					
					
				
			</div>
		</div>
		
				<div class="post-comment hide-for-print" id="comments-form">
					<div class="border">
						<div class="row">
							<div class="small-24 columns">
								<h2>
									<span class="icon-comment"></span> <span id="comments-heading">Kommentar abgeben</span>
								</h2>
							</div>
						</div>
						<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.4/angular.min.js"></script>
						<div class="row" ng-app>
							<div class="small-24 columns">
								<form ng-submit="(newCommentForm.$submitted=true) &amp;&amp; newCommentForm.$invalid &amp;&amp; $event.preventDefault()" name="newCommentForm" id="comment-form" action="/news/artikel/2021/03/19/lauterbach-wir-muessen-zurueck-in-den-lockdown/comments/create" method="post">
<div style="display: none">
<input type="hidden" name="--comments[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--comments[__referrer][@subpackage]" value="" />
<input type="hidden" name="--comments[__referrer][@controller]" value="Comment" />
<input type="hidden" name="--comments[__referrer][@action]" value="index" />
<input type="hidden" name="--comments[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIxLzAzLzE5L25vZGUtM2ltc3FiZmRkbGt0Z0BsaXZlIjt9f38c58eda07deeec7a64cf6857396eb0e8d45b5a" />
<input type="hidden" name="--comments[newComment][acceptedTerms]" value="" />
<input type="hidden" name="--comments[newComment][notifyOnReply]" value="" />
<input type="hidden" name="--comments[__trustedProperties]" value="a:1:{s:10:&quot;newComment&quot;;a:7:{s:13:&quot;parentComment&quot;;i:1;s:10:&quot;authorName&quot;;i:1;s:11:&quot;authorEmail&quot;;i:1;s:7:&quot;subject&quot;;i:1;s:4:&quot;text&quot;;i:1;s:13:&quot;acceptedTerms&quot;;i:1;s:13:&quot;notifyOnReply&quot;;i:1;}}ad86ede4470b06f6916e8b3a8dd6bbb3ca51d68b" />
</div>

									<input id="parent-comment-field" type="hidden" name="--comments[newComment][parentComment]" value="" />
									<fieldset>
										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorName" ng-class="{error: newCommentForm['--comments[newComment][authorName]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorName]'].$pristine)}">Name:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorName" required="" type="text" id="authorName" name="--comments[newComment][authorName]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorEmail" ng-class="{error: newCommentForm['--comments[newComment][authorEmail]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorEmail]'].$pristine)}">E-Mail:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorEmail" required="" type="email" id="authorEmail" name="--comments[newComment][authorEmail]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="subject" ng-class="{error: newCommentForm['--comments[newComment][subject]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][subject]'].$pristine)}">Betreff:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.subject" required="" type="text" id="subject" name="--comments[newComment][subject]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="text" ng-class="{error: newCommentForm['--comments[newComment][text]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][text]'].$pristine)}">Kommentar:</label>
		</div>
		<div class="medium-15 columns end">
			
				<textarea ng-model="comment.text" rows="5" cols="10" required="" id="text" name="--comments[newComment][text]"></textarea>
			
			
				
			
		</div>
	</div>

										<div class="row">
											<div class="small-24 medium-5 columns">
												&nbsp;
											</div>
											<div class="medium-19 columns">
												
													<p>
														<input ng-model="comment.legal" required="1" id="acceptedTerms" type="checkbox" name="--comments[newComment][acceptedTerms]" value="TRUE" /> Ich akzeptiere die <a href="/user/allgemeinen-verhaltensregeln-netiquette">allgemeinen Verhaltensregeln (Netiquette).</a>
													</p>
												
												<p id="notifyOnReply">
													<input type="checkbox" name="--comments[newComment][notifyOnReply]" value="TRUE" /> Ich möchte über Antworten auf diesen Kommentar per E-Mail benachrichtigt werden.
												</p>
												
													
												
												<p ng-cloak ng-show="newCommentForm.$submitted && !newCommentForm.$valid" class="error">
													Sie müssen alle Felder ausfüllen und die allgemeinen Verhaltensregeln akzeptieren, um fortfahren zu können.
												</p>
												<button class="button auto" type="submit">Kommentar absenden</button>
											</div>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
				</div>
			
	</div>




















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													


<div  class="show-for-medium-up cron-dazsite-news">
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2021/03/19/lauterbach-wir-muessen-zurueck-in-den-lockdown/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/03/19/lauterbach-wir-muessen-zurueck-in-den-lockdown/chapter:1">
      Seite 1: Lauterbach: „Wir müssen zurück in den Lockdown“ <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/03/19/lauterbach-wir-muessen-zurueck-in-den-lockdown/chapter:2">
      Seite 2: „Das ist kein Impfstoff zweiter Klasse!“ <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2021/03/19/lauterbach-wir-muessen-zurueck-in-den-lockdown/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection">





	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 12</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/c/7/1/4c71bf911589d56b861bc524daf08f49abde1587/Titel_AZ_2021_12-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2021/az-12-2021">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 11</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/c/4/c/9c4ce925e844b20a43496d48acdcd7b3344181ed/Titel_DAZ_2021_11-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2021/daz-11-2021">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/03/16/keine-depressionsgefahr-durch-betablocker">
	
		<img alt="Nach einer Behandlung mit Betablockern treten Depressionen nicht häufiger auf als bei einer Behandlung mit Placebo. (Foto:&amp;nbsp;Syda Productions / Stock.adobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/0/7/1/407194a6d824683a24b8591f0226d631d5204eb2/AdobeStock_233563356-4901x2756-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Keine Depressionsgefahr durch Betablocker</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/03/15/deutschland-setzt-impfungen-mit-astrazeneca-vorsorglich-aus">
	
		<img alt="Jetzt hat auch Deutschland Impfungen mit dem COVID-19-Impstoff von AstraZenca ausgesetzt. (Foto: IMAGO / Michael Matthey)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/1/a/5/11a5449e664516c9fdbe11ac6cf598778971a19d/astra_corona_IMAGO%20%20Michael%20Matthey-4252x2391-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Spahn über AstraZeneca-Pause: „Wir setzen aus, um zu überprüfen“</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/03/15/haeufung-einer-speziellen-form-von-sehr-seltenen-hirnvenenthrombosen">
	
		<img alt="Das Paul-Ehrlich-Institut empfiehlt nach intensiven Beratungen zu den aufgetretenen schwerwiegenden thrombotischen Ereignissen, den vorübergehenden Stopp der Impfungen mit dem COVID-19-Impfstoff AstraZeneca. (s / Foto: IMAGO / imagebroker)&amp;nbsp;" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/1/c/e/b1ce33c0abed2286e03e59b1115eaa54280fbe67/Astra_corona_IMAGO%20%20imagebroker-4706x2646-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Häufung einer speziellen Form von sehr seltenen Hirnvenenthrombosen</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/03/16/thrombozytopenie-durch-covid-19-impfungen">
	
		<img alt="Eine Frage eines Journalisten während der EMA-Pressekonferenz richtete den Fokus neben AstraZeneca auch auf die anderen COVID-19-Impfstoffe von Moderna und Biontech. Cooke bestätigte, dass man auf alle Impfstoffe schaue, der Fokus aber auf AstraZeneca liege. (Foto: IMAGO / ZUMA Wire)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/5/1/4/551477afb38f9fc8d27ddb07b6c5c1f7cdec9d16/Moderna_Biontech_Astra_IMAGO%20%20ZUMA%20Wire-4500x2530-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Thrombozytopenie durch COVID-19-Impfungen? </h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/03/17/wie-gut-sind-ballaststoffe-seefisch-und-nahrungsergaenzungsmittel">
	
		<img alt="Erhöht man die Zufuhr an Nahrungsfolaten, wirkt sich dies protektiv auf Darmkrebs, Brustkrebs und Prostatakrebs aus. Synthetische Folsäuresupplemente hingegen erhöhen laut Professor Smollich das Risiko für Darmkrebs. (Foto: Sven Bähren / stock.adobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/4/d/c/e4dc40c3dad3bbcea369c4d77447eb81e5cea240/AdobeStock_15081995-5625x3162-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Wie gut sind Ballaststoffe, Seefisch und Nahrungsergänzungsmittel?</h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/03/16/auseinzeln-verboten">
	
		<img alt="Das Verbot des Auseinzelns von Corona-Schnelltests gilt für sämtliche Vertriebsstufen – und damit auch für die öffentlichen Apotheken. (Foto: IMAGO / Martin Wagner)&amp;nbsp;" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/1/e/d/d1ede59873d191adf5c3a45c12a3a748d36cd96d/imago0115376219h-5328x2996-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Auseinzeln verboten	</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/03/15/deutschland-setzt-impfungen-mit-astrazeneca-vorsorglich-aus">
	
		<img alt="Jetzt hat auch Deutschland Impfungen mit dem COVID-19-Impstoff von AstraZenca ausgesetzt. (Foto: IMAGO / Michael Matthey)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/1/a/5/11a5449e664516c9fdbe11ac6cf598778971a19d/astra_corona_IMAGO%20%20Michael%20Matthey-4252x2391-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Spahn über AstraZeneca-Pause: „Wir setzen aus, um zu überprüfen“</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/03/15/haeufung-einer-speziellen-form-von-sehr-seltenen-hirnvenenthrombosen">
	
		<img alt="Das Paul-Ehrlich-Institut empfiehlt nach intensiven Beratungen zu den aufgetretenen schwerwiegenden thrombotischen Ereignissen, den vorübergehenden Stopp der Impfungen mit dem COVID-19-Impfstoff AstraZeneca. (s / Foto: IMAGO / imagebroker)&amp;nbsp;" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/1/c/e/b1ce33c0abed2286e03e59b1115eaa54280fbe67/Astra_corona_IMAGO%20%20imagebroker-4706x2646-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Häufung einer speziellen Form von sehr seltenen Hirnvenenthrombosen</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/03/18/die-geister-die-ich-rief">
	
		<img alt="Bundesgesundheitsminister Jens Spahn (CDU) hat derzeit einen schweren Stand. (Foto: IMAGO / Future Image)&amp;nbsp;" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/7/4/c/874c6afb225849e5a37944088aeac866422a325f/imago0114047649h-4724x2658-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Die Geister, die ich rief</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/03/18/abda-verteidigt-apotheken-masken-verguetung-war-keineswegs-ueberhoeht">
	
		<img alt="Einmal wieder stehen die Apotheken im Fokus vieler Medien. Doch eigentlich geht es um die Art und Weise, wie der Bundesgesundheitsminister agiert. (Foto: IMAGO / Fotografie73)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/7/f/f/f7ff1e9d8dab4633b6a55a64307be1ec05c88e3e/imago0113235147h-4181x2351-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>ABDA verteidigt Apotheken: Masken-Vergütung war „keineswegs“ überhöht</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>




<div class="action">
	
			<a href="/themen/thema/antigen-test">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Corona-Tests</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/c/9/0/4c907847b8156565ae5fa0e2218a68a875c32942/imago0113806337h-6600x3711-637x358%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/covid-19-impfung">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>COVID-19-Impfung</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/d/5/3/bd535dda95b933e5e3bc8b8aa936e96405dea5bf/Biontech_Corona_Impfstoff_imago%20images_Laci%20Perenyi-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>



<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div>



<div class="no-grid">
	<div class="article bordered article-handverkauf">
		
				<a href="/news/themen/wissen-am-hv/wechseljahre">
					<figure class="relative">
						
							<img alt="Article teaser image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/6/5/1/6651cd9021c36b2bf17d844f5ea3147a38ae4e62/wechseljahre-themenseite%402x.png" width="1168" height="780" />
						
					</figure>
					<div class="article-text">
						
							<h2>Wechseljahre</h2>
						
						
						<span class="more">» Zu den Artikeln</span>
					</div>
					<div class="handverkauf absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/media/handverkauf-logo-article.png" alt="Handverkauf" />
					</div>
				</a>
			
	</div>
</div>



<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2021/daz-11-2021/die-regel-regeln">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/c/e/f/6cef7baf9245726750139e50a57658c3d1754597/D112021_inh_Titelbild_23641755-4288x2406.jpg" width="4288" height="2406" />
						
					</figure>
					<div class="article-text">
						
							<h4>Beratung</h4>
						
						
							<h2>Die Regel regeln</h2>
						
						
							<h3>Wie die monatliche Blutung mit und ohne „Pille“ beeinflusst werden kann</h3>
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/user/lernen-punkten/fragebogen">Lernen und Punkten <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2021/daz-9-2021/psychedelische-psychiatrie-mit-psilocybin">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Pharmako-evolutionär!</h4>
								
								<h3>
									Psychedelische Psychiatrie mit Psilocybin
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Psychedelische Psychiatrie mit Psilocybin" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/4/f/7/24f7c29c86e48236b2e2b7f198f6e09277b6b19b/inh_D092021_Titelbild_23533334-3539x1984-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>


<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/pharmazie/pop">Klinische Pharmazie - POP <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2021/daz-5-2021/ein-multimorbider-patient-mit-mobilitaets-und-selbststaendigkeitsdefiziten-rezidivierenden-stuerzen-und-schwindel">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Klinische Pharmazie – POP</h4>
								
								<h3>
									Ein multimorbider Patient mit Mobilitäts- und Selbstständigkeitsdefiziten, rezidivierenden Stürzen und Schwindel
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Ein multimorbider Patient mit Mobilitäts- und Selbstständigkeitsdefiziten, rezidivierenden Stürzen und Schwindel" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/3/2/b/332b94c526000a3e300522422fdb5c01942c22a6/D052021_POP_Aufmacher_APP_23284372-2719x1526-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>&nbsp;</span><span>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</span><span>&nbsp;</p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2021 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	
	

		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=8dc0374b46"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.Ijk0MGM5MzYxLTVmOTEtNDhkOC1iNDk4LWE5YTc4YTZiN2JjNiI.X6YeNFE8TpI7JiItSMKLL6wrlRlGgqehNdd59x1WIu8"></script><script data-neos-node="/sites/dazsite/news/artikel/2021/03/19/node-3imsqbfddlktg@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script></body></html>