<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=b3a59e3e65"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/cookie-approval-overlay.css?v=fbf4c6ba5f"/>
		
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		
			<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="format-detection" content="email=no"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>Änderung der Coronavirus-Schutzmasken-Verordnung: Das gilt künftig für die Ausgabe der Schutzmasken</title><meta name="description" content="Der Masken-Wahnsinn geht mit der Änderung der Coronavirus-Schutzmasken-Verordnung in die nächste Runde – und es kommen einige Stolpersteine hinzu: Wie viele Masken sind abzugeben? Wird eine Eigenbeteiligung fällig? Und welchen Preis pro Masken-Set kann die Apotheke abrechnen? DAZ.online hat in einem Frage-und-Antwort-Katalog die wichtigsten Informationen zusammengetragen." /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/02/12/das-gilt-kuenftig-fuer-die-ausgabe-der-schutzmasken" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Das gilt künftig für die Ausgabe der Schutzmasken" /><meta name="twitter:description" content="Der Masken-Wahnsinn geht mit der Änderung der Coronavirus-Schutzmasken-Verordnung in die nächste Runde – und es kommen einige Stolpersteine hinzu: Wie viele Masken sind abzugeben? Wird eine Eigenbeteiligung fällig? Und welchen Preis pro Masken-Set kann die Apotheke abrechnen? DAZ.online hat in einem Frage-und-Antwort-Katalog die wichtigsten Informationen zusammengetragen." /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/a/e/4/fae4d65df504ed4871e3ede59aabf945fb5e4b87/imago0111948584h-6600x3711-637x358.jpg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/02/12/das-gilt-kuenftig-fuer-die-ausgabe-der-schutzmasken" /><meta property="og:type" content="article" /><meta property="og:title" content="Das gilt künftig für die Ausgabe der Schutzmasken" /><meta property="og:description" content="Der Masken-Wahnsinn geht mit der Änderung der Coronavirus-Schutzmasken-Verordnung in die nächste Runde – und es kommen einige Stolpersteine hinzu: Wie viele Masken sind abzugeben? Wird eine Eigenbeteiligung fällig? Und welchen Preis pro Masken-Set kann die Apotheke abrechnen? DAZ.online hat in einem Frage-und-Antwort-Katalog die wichtigsten Informationen zusammengetragen." /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/a/e/4/fae4d65df504ed4871e3ede59aabf945fb5e4b87/imago0111948584h-6600x3711-637x358.jpg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/02/12/das-gilt-kuenftig-fuer-die-ausgabe-der-schutzmasken" /><meta property="og:site_name" content="DAZ.online" /><meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="Christina&nbsp;Müller" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:section" content="Apotheke" /><meta property="article:published_time" content="2021-02-12T07:00:00+01:00" /><meta property="article:modified_time" content="2021-02-11T16:25:52+01:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<!-- SZM VERSION="2.0" -->
<script type="text/javascript">

	var iam_data = {
		'st': 'deapze',
		'cp': 'Apotheke',
		'sv': 'ke',
		'co': 'kommentar',
		'sc': 'yes'
		}
	iom.c(iam_data,1);
</script>
<!--/SZM -->

	<!-- Matomo Tag Manager -->
<script type="text/javascript">
  var _mtm = window._mtm = window._mtm || [];
  _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.src='https://analytics.deutscher-apotheker-verlag.de/js/container_mjb64FjT.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->

	
	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=b3a59e3e65">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>

	<li class="last">
		<a>Inhalt</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6MTk6Ii9zaXRlcy9kYXpzaXRlQGxpdmUiO30=508fdc5a66e84279efa4134148d5514a3e380486" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][password]" placeholder="Password" required>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
		
			<li class="navi-red last">
				<a>Inhalt
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
									<li>
										<a href="/news/apotheke">Apotheke</a><span class="icon-arrowLeft">
									</li>
								
								<li>
									Das gilt künftig für ...
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
				
<div class="article-wrapper">
	<div class="row collapse">
		<div class="small-12 columns">
			<div class="article-head">
				<h5>
					
						
	<a href="/news/apotheke">
		
		Apotheke
	</a>

					
				</h5>
			</div>
		</div>
		
			<div class="small-12 columns text-right hide-for-print">
				<div class="article-head">
					<a class="all-articles" href="/news/apotheke">
						
							&raquo; Alle Artikel
						
					</a>
				</div>
			</div>
		
	</div>
</div>



			
	
	<h2 class="news-headline-small">Änderung der Coronavirus-Schutzmasken-Verordnung</h2>
	
			<h1>Das gilt künftig für die Ausgabe der Schutzmasken</h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								Berlin - 12.02.2021, 07:00 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">0 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img alt="Auch Empfänger:innen der Grundsicherung haben künftig Anspruch auf Schutzmasken aus der Apotheke. (Foto: IMAGO / Friedrich Stark)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/a/e/4/fae4d65df504ed4871e3ede59aabf945fb5e4b87/imago0111948584h-6600x3711-637x358.jpg" width="637" height="358" />
								
							</div>
							
								<p class="image-caption">Auch Empfänger:innen der Grundsicherung haben künftig Anspruch auf Schutzmasken aus der Apotheke. (Foto: IMAGO / Friedrich Stark)</p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">Der Masken-Wahnsinn geht mit der Änderung der Coronavirus-Schutzmasken-Verordnung in die nächste Runde – und es kommen einige Stolpersteine hinzu: Wie viele Masken sind abzugeben? Wird eine Eigenbeteiligung fällig? Und welchen Preis pro Masken-Set kann die Apotheke abrechnen? DAZ.online hat in einem Frage-und-Antwort-Katalog die wichtigsten Informationen zusammengetragen.</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p><strong>Wer ist anspruchsberechtigt?</strong></p><p>Anspruchsberechtigt sind nach wie vor Menschen, die aufgrund einer Vorerkrankung besonders gefährdet sind, schwer an COVID-19 zu erkranken, sowie Personen die das 60. Lebensjahr vollendet haben. Neu hinzugekommen sind per Verordnungsänderung diejenigen, die Arbeitslosengeld II nach dem Zweiten Sozialgesetzbuch beziehen oder mit einer solchen Person in einer Bedarfsgemeinschaft leben.</p></div>
	</div>
</div>



<div class="leser-empfehlen mb-25">
    <div class="row">
        <div class="medium-20 columns end">
            <h3 class="news-headline-large">
                <h3 class="news-headline-large">Mehr zum Thema</h3>
            </h3>

            
            

            
            
            <div class="neos-contentcollection">
	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2021/02/05/bald-gibt-es-nur-noch-3-90-brutto-pro-maske">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/a/3/a/ba3a24a820f8d8762d554b38650116d2f6dcf32e/imago0111975436h-4464x2510-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Spahn senkt Apothekenvergütung
							
					</h4>
					<a href="/news/artikel/2021/02/05/bald-gibt-es-nur-noch-3-90-brutto-pro-maske"><h3>Bald gibt es nur noch 3,90 brutto pro Maske</h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2021/02/02/abda-fordert-mindestens-4-03-euro-netto-je-maske">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/a/f/c/5afcb6ab9aae53bd1e7f0d765b78cca8b79723fd/FFP2%20Geld%20imago-6634x3730-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Stellungnahme zur Änderung der Corona-Schutzmasken-Verordnung
							
					</h4>
					<a href="/news/artikel/2021/02/02/abda-fordert-mindestens-4-03-euro-netto-je-maske"><h3>ABDA fordert mindestens 4,03 Euro netto je Maske</h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2021/01/30/spahn-kuerzt-masken-verguetung-um-ein-drittel">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/7/9/2/0792a08f606530696538b8618206d789da741868/Spahn%20Maske%20imago-4724x2658-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Änderung der Schutzmasken-Verordnung
							
					</h4>
					<a href="/news/artikel/2021/01/30/spahn-kuerzt-masken-verguetung-um-ein-drittel"><h3>Spahn kürzt Masken-Vergütung um ein Drittel</h3></a>
				</div>
			</div>
		
</div>
        </div>
    </div>
</div>







<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p><strong>Was müssen Anspruchsberechtigte in der Apotheke vorlegen, um ihre Masken zu erhalten?</strong></p><p>Für Risikopatient:innen und Senior:innen ändert sich nichts. Sie müssen wie bisher einen der Voucher vorlegen, die sie von ihrer jeweiligen Krankenkasse erhalten haben, plus einen Lichtbildausweis. Empfänger:innen der Grundsicherung erhalten dagegen keine Voucher, sondern lediglich ein sogenanntes Informationsschreiben ihrer Krankenversicherung, das sie ebenfalls zusammen mit einem Lichtbildausweis in der Apotheke vorzeigen müssen. Die ABDA schreibt in einem Leitfaden hierzu: „Da auch familienversicherte Personen berücksichtigt werden sollen, ist zu erwarten, dass auch jüngeren Personen ein solches Informationsschreiben ausgestellt wird. Das Informationsschreiben soll zum Schutz vor Missbrauch mehrfarbig gestaltet sein. Ein separater Berechtigungsschein wird nicht benötigt.“</p><p><strong>Wer bekommt wie viele Masken?</strong></p><p>Während für Risikopatient:innen und Senior:innen je sechs Masken pro Voucher vorgesehen sind, erhalten Empfänger:innen der Grundsicherung bei Vorlage ihres Informationsschreibens einmalig zehn Schutzmasken.</p><p><strong>Müssen alle Anspruchsberechtigten eine Eigenbeteiligung leisten?</strong></p><p>Nein. Lediglich wer einen Voucher in der Apotheke einlöst, muss je Sechserpack Masken 2 Euro bezahlen. Für Empfänger:innen der Grundsicherung, die mit einem Informationsschreiben ihrer Kasse in die Apotheke kommen, gilt das nicht. Für sie ist keine Eigenbeteiligung vorgesehen. Für Apothekenmitarbeiter:innen in den Apotheken ist also anhand der Vorlage – Voucher oder Informationsschreiben – erkennbar, ob sie die 2 Euro Eigenbeteiligung kassieren müssen oder nicht.</p><p><strong>Müssen Apotheken die Eigenbeteiligung erheben oder dürfen sie darauf verzichten?</strong></p><p>Diese Frage ist noch nicht abschließend geklärt. Das Landgericht Düsseldorf vertritt die Ansicht, ein Verzicht sei nicht rechtens. Ein entsprechendes Urteil vom 10. Februar 2021 ist jedoch noch nicht rechtskräftig. Die ABDA empfiehlt seit jeher, die Eigenbeteiligung einzuziehen.</p></div>
	</div>
</div>
</div>
	
	<hr />
	
		<div class=" row show-for-small-only">
			<div class="small-24 columns">
				


<div >
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2021/02/12/das-gilt-kuenftig-fuer-die-ausgabe-der-schutzmasken/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/02/12/das-gilt-kuenftig-fuer-die-ausgabe-der-schutzmasken/chapter:1">
      Seite 1: Das gilt künftig für die Ausgabe der Schutzmasken <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/02/12/das-gilt-kuenftig-fuer-die-ausgabe-der-schutzmasken/chapter:2">
      Seite 2: Die Abgabe <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/02/12/das-gilt-kuenftig-fuer-die-ausgabe-der-schutzmasken/chapter:3">
      Seite 3: Die Abrechnung <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2021/02/12/das-gilt-kuenftig-fuer-die-ausgabe-der-schutzmasken/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




			</div>
		</div>
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
		
				<div class="small-24 medium-24 large-12 columns">
					<div class="page-left">
						<div data-equalizer-watch></div>
					</div>
				</div>
			
		<div class="small-24 medium-24 large-12 columns">
			<div class="page-right">
				<a href="/news/artikel/2021/02/12/das-gilt-kuenftig-fuer-die-ausgabe-der-schutzmasken/chapter:2">
					<div class="row collapse">
						<div class="small-23 columns" data-equalizer-watch>
							<div class="row">
								<div class="small-offset-3 small-21 columns">
									<h4>
										Seite 2
									</h4>
									<p>Die Abgabe</p>
								</div>
							</div>
						</div>
						<div class="small-1 columns" data-equalizer-watch>
							<div class="outer-wrapper">
								<div class="inner-wrapper">
									<span class="icon-arrowRight right"></span>
								</div>
							</div>
						</div>
					</div>
				</a>
			</div>
		</div>
	
	</div>
	
		<hr />
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>Christina&nbsp;Müller</span>,
						<span>Apothekerin, Redakteurin DAZ.online</span><br/>
						<a href="mailto:redaktion@daz.online">redaktion@daz.online</a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/02/12/das-gilt-kuenftig-fuer-die-ausgabe-der-schutzmasken" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-6 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-12 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" onclick="printPage('/news/artikel/2021/02/12/das-gilt-kuenftig-fuer-die-ausgabe-der-schutzmasken/chapter:all');">
				<span class="icon-drucken"></span>
				<span class="drucken-text">Ganzen Artikel drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
	<div class="action hide-for-small-only hide-for-print">
		<div class="border">
			
					
							<h2>Das könnte Sie auch interessieren</h2>
						
				

			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/02/11/geaenderte-maskenverordnung-so-rechnen-die-apotheken-ab">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/c/b/5/fcb55cd4511fdcf8d2a5ce815fcdfe3d074dbc7b/Informationsschreiben.png-2048x1151-600x337.jpg" class="left" alt="Geänderte Maskenverordnung: So rechnen die Apotheken ab" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Informationsschreiben für Grundsicherungsempfänger</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/02/11/geaenderte-maskenverordnung-so-rechnen-die-apotheken-ab">Geänderte Maskenverordnung: So rechnen die Apotheken ab</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/02/05/bald-gibt-es-nur-noch-3-90-brutto-pro-maske">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/6/c/9/d6c9f2106c205f61910bd7cc1114e67a1b465d9d/imago0111975436h-4464x2510-600x337.jpg" class="left" alt="Bald gibt es nur noch 3,90 brutto pro Maske" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Spahn senkt Apothekenvergütung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/02/05/bald-gibt-es-nur-noch-3-90-brutto-pro-maske">Bald gibt es nur noch 3,90 brutto pro Maske</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/daz-6-2021/ffp2-masken-mehr-arbeit-weniger-geld">
				
						
								<img alt="FFP2-Masken: Mehr Arbeit, weniger Geld" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Apotheken erhalten nur noch 3,90 Euro brutto je Maske / Mehr Anspruchsberechtigte</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/daz-6-2021/ffp2-masken-mehr-arbeit-weniger-geld">FFP2-Masken: Mehr Arbeit, weniger Geld</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/01/04/schutzmasken-so-laufen-abgabe-und-abrechnung-in-der-zweiten-phase">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/a/a/d/9aad5ba555fe9145dae65ff161c458257636aa7a/imago0108269472h-6846x3853-600x338.jpg" class="left" alt="Schutzmasken: So laufen Abgabe und Abrechnung in der zweiten Phase" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Neues Jahr, neue Regelung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/01/04/schutzmasken-so-laufen-abgabe-und-abrechnung-in-der-zweiten-phase">Schutzmasken: So laufen Abgabe und Abrechnung in der zweiten Phase</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/01/18/maskenverteilung-wie-werden-die-vorgaenge-gebucht">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/7/b/8/97b8c35dcb50474cba4a0af3c96203351e465637/FFP2-Maske%20Quelle%20Steinach%20imago0109961035h_DAZ-2048x1151-600x337.jpg" class="left" alt="Maskenverteilung – wie werden die Vorgänge gebucht?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Folgen für Warenwirtschaft und Besteuerung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/01/18/maskenverteilung-wie-werden-die-vorgaenge-gebucht">Maskenverteilung – wie werden die Vorgänge gebucht?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/01/12/muessen-auch-zuzahlungsbefreite-versicherte-2-euro-zahlen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/b/3/4/eb34ec4ddf5f1d2d026f85ef29b505eacc7ac7b2/AdobeStock_371025781-5568x3130-600x337.jpeg" class="left" alt="Müssen auch zuzahlungsbefreite Versicherte 2 Euro zahlen?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>FFP2-Masken aus der Apotheke</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/01/12/muessen-auch-zuzahlungsbefreite-versicherte-2-euro-zahlen">Müssen auch zuzahlungsbefreite Versicherte 2 Euro zahlen?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/01/30/spahn-kuerzt-masken-verguetung-um-ein-drittel">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/c/9/f/8c9f9390508d2e6bd678ce813bbbf604a4b65d44/Spahn%20Maske%20imago-4724x2658-600x338.jpg" class="left" alt="Spahn kürzt Masken-Vergütung um ein Drittel" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Änderung der Schutzmasken-Verordnung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/01/30/spahn-kuerzt-masken-verguetung-um-ein-drittel">Spahn kürzt Masken-Vergütung um ein Drittel</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/daz-2-2021/maskenverteilung-wie-werden-die-vorgaenge-gebucht">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/7/a/5/a7a5f78c3b2d8226cfe05c1f2ac0100005d9c9f6/Pandemie_Aufmacher_23122587-2480x902-600x218.jpg" class="left" alt="Maskenverteilung – wie werden die Vorgänge gebucht?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Folgen für Warenwirtschaft und Besteuerung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2021/daz-2-2021/maskenverteilung-wie-werden-die-vorgaenge-gebucht">Maskenverteilung – wie werden die Vorgänge gebucht?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/02/08/gekuerztes-maskenhonorar-aergerlich-aber-hinzunehmen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/e/7/b/1e7b7df25ffc2e3d83d89fbd20df007e9402b9d9/imago0111659683h-6600x3711-600x337.jpg" class="left" alt="Gekürztes Maskenhonorar: Ärgerlich, aber hinzunehmen" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Rechtliche Einschätzung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/02/08/gekuerztes-maskenhonorar-aergerlich-aber-hinzunehmen">Gekürztes Maskenhonorar: Ärgerlich, aber hinzunehmen</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/02/09/ffp2-coupons-grosse-unterschiede-bei-den-gebuehren">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/2/1/0/02106dac2f230e07d9cd3c280a304c98213062cf/imago0111105247h-4032x2269-600x338.jpg" class="left" alt="Große Unterschiede bei den Abrechnungsgebühren der Rechenzentren" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Masken-Coupons</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/02/09/ffp2-coupons-grosse-unterschiede-bei-den-gebuehren">Große Unterschiede bei den Abrechnungsgebühren der Rechenzentren</a>
			</h3>
		</div>
	</div>

					
			
		</div>
	</div>

		

			
	







	
	
		



	<div class="comments" id="comments">
		<div class="all-comments">
			<div class="border">
				<div class="row">
					<div class="small-24 columns">
						<h2>
							<span class="icon-comment"></span> 0 Kommentare
						</h2>
						
					</div>
				</div>
				
					
					
				
			</div>
		</div>
		
				<div class="post-comment hide-for-print" id="comments-form">
					<div class="border">
						<div class="row">
							<div class="small-24 columns">
								<h2>
									<span class="icon-comment"></span> <span id="comments-heading">Kommentar abgeben</span>
								</h2>
							</div>
						</div>
						<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.4/angular.min.js"></script>
						<div class="row" ng-app>
							<div class="small-24 columns">
								<form ng-submit="(newCommentForm.$submitted=true) &amp;&amp; newCommentForm.$invalid &amp;&amp; $event.preventDefault()" name="newCommentForm" id="comment-form" action="/news/artikel/2021/02/12/das-gilt-kuenftig-fuer-die-ausgabe-der-schutzmasken/comments/create" method="post">
<div style="display: none">
<input type="hidden" name="--comments[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--comments[__referrer][@subpackage]" value="" />
<input type="hidden" name="--comments[__referrer][@controller]" value="Comment" />
<input type="hidden" name="--comments[__referrer][@action]" value="index" />
<input type="hidden" name="--comments[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIxLzAyLzEyL25vZGUtbzd5dXNza3RkYW5laEBsaXZlIjt959c7037cb74fab5e3ffdb88054d731f573a1c411" />
<input type="hidden" name="--comments[newComment][acceptedTerms]" value="" />
<input type="hidden" name="--comments[newComment][notifyOnReply]" value="" />
<input type="hidden" name="--comments[__trustedProperties]" value="a:1:{s:10:&quot;newComment&quot;;a:7:{s:13:&quot;parentComment&quot;;i:1;s:10:&quot;authorName&quot;;i:1;s:11:&quot;authorEmail&quot;;i:1;s:7:&quot;subject&quot;;i:1;s:4:&quot;text&quot;;i:1;s:13:&quot;acceptedTerms&quot;;i:1;s:13:&quot;notifyOnReply&quot;;i:1;}}ad86ede4470b06f6916e8b3a8dd6bbb3ca51d68b" />
</div>

									<input id="parent-comment-field" type="hidden" name="--comments[newComment][parentComment]" value="" />
									<fieldset>
										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorName" ng-class="{error: newCommentForm['--comments[newComment][authorName]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorName]'].$pristine)}">Name:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorName" required="" type="text" id="authorName" name="--comments[newComment][authorName]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorEmail" ng-class="{error: newCommentForm['--comments[newComment][authorEmail]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorEmail]'].$pristine)}">E-Mail:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorEmail" required="" type="email" id="authorEmail" name="--comments[newComment][authorEmail]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="subject" ng-class="{error: newCommentForm['--comments[newComment][subject]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][subject]'].$pristine)}">Betreff:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.subject" required="" type="text" id="subject" name="--comments[newComment][subject]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="text" ng-class="{error: newCommentForm['--comments[newComment][text]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][text]'].$pristine)}">Kommentar:</label>
		</div>
		<div class="medium-15 columns end">
			
				<textarea ng-model="comment.text" rows="5" cols="10" required="" id="text" name="--comments[newComment][text]"></textarea>
			
			
				
			
		</div>
	</div>

										<div class="row">
											<div class="small-24 medium-5 columns">
												&nbsp;
											</div>
											<div class="medium-19 columns">
												
													<p>
														<input ng-model="comment.legal" required="1" id="acceptedTerms" type="checkbox" name="--comments[newComment][acceptedTerms]" value="TRUE" /> Ich akzeptiere die <a href="/user/allgemeinen-verhaltensregeln-netiquette">allgemeinen Verhaltensregeln (Netiquette).</a>
													</p>
												
												<p id="notifyOnReply">
													<input type="checkbox" name="--comments[newComment][notifyOnReply]" value="TRUE" /> Ich möchte über Antworten auf diesen Kommentar per E-Mail benachrichtigt werden.
												</p>
												
													
												
												<p ng-cloak ng-show="newCommentForm.$submitted && !newCommentForm.$valid" class="error">
													Sie müssen alle Felder ausfüllen und die allgemeinen Verhaltensregeln akzeptieren, um fortfahren zu können.
												</p>
												<button class="button auto" type="submit">Kommentar absenden</button>
											</div>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
				</div>
			
	</div>




















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													


<div  class="show-for-medium-up cron-dazsite-news">
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2021/02/12/das-gilt-kuenftig-fuer-die-ausgabe-der-schutzmasken/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/02/12/das-gilt-kuenftig-fuer-die-ausgabe-der-schutzmasken/chapter:1">
      Seite 1: Das gilt künftig für die Ausgabe der Schutzmasken <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/02/12/das-gilt-kuenftig-fuer-die-ausgabe-der-schutzmasken/chapter:2">
      Seite 2: Die Abgabe <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/02/12/das-gilt-kuenftig-fuer-die-ausgabe-der-schutzmasken/chapter:3">
      Seite 3: Die Abrechnung <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2021/02/12/das-gilt-kuenftig-fuer-die-ausgabe-der-schutzmasken/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection">





	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 6</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/2/5/9/d2590f961ebc112a88d2dcffda54b1d8ea783820/Titel_DAZ_2021_06-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2021/daz-6-2021">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 6</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/8/2/c/a82c5f014ae276f1b811c4e2e4b1c0403e4cec69/Titel_AZ_2021_06-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2021/az-6-2021">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/02/10/einnahme-von-vitamin-d-braucht-eine-eindeutige-indikation">
	
		<img alt="Welche Symptome möchte man mit Vitamin D lindern? Welche Prognose soll verbessert werden?&amp;nbsp;(c / Foto: Yauhen / stock.adobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/4/1/5/e415d3851c8f98d13b9bd3d3cbf917643b4f3f90/Vitamin_D_Kapsel_Sonne_AdobeStock_Yauhen-4288x2413-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Einnahme von Vitamin D braucht eine eindeutige Indikation </h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/02/09/tofacitinib-nutzen-schaden-verhaeltnis-sorgsam-abwaegen">
	
		<img alt="Das selektive Immunsuppressivum Tofacitinib wird zur Behandlung der rheumatoiden Arthritis (RA) und Psoriasis-Arthritis (PsA) sowie der Colitis ulcerosa eingesetzt.&amp;nbsp;(Foto: hriana / stock.adobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/2/e/2/32e24769a13827eebc199b2d56de1e90ecdb2b6f/Rheuma_H%C3%A4nde_AdobeStock_hriana-4752x2672-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Tofacitinib: Nutzen-Schaden-Verhältnis sorgsam abwägen! </h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/02/09/ffp2-coupons-grosse-unterschiede-bei-den-gebuehren">
	
		<img alt="Für die Abrechnung der Masken-Voucher erheben die Rechenzentren zusätzliche Gebühren – und diese seien mitunter zu hoch, wird von den Apothekern zum Beispiel in den sozialen Netzwerken kritisiert. (Foto: IMAGO / Frank Sorge)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/c/6/8/fc68af564b9e7fd400602448e471536f14b10bb0/imago0111105247h-4032x2269-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Große Unterschiede bei den Abrechnungsgebühren der Rechenzentren</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/02/10/chemisch-modifizierte-omega-3-fettsaeure-zur-zulassung-empfohlen">
	
		<img alt="Was dient in Studien eigentlich als Placebo für Omega-3-Fettsäuren? (x / Foto: encierro / stock.adobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/9/d/0/59d0fe12ffb82ca5271c3065124948ad3724ea0b/Omega_3_AdobeStock_encierro-6000x3373-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Chemisch modifizierte Omega-3-Fettsäure zur Zulassung empfohlen </h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/02/08/gekuerztes-maskenhonorar-aergerlich-aber-hinzunehmen">
	
		<img alt="Der Berechtigungsschein 2 beechtigt erst ab 16. Februar zur Maskenabholung in der Apotheke. Diese Masken werden künftig geringer vergütet – und daran ist wohl nicht zu drehen. (c / Foto: IMAGO / Friedrich Stark)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/d/a/2/3da2ccf2bc2143abb1754a2bc0121c1dec22b93d/imago0111659683h-6600x3711-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Gekürztes Maskenhonorar: Ärgerlich, aber hinzunehmen</h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/02/10/einnahme-von-vitamin-d-braucht-eine-eindeutige-indikation">
	
		<img alt="Welche Symptome möchte man mit Vitamin D lindern? Welche Prognose soll verbessert werden?&amp;nbsp;(c / Foto: Yauhen / stock.adobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/4/1/5/e415d3851c8f98d13b9bd3d3cbf917643b4f3f90/Vitamin_D_Kapsel_Sonne_AdobeStock_Yauhen-4288x2413-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Einnahme von Vitamin D braucht eine eindeutige Indikation </h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/02/07/mein-liebes-tagebuch">
	
		<img alt="ABDAs geheime pharmazeutische Dienstleistungen: wir Apothekers als Manager für Medikationsanalyse und Prävention und als Patientencoach – ist es das, was Krankenkassen und Versicherte wollen? (Foto: Alex Schelbert)&amp;nbsp;" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/1/4/f/f14fa31653d89123ae55588cbbdf188866786f79/Peter_Ditzel_0155-3600x2024-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Mein liebes Tagebuch</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/02/10/schutzmasken-apotheken-duerfen-nicht-auf-eigenbeteiligung-verzichten">
	
		<img alt="Die 2 Euro Eigenbeteiligung, die Risikogruppen für ihre „Spahn-Masken“ leisten müssen, sind aus Sicht des LG Düsseldorf auch wirklich zu entrichten. (x / Foto: IMAGO / Steinach)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/1/b/f/e1bf105b77391ca2e6f4d5bb59b66aefcdeda1d0/imago0111565659h-2048x1151-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Schutzmasken: Apotheken dürfen nicht auf Eigenbeteiligung verzichten</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/02/08/gekuerztes-maskenhonorar-aergerlich-aber-hinzunehmen">
	
		<img alt="Der Berechtigungsschein 2 beechtigt erst ab 16. Februar zur Maskenabholung in der Apotheke. Diese Masken werden künftig geringer vergütet – und daran ist wohl nicht zu drehen. (c / Foto: IMAGO / Friedrich Stark)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/d/a/2/3da2ccf2bc2143abb1754a2bc0121c1dec22b93d/imago0111659683h-6600x3711-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Gekürztes Maskenhonorar: Ärgerlich, aber hinzunehmen</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/02/08/corona-impfverordnung-jetzt-mit-haertefallregelung">
	
		<img alt="Das BMG hat die Corona-Impfverordnung angepasst. (Foto: IMAGO / Fotostand)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/f/4/3/cf436abf1991e4a5e53d49a3eb5e7a45853242c9/imago0110805365h-4252x2390-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Corona-Impfverordnung jetzt mit Härtefallregelung</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>




<div class="action">
	
			<a href="/themen/thema/corona-tests-in-apotheken">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Corona-Tests in Apotheken</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/e/0/5/be052304a54dd4107a8fedbd91bb8df6d7c22628/imago0107845642h-5670x3188-637x358%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>


<div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red" style="border: .0625rem solid #e9c8cf;" >

  
        <div class="image-wrap">
            
                    <img width="301" height="270" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/3/7/8/d378b9dc4a432dd7819af6ec03afcc06d8ef388b/2020-10-15%2014_52_23-Husten_%20Mit%20Sicherheit%20gut%20empfohlen%21%20_%20DAZ.online.jpg">
                
        </div>
        <div class="wrapper" style="border: 0;border-bottom: .1875rem solid #8b2939;">

            <h2 style="text-align: center;"> <!-- oder h3 -->
                
                        
                                <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/10/14/husten-mit-sicherheit-gut-empfehlen">Husten?<br>Mit Sicherheit gut empfehlen!</a>
                            
                    
            </h2>
		  <p class="black" style="text-align: center; margin-bottom: 13px;"><strong>Testkauf-E-Learning</strong><br>Schritt für Schritt von der Einstiegsfrage bis zur evidenzbasierten Empfehlung</p>
            <div class="row">
                <div class="small-24 columns" style="display: flex;
  align-items: center;
  justify-content: center;">
                    
                            
                                    <a class="button fixed-width" style="display: flex;
  align-items: center;
  justify-content: center;" href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/10/14/husten-mit-sicherheit-gut-empfehlen">Zur Schulung</a>
                                
                        
                </div>
            </div>
        </div>
        <div class="advert-introline"><span>Anzeige</span></div>
    
</div>
</div>


<div class="action">
	
			<div class="wrapper">
				<h4>Schutzmasken-Verordnung</h4>
			</div>
			
				<a href="/news/artikel/2020/12/16/update-was-die-apotheker-jetzt-wissen-muessen">
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/2/0/a/a20ad016222b11f4ca48871354944002b88b5b46/FFP2%2520imago-6000x3373-637x358%5B1%5D-637x337-301x159.jpg" width="301" height="159" />
				</a>
			
			<div class="border">
				<h2>FFP2, KN95, EN 149, GB2626, CE, CPA</h2>
				
	
	<ul class="raquo-list">
		<div class="neos-contentcollection">
	<li>
		
			<a href="/news/artikel/2021/01/19/atemschutzmasken-wann-misstrauen-angebracht-ist"><span>&raquo;</span> Atemschutzmasken: Wann Misstrauen angebracht ist</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2021/01/18/maskenverteilung-wie-werden-die-vorgaenge-gebucht"><span>&raquo;</span> Maskenverteilung – wie werden die Vorgänge gebucht?</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2021/01/12/muessen-auch-zuzahlungsbefreite-versicherte-2-euro-zahlen"><span>&raquo;</span> Müssen auch zuzahlungsbefreite Versicherte 2 Euro zahlen?</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/12/16/update-was-die-apotheker-jetzt-wissen-muessen"><span>&raquo;</span> UPDATE: Was die Apotheker jetzt wissen müssen</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/12/14/erste-ffp2-masken-ausgabe-bis-6-januar-auch-mit-vollmacht-nbsp-moeglich"><span>&raquo;</span> FFP2-Masken-Ausgabe bis 6. Januar verlängert&nbsp;</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/12/15/ffp2-masken-formulare-fuer-die-beschaffung-und-abgabe"><span>&raquo;</span> Formulare für die Beschaffung und Abgabe</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/12/09/so-soll-die-verteilung-der-schutzmasken-durch-apotheken-ablaufen"><span>&raquo;</span> So soll die Verteilung durch die Apotheken ablaufen</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/12/10/ffp2-masken-fruehestens-ab-15-dezember-in-den-apotheken"><span>&raquo;</span> FFP2-Masken frühestens ab 15. Dezember in den Apotheken!</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/11/25/ffp2-masken-fuer-ueber-27-millionen-menschen"><span>&raquo;</span> FFP2-Masken für über 27 Millionen Menschen</a>
		
	</li>
</div>
	</ul>


			</div>
		
</div>


<div class="action">
	
			<a href="/themen/thema/covid-19-impfung">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>COVID-19-Impfung</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/d/5/3/bd535dda95b933e5e3bc8b8aa936e96405dea5bf/Biontech_Corona_Impfstoff_imago%20images_Laci%20Perenyi-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>



<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div>



<div class="no-grid">
	<div class="article bordered article-handverkauf">
		
				<a href="/news/themen/wissen-am-hv/erkaeltung">
					<figure class="relative">
						
							<img alt="Article teaser image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/3/9/3/4393ed06da306f72c186bbf62cde57189f5f6659/erkaeltung-themenseite.svg" />
						
					</figure>
					<div class="article-text">
						
							<h2>Erkältung</h2>
						
						
						<span class="more">» Zu den Artikeln</span>
					</div>
					<div class="handverkauf absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/media/handverkauf-logo-article.png" alt="Handverkauf" />
					</div>
				</a>
			
	</div>
</div>



<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2021/daz-6-2021/beratung-aus-der-distanz">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/3/5/0/335089516c93f3a0f7479890d547cd583c5afbe8/D062021_Titelbild_23351904-4134x2318.jpg" width="4134" height="2318" />
						
					</figure>
					<div class="article-text">
						
							<h4>Telepharmazie</h4>
						
						
							<h2>Beratung aus der Distanz</h2>
						
						
							<h3>Telepharmazie verbindet Apotheken und Kunden</h3>
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/pharmazie/pop">Klinische Pharmazie - POP <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2021/daz-5-2021/ein-multimorbider-patient-mit-mobilitaets-und-selbststaendigkeitsdefiziten-rezidivierenden-stuerzen-und-schwindel">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Klinische Pharmazie – POP</h4>
								
								<h3>
									Ein multimorbider Patient mit Mobilitäts- und Selbstständigkeitsdefiziten, rezidivierenden Stürzen und Schwindel
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Ein multimorbider Patient mit Mobilitäts- und Selbstständigkeitsdefiziten, rezidivierenden Stürzen und Schwindel" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/3/2/b/332b94c526000a3e300522422fdb5c01942c22a6/D052021_POP_Aufmacher_APP_23284372-2719x1526-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>&nbsp;</span><span>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</span><span>&nbsp;</p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2021 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	
	

		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=8dc0374b46"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.ImM5ODkwMjlhLTkyMTgtNDI5NS1hNWYwLTUyNDJiZmQyMmFiNiI.gUcUXylGQev443IfLpkh7EfiFRBTq5bnDHyAH0aFmac"></script><script data-neos-node="/sites/dazsite/news/artikel/2021/02/12/node-o7yussktdaneh@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script></body></html>