<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=b3a59e3e65"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/cookie-approval-overlay.css?v=fbf4c6ba5f"/>
		
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		
			<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="format-detection" content="email=no"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>Apokix-Umfrage: Rx-Boni-Verbot bleibt ein Top-Thema</title><meta name="description" content="Zum Jahresende sahen viele Apothekenleiter und -leiterinnen ihre Geschäftslage wieder rosiger – ihr Blick in die Zukunft bleibt allerdings getrübt. Das zeigt der Apothekenkonjunkturindex des IFH Köln für den Dezember. Die traditionelle Jahresendbefragung ergab zudem: Obwohl das Vor-Ort-Apothekenstärkungsgesetz bereits in Kraft getreten ist, bleiben das Rx-Boni-Verbot und das Rx-Versandverbot neben dem E-Rezept die Top-Themen für die Apotheken." /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/01/11/rx-boni-verbot-bleibt-ein-top-thema" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Rx-Boni-Verbot bleibt ein Top-Thema" /><meta name="twitter:description" content="Zum Jahresende sahen viele Apothekenleiter und -leiterinnen ihre Geschäftslage wieder rosiger – ihr Blick in die Zukunft bleibt allerdings getrübt. Das zeigt der Apothekenkonjunkturindex des IFH Köln für den Dezember. Die traditionelle Jahresendbefragung ergab zudem: Obwohl das Vor-Ort-Apothekenstärkungsgesetz bereits in Kraft getreten ist, bleiben das Rx-Boni-Verbot und das Rx-Versandverbot neben dem E-Rezept die Top-Themen für die Apotheken." /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/3/b/f/e3bf58374562d8b55bf83d0b04b6791df444383a/imago0105516004h-2048x1151-637x358.jpg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/01/11/rx-boni-verbot-bleibt-ein-top-thema" /><meta property="og:type" content="article" /><meta property="og:title" content="Rx-Boni-Verbot bleibt ein Top-Thema" /><meta property="og:description" content="Zum Jahresende sahen viele Apothekenleiter und -leiterinnen ihre Geschäftslage wieder rosiger – ihr Blick in die Zukunft bleibt allerdings getrübt. Das zeigt der Apothekenkonjunkturindex des IFH Köln für den Dezember. Die traditionelle Jahresendbefragung ergab zudem: Obwohl das Vor-Ort-Apothekenstärkungsgesetz bereits in Kraft getreten ist, bleiben das Rx-Boni-Verbot und das Rx-Versandverbot neben dem E-Rezept die Top-Themen für die Apotheken." /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/3/b/f/e3bf58374562d8b55bf83d0b04b6791df444383a/imago0105516004h-2048x1151-637x358.jpg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/01/11/rx-boni-verbot-bleibt-ein-top-thema" /><meta property="og:site_name" content="DAZ.online" /><meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="Dr. Christine Ahlheim (cha)" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:section" content="Apotheke" /><meta property="article:published_time" content="2021-01-11T09:15:00+01:00" /><meta property="article:modified_time" content="2021-01-11T18:30:18+01:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<!-- SZM VERSION="2.0" -->
<script type="text/javascript">

	var iam_data = {
		'st': 'deapze',
		'cp': 'Apotheke',
		'sv': 'ke',
		'co': 'kommentar',
		'sc': 'yes'
		}
	iom.c(iam_data,1);
</script>
<!--/SZM -->

	<!-- Matomo Tag Manager -->
<script type="text/javascript">
  var _mtm = window._mtm = window._mtm || [];
  _mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
  g.type='text/javascript'; g.async=true; g.src='https://analytics.deutscher-apotheker-verlag.de/js/container_mjb64FjT.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->

	
	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=b3a59e3e65">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6MTk6Ii9zaXRlcy9kYXpzaXRlQGxpdmUiO30=508fdc5a66e84279efa4134148d5514a3e380486" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][password]" placeholder="Password" required>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
									<li>
										<a href="/news/apotheke">Apotheke</a><span class="icon-arrowLeft">
									</li>
								
								<li>
									Rx-Boni-Verbot bleibt ein...
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
				
<div class="article-wrapper">
	<div class="row collapse">
		<div class="small-12 columns">
			<div class="article-head">
				<h5>
					
						
	<a href="/news/apotheke">
		
		Apotheke
	</a>

					
				</h5>
			</div>
		</div>
		
			<div class="small-12 columns text-right hide-for-print">
				<div class="article-head">
					<a class="all-articles" href="/news/apotheke">
						
							&raquo; Alle Artikel
						
					</a>
				</div>
			</div>
		
	</div>
</div>



			
	
	<h2 class="news-headline-small">Apokix-Umfrage</h2>
	
			<h1>Rx-Boni-Verbot bleibt ein Top-Thema</h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								Traunstein - 11.01.2021, 09:15 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">0 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img alt="Die traditionelle Jahresendbefragung zeigt 2020 bei der Apothekerschaft Optimismus, während die Branche dem Jahr 2021 eher pessimistisch entgegenblickt. (Foto: imago images / Manngold)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/3/b/f/e3bf58374562d8b55bf83d0b04b6791df444383a/imago0105516004h-2048x1151-637x358.jpg" width="637" height="358" />
								
							</div>
							
								<p class="image-caption">Die traditionelle Jahresendbefragung zeigt 2020 bei der Apothekerschaft Optimismus, während die Branche dem Jahr 2021 eher pessimistisch entgegenblickt. (Foto: imago images / Manngold)</p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">Zum Jahresende sahen viele Apothekenleiter und -leiterinnen ihre Geschäftslage wieder rosiger – ihr Blick in die Zukunft bleibt allerdings getrübt. Das zeigt der Apothekenkonjunkturindex des IFH Köln für den Dezember. Die traditionelle Jahresendbefragung ergab zudem: Obwohl das Vor-Ort-Apothekenstärkungsgesetz bereits in Kraft getreten ist, bleiben das Rx-Boni-Verbot und das Rx-Versandverbot neben dem E-Rezept die Top-Themen für die Apotheken.</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Seit dem <a href="/news/artikel/2016/10/19/eugh-kippt-boni-verbot">EuGH-Urteil vom 19. Oktober 2016</a>, das den EU-Versendern die Gewährung von Rx-Boni erlaubte, sind die deutschen Vor-Ort-Apotheken der unfairen Konkurrenz durch die Versender aus dem EU-Ausland ausgesetzt. Abhilfe bringen soll das Mitte Dezember in Kraft getretene Vor-Ort-Apotheken-Stärkungsgesetz, durch das die Rx-Boni im GKV-Bereich verboten werden. Doch die Apotheken trauen dem Frieden ­offenbar nicht. Befragt nach den Themen, die im Jahr 2021 die höchste Priorität für sie haben, nennen 68 Prozent der rund 150 Apokix-Teilnehmer:innen das Rx-Boni-Verbot. Für 63 Prozent ist das von Bundesgesundheitsminister Jens Spahn abgelehnte Rx-Versandverbot, mit dem die Rx-Boni endgültig vom Tisch wären, dennoch ein Top-Thema 2021. An dritter Stelle – und in engem Zusammenhang mit den ersten beiden Themen – steht mit 59 Prozent der Wettbewerb mit Versandapotheken durch Einführung des E-Rezepts. Jeweils 57 Prozent nennen als Top-Thema die Umsetzung des E-Rezepts in Apotheken sowie den Bürokratieabbau im Apothekenalltag. Keine großen Hoffnungen haben die Befragten beim Apothekenhonorar: Nur für knapp die Hälfte ist dessen Anhebung ein Top-Thema.</p><h2>Blick in das neue Jahr fällt eher pessimistisch aus</h2><p>Ein weiterer zentraler Punkt der Jahresendbefragung ist der Blick zurück und in die Zukunft. Dabei bewertet gut die Hälfte der Apothekenleiter das Apothekenjahr 2020 für ihre eigene Apotheke mindestens mit der Note „befriedigend“. Dagegen vergibt knapp jeder Zweite die Note „ausreichend“ oder schlechter. Bezogen auf 2021 blicken nur 14 Prozent positiv auf das Geschäftsjahr ihrer Apotheke, knapp jeder Zweite wählt eine „neutrale“ Einschätzung und 38 Prozent schauen eher pessimistisch auf das neue Apo­thekenjahr.</p><p>Wenig zufrieden waren die Apokix-Teilnehmer:innen mit den Leistungen der Gesundheitspolitiker und der Standesvertretungen. Dabei fällt die Bewertung bei der Jahresendbefragung 2020 etwas positiver aus als in den Vorjahren. Lagen die Durchschnittsnoten für beide Gruppen im Jahr 2019 noch bei 4,8, konnten sich die Gesundheitspolitiker nunmehr auf 4,2 und die Standesvertretungen auf 4,4 verbessern.</p></div>
	</div>
</div>
</div>
	
	<hr />
	
		<div class=" row show-for-small-only">
			<div class="small-24 columns">
				


<div >
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2021/01/11/rx-boni-verbot-bleibt-ein-top-thema/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/01/11/rx-boni-verbot-bleibt-ein-top-thema/chapter:1">
      Seite 1: Rx-Boni-Verbot bleibt ein Top-Thema <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/01/11/rx-boni-verbot-bleibt-ein-top-thema/chapter:2">
      Seite 2: Nachfrage nach Antigen-Schnelltests steigt <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2021/01/11/rx-boni-verbot-bleibt-ein-top-thema/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




			</div>
		</div>
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
		
				<div class="small-24 medium-24 large-12 columns">
					<div class="page-left">
						<div data-equalizer-watch></div>
					</div>
				</div>
			
		<div class="small-24 medium-24 large-12 columns">
			<div class="page-right">
				<a href="/news/artikel/2021/01/11/rx-boni-verbot-bleibt-ein-top-thema/chapter:2">
					<div class="row collapse">
						<div class="small-23 columns" data-equalizer-watch>
							<div class="row">
								<div class="small-offset-3 small-21 columns">
									<h4>
										Seite 2
									</h4>
									<p>Nachfrage nach Antigen-Schnelltests steigt</p>
								</div>
							</div>
						</div>
						<div class="small-1 columns" data-equalizer-watch>
							<div class="outer-wrapper">
								<div class="inner-wrapper">
									<span class="icon-arrowRight right"></span>
								</div>
							</div>
						</div>
					</div>
				</a>
			</div>
		</div>
	
	</div>
	
		<hr />
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>Dr. Christine Ahlheim (cha)</span>,
						<span>Chefredakteurin AZ</span><br/>
						<a href="mailto:redaktion@deutsche-apotheker-zeitung.de">redaktion@deutsche-apotheker-zeitung.de</a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2021/01/11/rx-boni-verbot-bleibt-ein-top-thema" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-6 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-12 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" onclick="printPage('/news/artikel/2021/01/11/rx-boni-verbot-bleibt-ein-top-thema/chapter:all');">
				<span class="icon-drucken"></span>
				<span class="drucken-text">Ganzen Artikel drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
	<div class="action hide-for-small-only hide-for-print">
		<div class="border">
			
					
							<h2>Das könnte Sie auch interessieren</h2>
						
				

			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2017/01/16/beratungsqualitaet-bleibt-top-thema-in-apotheken">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/5/6/b/1/56b17f7aeac8b6fdec625c2f23e541225a14b17e/BienenApotheke_0012-5760x3245-600x338.jpg" class="left" alt="Beratungsqualität, Retaxationen und Rx-Versandverbot" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>APOkix-Umfrage</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2017/01/16/beratungsqualitaet-bleibt-top-thema-in-apotheken">Beratungsqualität, Retaxationen und Rx-Versandverbot</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/01/14/top-thema-2019-ist-das-apothekenhonorar">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/a/d/b/7adb0ff45e4c657656b2d823f3f0445c688a8afd/Apotheke%20Jochen%20Tack%20imago73484983h-600x338.jpg" class="left" alt="Top-Thema 2019 ist das Apothekenhonorar" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Apokix-Umfrage</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/01/14/top-thema-2019-ist-das-apothekenhonorar">Top-Thema 2019 ist das Apothekenhonorar</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2019/az-3-2019/schlechte-noten-fuer-politiker-und-abda">
				
						
								<img alt="Schlechte Noten für Politiker und ABDA" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_az.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>APOkix-Umfrage: Mehr als die Hälfte der Befragten erwartet Verschlechterung / Top-Thema 2019 ist das Apothekenhonorar</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2019/az-3-2019/schlechte-noten-fuer-politiker-und-abda">Schlechte Noten für Politiker und ABDA</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2015/01/19/positiver-gestimmt-in-den-weihnachtsurlaub">
				
						
								<img alt="Positiver gestimmt in den Weihnachtsurlaub" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_dazonline.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>APOkix-Konjunkturindex im Dezember</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2015/01/19/positiver-gestimmt-in-den-weihnachtsurlaub">Positiver gestimmt in den Weihnachtsurlaub</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2017/az-3-2017/weiterhin-truebe-aussichten">
				
						
								<img alt="Weiterhin trübe Aussichten" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_az.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>APOkix: Fast zwei Drittel erwarten Verschlechterung / Top-Thema 2017: Beratungsqualität</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2017/az-3-2017/weiterhin-truebe-aussichten">Weiterhin trübe Aussichten</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2018/az-3-2018/beratungsqualitaet-ist-top-thema">
				
						
								<img alt="Beratungsqualität ist Top-Thema " src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_az.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>APOkix-Indizes entwickeln sich im Dezember uneinheitlich</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2018/az-3-2018/beratungsqualitaet-ist-top-thema">Beratungsqualität ist Top-Thema </a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2015/08/06/Stimmung-in-Apotheken-verharrt">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/9/9/3/8993ef06f9736212714c267f48bf9ec00977e1a8/Apotheker%20skeptisch%20-%20contrastwerkstatt%20-%20Fotolia-846x477-600x338.jpg" class="left" alt="Stimmung in Apotheken verharrt" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>APOkix-Konjunkturindex</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2015/08/06/Stimmung-in-Apotheken-verharrt">Stimmung in Apotheken verharrt</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2014/az-51-2014/aufhellung-zum-jahresende">
				
						
								<img alt="Aufhellung zum Jahresende" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_az.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>APOkix-Konjunkturindex steigt im November leicht an</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2014/az-51-2014/aufhellung-zum-jahresende">Aufhellung zum Jahresende</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2018/01/15/apotheker-wuenschen-sich-echte-interessenvertretung">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/8/f/a/e8fab644526140edcddee3f5b42a221e13187fb9/Apothekertag%20DAT%20Abstimmung%20Schelbert-5000x2816-637x359-600x338.jpg" class="left" alt="Retaxationen und Honorar für Apotheker wichtiger als Rx-Versandverbot" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>APOkix-Umfrage</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2018/01/15/apotheker-wuenschen-sich-echte-interessenvertretung">Retaxationen und Honorar für Apotheker wichtiger als Rx-Versandverbot</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2011/01/04/schlechte-zeugnisse-fuer-gesundheitspolitiker-und-standesvertretungen">
				
						
								<img alt="Schlechte Zeugnisse für Gesundheitspolitiker und Standesvertretungen" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_dazonline.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Stimmungsbarometer Apokix</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2011/01/04/schlechte-zeugnisse-fuer-gesundheitspolitiker-und-standesvertretungen">Schlechte Zeugnisse für Gesundheitspolitiker und Standesvertretungen</a>
			</h3>
		</div>
	</div>

					
			
		</div>
	</div>

		

			
	







	
	
		



	<div class="comments" id="comments">
		<div class="all-comments">
			<div class="border">
				<div class="row">
					<div class="small-24 columns">
						<h2>
							<span class="icon-comment"></span> 0 Kommentare
						</h2>
						
					</div>
				</div>
				
					
					
				
			</div>
		</div>
		
				<div class="post-comment hide-for-print" id="comments-form">
					<div class="border">
						<div class="row">
							<div class="small-24 columns">
								<h2>
									<span class="icon-comment"></span> <span id="comments-heading">Kommentar abgeben</span>
								</h2>
							</div>
						</div>
						<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.4/angular.min.js"></script>
						<div class="row" ng-app>
							<div class="small-24 columns">
								<form ng-submit="(newCommentForm.$submitted=true) &amp;&amp; newCommentForm.$invalid &amp;&amp; $event.preventDefault()" name="newCommentForm" id="comment-form" action="/news/artikel/2021/01/11/rx-boni-verbot-bleibt-ein-top-thema/comments/create" method="post">
<div style="display: none">
<input type="hidden" name="--comments[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--comments[__referrer][@subpackage]" value="" />
<input type="hidden" name="--comments[__referrer][@controller]" value="Comment" />
<input type="hidden" name="--comments[__referrer][@action]" value="index" />
<input type="hidden" name="--comments[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIxLzAxLzExL25vZGUtajQ5dnpvYzh3cXZ4MEBsaXZlIjt95dfcc507a509b12aad800e33463c2deeb1522204" />
<input type="hidden" name="--comments[newComment][acceptedTerms]" value="" />
<input type="hidden" name="--comments[newComment][notifyOnReply]" value="" />
<input type="hidden" name="--comments[__trustedProperties]" value="a:1:{s:10:&quot;newComment&quot;;a:7:{s:13:&quot;parentComment&quot;;i:1;s:10:&quot;authorName&quot;;i:1;s:11:&quot;authorEmail&quot;;i:1;s:7:&quot;subject&quot;;i:1;s:4:&quot;text&quot;;i:1;s:13:&quot;acceptedTerms&quot;;i:1;s:13:&quot;notifyOnReply&quot;;i:1;}}ad86ede4470b06f6916e8b3a8dd6bbb3ca51d68b" />
</div>

									<input id="parent-comment-field" type="hidden" name="--comments[newComment][parentComment]" value="" />
									<fieldset>
										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorName" ng-class="{error: newCommentForm['--comments[newComment][authorName]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorName]'].$pristine)}">Name:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorName" required="" type="text" id="authorName" name="--comments[newComment][authorName]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorEmail" ng-class="{error: newCommentForm['--comments[newComment][authorEmail]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorEmail]'].$pristine)}">E-Mail:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorEmail" required="" type="email" id="authorEmail" name="--comments[newComment][authorEmail]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="subject" ng-class="{error: newCommentForm['--comments[newComment][subject]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][subject]'].$pristine)}">Betreff:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.subject" required="" type="text" id="subject" name="--comments[newComment][subject]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="text" ng-class="{error: newCommentForm['--comments[newComment][text]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][text]'].$pristine)}">Kommentar:</label>
		</div>
		<div class="medium-15 columns end">
			
				<textarea ng-model="comment.text" rows="5" cols="10" required="" id="text" name="--comments[newComment][text]"></textarea>
			
			
				
			
		</div>
	</div>

										<div class="row">
											<div class="small-24 medium-5 columns">
												&nbsp;
											</div>
											<div class="medium-19 columns">
												
													<p>
														<input ng-model="comment.legal" required="1" id="acceptedTerms" type="checkbox" name="--comments[newComment][acceptedTerms]" value="TRUE" /> Ich akzeptiere die <a href="/user/allgemeinen-verhaltensregeln-netiquette">allgemeinen Verhaltensregeln (Netiquette).</a>
													</p>
												
												<p id="notifyOnReply">
													<input type="checkbox" name="--comments[newComment][notifyOnReply]" value="TRUE" /> Ich möchte über Antworten auf diesen Kommentar per E-Mail benachrichtigt werden.
												</p>
												
													
												
												<p ng-cloak ng-show="newCommentForm.$submitted && !newCommentForm.$valid" class="error">
													Sie müssen alle Felder ausfüllen und die allgemeinen Verhaltensregeln akzeptieren, um fortfahren zu können.
												</p>
												<button class="button auto" type="submit">Kommentar absenden</button>
											</div>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
				</div>
			
	</div>




















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													


<div  class="show-for-medium-up cron-dazsite-news">
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2021/01/11/rx-boni-verbot-bleibt-ein-top-thema/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/01/11/rx-boni-verbot-bleibt-ein-top-thema/chapter:1">
      Seite 1: Rx-Boni-Verbot bleibt ein Top-Thema <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2021/01/11/rx-boni-verbot-bleibt-ein-top-thema/chapter:2">
      Seite 2: Nachfrage nach Antigen-Schnelltests steigt <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2021/01/11/rx-boni-verbot-bleibt-ein-top-thema/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection">

<div class="action">
	
			<div class="wrapper">
				<h4>Schutzmasken-Verordnung</h4>
			</div>
			
				<a href="/news/artikel/2020/12/16/update-was-die-apotheker-jetzt-wissen-muessen">
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/2/0/a/a20ad016222b11f4ca48871354944002b88b5b46/FFP2%2520imago-6000x3373-637x358%5B1%5D-637x337-301x159.jpg" width="301" height="159" />
				</a>
			
			<div class="border">
				<h2>FFP2-Maskenausgabe</h2>
				
	
	<ul class="raquo-list">
		<div class="neos-contentcollection">
	<li>
		
			<a href="/news/artikel/2020/12/16/update-was-die-apotheker-jetzt-wissen-muessen"><span>&raquo;</span> UPDATE: Was die Apotheker jetzt wissen müssen</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/12/14/erste-ffp2-masken-ausgabe-bis-6-januar-auch-mit-vollmacht-nbsp-moeglich"><span>&raquo;</span> FFP2-Masken-Ausgabe bis 6. Januar verlängert&nbsp;</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/12/15/ffp2-masken-formulare-fuer-die-beschaffung-und-abgabe"><span>&raquo;</span> Formulare für die Beschaffung und Abgabe</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/12/09/so-soll-die-verteilung-der-schutzmasken-durch-apotheken-ablaufen"><span>&raquo;</span> So soll die Verteilung durch die Apotheken ablaufen</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/12/10/ffp2-masken-fruehestens-ab-15-dezember-in-den-apotheken"><span>&raquo;</span> FFP2-Masken frühestens ab 15. Dezember in den Apotheken!</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/11/25/ffp2-masken-fuer-ueber-27-millionen-menschen"><span>&raquo;</span> FFP2-Masken für über 27 Millionen Menschen</a>
		
	</li>
</div>
	</ul>


			</div>
		
</div>






	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 1-2</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/d/2/5/7d255f6d09e15a583a3ebda7752a825e2ed38767/Titel_AZ_2021_01-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2021/az-1-2021">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 1</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/9/f/5/f9f58917c0e76f18c979b6dc740076ace7dade70/Titel_DAZ_2021_01-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2021/daz-1-2021">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/01/06/kn95-masken-duerfen-nicht-mit-einem-ce-kennzeichen-versehen-sein">
	
		<img alt="Kunden müssen nicht automatisch misstrauisch werden, wenn ihre Masken aus China stammen und das Zeichen KN95 tragen. Das europäische CE-Kennzeichen hat auf solchen Masken dann aber nichts zu suchen. (imago images / Michael Weber)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/2/4/d/924d8635d7087aa2f34617b5eaea0c25fa137ff5/FFP2_KN95_Masken_imago%20images%20%20Michael%20Weber-8256x4641-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>KN95-Masken dürfen nicht mit einem CE-Kennzeichen versehen sein </h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/01/07/dak-startet-mit-coupon-versand">
	
		<img alt="Die DAK hat begonnen, ihren Versicherten die Coupons für die FFP2-Masken zu schicken.&amp;nbsp;(Foto: J J / stock.adobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/c/d/f/9cdff470736d3b6c6a48a515ed079ce7461a82ad/AdobeStock_351215811-6000x3373-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>DAK startet mit Coupon-Versand</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/01/08/herzpatienten-sollten-sich-impfen-lassen">
	
		<img alt="Herz-Kreislauf-Patienten zählen unter anderen zu den Personengruppen, die zu Beginn gegen Corona geimpft werden sollen. (Foto: imago images / Future Image International)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/8/1/6/a8162662a757597db245e73014facb4f9c9bc8ac/Coronaimpfung%20Quelle%20Future%20Image%20International%20imago0109456250h_DAZ-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Herzpatienten sollten sich impfen lassen</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/01/07/omeprazol-oder-pantoprazol-als-otc-ist-die-wahl-egal">
	
		<img alt="Ist es eigentlich egal, ob Sie in der Apotheke bei Sodbrennen in der Selbstmedikation Pantoprazol oder Omeprazol empfehlen? (Foto: Maridav / stock.adobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/7/9/4/e7949a4ce12b4bcb9d7284a365bc036f5f66ab4a/Lava%20Sodbrennen%20Quelle%20Maridav%20AdobeStock_363132785_DAZ-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Omeprazol oder Pantoprazol als OTC – ist die Wahl egal?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/01/08/lassen-sie-sich-impfen">
	
		<img alt="DAZ.online möchte von seinen Leser:innen erfahren: Lassen Sie sich schnellstmöglich gegen Corona impfen, wenn Sie an der Reihe sind? Außerdem interessieren uns die Beweggründe, die für Sie gegen eine Impfung sprechen? (Foto: imago images / Michael Schick)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/2/b/0/d2b05222997c387f315b3f642f08e78163f3d427/Impfung_COVID-19_imago%20images%20%20Michael%20Schick-6720x3778-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Lassen Sie sich gegen COVID-19 impfen?</h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/01/07/dak-startet-mit-coupon-versand">
	
		<img alt="Die DAK hat begonnen, ihren Versicherten die Coupons für die FFP2-Masken zu schicken.&amp;nbsp;(Foto: J J / stock.adobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/c/d/f/9cdff470736d3b6c6a48a515ed079ce7461a82ad/AdobeStock_351215811-6000x3373-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>DAK startet mit Coupon-Versand</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/01/08/herzpatienten-sollten-sich-impfen-lassen">
	
		<img alt="Herz-Kreislauf-Patienten zählen unter anderen zu den Personengruppen, die zu Beginn gegen Corona geimpft werden sollen. (Foto: imago images / Future Image International)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/8/1/6/a8162662a757597db245e73014facb4f9c9bc8ac/Coronaimpfung%20Quelle%20Future%20Image%20International%20imago0109456250h_DAZ-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Herzpatienten sollten sich impfen lassen</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/01/06/wo-bleiben-die-masken-voucher">
	
		<img alt="Die nächste Phase der Maskenausgabe steht vor der Apothekentür. (Foto: bevisphoto / stock.adobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/5/7/a/b57a316b3a263f9e8f9bce65ef7fe002bdca5e78/AdobeStock_382865829-8256x4642-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Wo bleiben die Masken-Voucher?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/01/06/kn95-masken-duerfen-nicht-mit-einem-ce-kennzeichen-versehen-sein">
	
		<img alt="Kunden müssen nicht automatisch misstrauisch werden, wenn ihre Masken aus China stammen und das Zeichen KN95 tragen. Das europäische CE-Kennzeichen hat auf solchen Masken dann aber nichts zu suchen. (imago images / Michael Weber)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/2/4/d/924d8635d7087aa2f34617b5eaea0c25fa137ff5/FFP2_KN95_Masken_imago%20images%20%20Michael%20Weber-8256x4641-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>KN95-Masken dürfen nicht mit einem CE-Kennzeichen versehen sein </h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2021/01/08/lassen-sie-sich-impfen">
	
		<img alt="DAZ.online möchte von seinen Leser:innen erfahren: Lassen Sie sich schnellstmöglich gegen Corona impfen, wenn Sie an der Reihe sind? Außerdem interessieren uns die Beweggründe, die für Sie gegen eine Impfung sprechen? (Foto: imago images / Michael Schick)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/2/b/0/d2b05222997c387f315b3f642f08e78163f3d427/Impfung_COVID-19_imago%20images%20%20Michael%20Schick-6720x3778-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Lassen Sie sich gegen COVID-19 impfen?</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>




<div class="action">
	
			<a href="/themen/thema/covid-19-impfung">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>COVID-19-Impfung</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/d/5/3/bd535dda95b933e5e3bc8b8aa936e96405dea5bf/Biontech_Corona_Impfstoff_imago%20images_Laci%20Perenyi-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/grippewelle">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Grippewelle</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/5/0/e/050ec44c9ff41c1c14da97adf04c454fd8cb1758/Influenza%2520Virus%2520concept%25203d%2520illustration%2520src%3DFeydzhet%2520ShabanovAdobeStock_76016323-3982x2244-637x359%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>



<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div>



<div class="no-grid">
	<div class="article bordered article-handverkauf">
		
				<a href="/news/themen/wissen-am-hv/laeuse">
					<figure class="relative">
						
							<img alt="Article teaser image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/f/5/1/ef5138c05a58ffafed5c9366f5db95c7b52f9d61/laeuse-themenseite.svg" />
						
					</figure>
					<div class="article-text">
						
							<h2>Läuse</h2>
						
						
						<span class="more">» Zu den Artikeln</span>
					</div>
					<div class="handverkauf absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/media/handverkauf-logo-article.png" alt="Handverkauf" />
					</div>
				</a>
			
	</div>
</div>



<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2021/daz-1-2021/die-therapie-der-adhs">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/2/7/c/627ca28ba50b6c2d9b777d246b98aaa0afb2febe/D012021_Titelbild_23064533-4134x2318.jpg" width="4134" height="2318" />
						
					</figure>
					<div class="article-text">
						
							<h4>Arzneimittel und Therapie</h4>
						
						
							<h2>Die Therapie der ADHS</h2>
						
						
							<h3>Ein multimodales Konzept gegen die Aufmerksamkeits-Defizit-Hyperaktivitätsstörung</h3>
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/pharmazie/pop">Klinische Pharmazie - POP <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2020/daz-45-2020/eine-patientin-mit-multifaktoriell-eingeschraenkter-belastbarkeit-und-vorhofflimmern">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Klinische Pharmazie – POP</h4>
								
								<h3>
									Eine Patientin mit multifaktoriell eingeschränkter Belastbarkeit und Vorhofflimmern
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Eine Patientin mit multifaktoriell eingeschränkter Belastbarkeit und Vorhofflimmern" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/c/a/5/eca5f18359a5a762debc37460682915f29c3eb1e/Inh_D452020_POP_88jaehrige_APP_22517737-2564x1438-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>&nbsp;</span><span>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</span><span>&nbsp;</p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2021 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	
	

		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=8dc0374b46"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.ImJkZmZhNjFkLTc4MzktNDg0OS04NDczLWVlNGZkNzYzNjE2OCI.Ax5x4fk_9LRYEPl1m8cYHBLiD4H2YzZrIYojUkTuKrw"></script><script data-neos-node="/sites/dazsite/news/artikel/2021/01/11/node-j49vzoc8wqvx0@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script></body></html>