<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=b3a59e3e65"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/cookie-approval-overlay.css?v=fbf4c6ba5f"/>
		
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		
			<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="format-detection" content="email=no"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>Glaukomwirkstoff Timolol: Mit Augentropfen Migräne lindern</title><meta name="description" content="Betablocker werden unter anderem zur Migräneprophylaxe eingesetzt. Doch auch den akuten Schmerz konnte Timolol einigen Fallberichten zufolge erfolgreich bekämpfen. Als Augentropfen angewandt ist ein schnelles Anfluten des Betablockers möglich, der bereits aus der Glaukomtherapie bekannt ist. So kann eine schnelle Schmerzlinderung erreicht werden." /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/12/15/mit-augentropfen-migraene-lindern" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Mit Augentropfen Migräne lindern" /><meta name="twitter:description" content="Betablocker werden unter anderem zur Migräneprophylaxe eingesetzt. Doch auch den akuten Schmerz konnte Timolol einigen Fallberichten zufolge erfolgreich bekämpfen. Als Augentropfen angewandt ist ein schnelles Anfluten des Betablockers möglich, der bereits aus der Glaukomtherapie bekannt ist. So kann eine schnelle Schmerzlinderung erreicht werden." /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/2/9/0/b290396bd4c5b8ef668583a9eebb4b8b6a4cf2d9/D502020_mab_aut_migrXne_22833628-3971x2232-637x358.jpg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/12/15/mit-augentropfen-migraene-lindern" /><meta property="og:type" content="article" /><meta property="og:title" content="Mit Augentropfen Migräne lindern" /><meta property="og:description" content="Betablocker werden unter anderem zur Migräneprophylaxe eingesetzt. Doch auch den akuten Schmerz konnte Timolol einigen Fallberichten zufolge erfolgreich bekämpfen. Als Augentropfen angewandt ist ein schnelles Anfluten des Betablockers möglich, der bereits aus der Glaukomtherapie bekannt ist. So kann eine schnelle Schmerzlinderung erreicht werden." /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/2/9/0/b290396bd4c5b8ef668583a9eebb4b8b6a4cf2d9/D502020_mab_aut_migrXne_22833628-3971x2232-637x358.jpg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/12/15/mit-augentropfen-migraene-lindern" /><meta property="og:site_name" content="DAZ.online" /><meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="Apothekerin Dorothée Malonga Makosi, MPH" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:section" content="Pharmazie" /><meta property="article:published_time" content="2020-12-15T07:00:24+01:00" /><meta property="article:modified_time" content="2020-12-15T14:04:54+01:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<!-- SZM VERSION="2.0" -->
<script type="text/javascript">

	var iam_data = {
		'st': 'deapze',
		'cp': 'Pharmazie',
		'sv': 'ke',
		'co': 'kommentar',
		'sc': 'yes'
		}
	iom.c(iam_data,1);
</script>
<!--/SZM -->

	<!-- Google Tag Manager -->
<div class="consent-content">
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KD7ZQB"
	                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script type="text/consent">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD7ZQB');</script>
</div>
<!-- End Google Tag Manager -->

	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=b3a59e3e65">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NDI6Ii9zaXRlcy9kYXpzaXRlL2Rhei1hei8yMDA4L2Rhei0xLTIwMDhAbGl2ZSI7fQ==aa770f3cb9174b4499ac9b0ddd5035591bd2c9b2" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][password]" placeholder="Password" required>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
									<li>
										<a href="/news/pharmazie">Pharmazie</a><span class="icon-arrowLeft">
									</li>
								
								<li>
									Mit Augentropfen Migräne...
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
				
<div class="article-wrapper">
	<div class="row collapse">
		<div class="small-12 columns">
			<div class="article-head">
				<h5>
					
						
	<a href="/news/pharmazie">
		
		Pharmazie
	</a>

					
				</h5>
			</div>
		</div>
		
			<div class="small-12 columns text-right hide-for-print">
				<div class="article-head">
					<a class="all-articles" href="/news/pharmazie">
						
							&raquo; Alle Artikel
						
					</a>
				</div>
			</div>
		
	</div>
</div>



			
	
	<h2 class="news-headline-small">Glaukomwirkstoff Timolol</h2>
	
			<h1>Mit Augentropfen Migräne lindern</h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								Mainz - 15.12.2020, 07:00 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">0 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img alt="Können Migräneattacken mit Timolol-Augentropfen&amp;nbsp;behandelt werden? (m / Foto: blackday / stock.adobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/2/9/0/b290396bd4c5b8ef668583a9eebb4b8b6a4cf2d9/D502020_mab_aut_migrXne_22833628-3971x2232-637x358.jpg" width="637" height="358" />
								
							</div>
							
								<p class="image-caption">Können Migräneattacken mit Timolol-Augentropfen&nbsp;behandelt werden? (m / Foto: blackday / stock.adobe.com)</p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">Betablocker werden unter anderem zur Migräneprophylaxe eingesetzt. Doch auch den akuten Schmerz konnte Timolol einigen Fallberichten zufolge erfolgreich bekämpfen. Als Augentropfen angewandt ist ein schnelles Anfluten des Betablockers möglich, der bereits aus der Glaukomtherapie bekannt ist. So kann eine schnelle Schmerzlinderung erreicht werden.</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Während in Deutschland eher Propranolol (40 bis 240 mg) und Metoprolol (50 bis 200 mg) in der Migräneprophylaxe<sup>1</sup> eingesetzt werden, setzt die Food and Drug Administration (FDA) in den USA auf die orale Gabe von ­Timololmaleat. Der hohe First-Pass-­Effekt und die Zeit, die benötigt wird, um therapeutische Werte im Plasma zu erreichen, verhindern jedoch den Einsatz von Timololmaleat zur Behandlung akuter Schmerzattacken, auch wenn vereinzelte Fallberichte in diesem Punkt schon erfolgversprechende Ergebnisse geliefert haben.&nbsp;</p><p>Eine mögliche Lösung wäre es, den Betablocker über das Auge zu applizieren, zumal Timololmaleat in der ophthalmischen Darreichungsform zur Behandlung des Glaukoms schon gut erprobt ist. Durch die nasopharyngeale Absorption und die Umgehung des First-Pass-Effekts können so schnell hohe Plasmaspiegel des Betablockers erreicht werden. Genug Hinweise für das Team um Abraham Kurian des „Chaithanya Eye Hospital and Research Institute“ in Indien, um diesem Ansatz einmal nachzugehen.<sup>2</sup></p></div>
	</div>
</div>



<div class="leser-empfehlen mb-25">
    <div class="row">
        <div class="medium-20 columns end">
            <h3 class="news-headline-large">
                <h3 class="news-headline-large">Mehr zum Thema</h3>
            </h3>

            
            

            
            
            <div class="neos-contentcollection">
	
			<div class="content-item mb-12">
				
						<a href="/themen/thema/migraene">
							<img style="max-width: 100px;" alt="Migräne" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/357c98a8884b4be0708ca1118d7cb950f95f34fe/Frau%20mit%20Mig%C3%A4ne%20migraine%20von%20Photographee.eu%20AdobeStock_188672404_dazedit.jpg">
						</a>
					
				<div class="content">
					<h4>Thema: Kopfschmerzen</h4>
					<a href="/themen/thema/migraene"><h3>Migräne</h3></a>
				</div>
			</div>
		
</div>
        </div>
    </div>
</div>







<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>In der zweijährigen randomisierten, verblindeten placebokontrollierten Crossover-Studie erhielten die Migräne-Patienten entweder Timolol-Augentropfen oder ein Placebo. Nach einem dreimonatigen Behandlungszeitraum folgte für jeden Patienten eine einmonatige Auswaschphase. Die letzten drei Monate wurden die Patienten auf die jeweils andere Behandlung umgestellt. So erhielt jeder Patient sowohl drei Monate lang Verum als auch Placebo.&nbsp;</p><p>Das Behandlungsschema nach Studienprotokoll sah vor, jeweils einen Tropfen des zugewiesenen Medikaments in jedes Auge beim ersten Anzeichen einer Migräneattacke zu applizieren. Die Timolol-Augentropfen setzten sich wie folgt zusammen: 0,5 % Timololmaleat, 0,3 % Hydroxypropylmethylcellulose, was einer Dosis von 0,25&nbsp;mg Timololmaleat pro Tropfen entspricht. Die Placebo-Augentropfen bestanden aus 0,5%iger Carboxymethylcellulose.<sup>2</sup> Von den insgesamt 50 randomisierten Patienten waren 84 % weiblich, das mittlere Alter lag bei 27,3 (11,3) Jahren.&nbsp;</p><p>Sieben Patienten brachen die Teilnahme direkt nach der Randomisierung ab. Insgesamt wurden 619 Migräneattacken der 43 Studienteilnehmer ausgewertet, wovon 284 (46 %) mit Timolol behandelt wurden und 271 (44 %) mit Placebo. 64 Attacken traten während der Auswaschphase auf, in der weder Verum- noch Placebo-Augentropfen verwendet wurden.</p></div>
	</div>
</div>
</div>
	
	<hr />
	
		<div class=" row show-for-small-only">
			<div class="small-24 columns">
				


<div >
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2020/12/15/mit-augentropfen-migraene-lindern/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2020/12/15/mit-augentropfen-migraene-lindern/chapter:1">
      Seite 1: Mit Augentropfen Migräne lindern <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2020/12/15/mit-augentropfen-migraene-lindern/chapter:2">
      Seite 2: Deutliche Schmerzreduktion <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2020/12/15/mit-augentropfen-migraene-lindern/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




			</div>
		</div>
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
		
				<div class="small-24 medium-24 large-12 columns">
					<div class="page-left">
						<div data-equalizer-watch></div>
					</div>
				</div>
			
		<div class="small-24 medium-24 large-12 columns">
			<div class="page-right">
				<a href="/news/artikel/2020/12/15/mit-augentropfen-migraene-lindern/chapter:2">
					<div class="row collapse">
						<div class="small-23 columns" data-equalizer-watch>
							<div class="row">
								<div class="small-offset-3 small-21 columns">
									<h4>
										Seite 2
									</h4>
									<p>Deutliche Schmerzreduktion</p>
								</div>
							</div>
						</div>
						<div class="small-1 columns" data-equalizer-watch>
							<div class="outer-wrapper">
								<div class="inner-wrapper">
									<span class="icon-arrowRight right"></span>
								</div>
							</div>
						</div>
					</div>
				</a>
			</div>
		</div>
	
	</div>
	
		<hr />
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>Apothekerin Dorothée Malonga Makosi, MPH</span><br/>
						<a href="mailto:redaktion@daz.online">redaktion@daz.online</a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/12/15/mit-augentropfen-migraene-lindern" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-6 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-12 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" onclick="printPage('/news/artikel/2020/12/15/mit-augentropfen-migraene-lindern/chapter:all');">
				<span class="icon-drucken"></span>
				<span class="drucken-text">Ganzen Artikel drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
	<div class="action hide-for-small-only hide-for-print">
		<div class="border">
			
					
							<h2>Das könnte Sie auch interessieren</h2>
						
				

			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2020/daz-50-2020/mit-augentropfen-migraene-lindern">
				
						
								<img alt="Mit Augentropfen Migräne lindern" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Glaukomwirkstoff Timolol verspricht Hilfe bei akuten Attacken</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2020/daz-50-2020/mit-augentropfen-migraene-lindern">Mit Augentropfen Migräne lindern</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2011/daz-9-2011/sumatriptan-ein-bewaehrter-wirkstoff-im-neuen-gewand">
				
						
								<img alt="Sumatriptan –  ein bewährter Wirkstoff im neuen Gewand" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2011/daz-9-2011/sumatriptan-ein-bewaehrter-wirkstoff-im-neuen-gewand">Sumatriptan –  ein bewährter Wirkstoff im neuen Gewand</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/11/30-11-2019/nichtmedikamentoese-optionen-bei-migraene-wenig-fuer-die-akute-attacke">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/5/9/b/259bad8c4c1bc5cd635e3fe5fbdfa45b65b5c363/AdobeStock_167060245-1024x576-600x338.jpeg" class="left" alt="Nichtmedikamentöse Optionen bei Migräne: wenig für die akute Attacke" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Topic-Exklusiv</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2019/11/30-11-2019/nichtmedikamentoese-optionen-bei-migraene-wenig-fuer-die-akute-attacke">Nichtmedikamentöse Optionen bei Migräne: wenig für die akute Attacke</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2000/daz-27-2000/uid-6896">
				
						
								<img alt="Klinische Studie: Acetylsalicylsäure wirkt gegen Migräne" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2000/daz-27-2000/uid-6896">Klinische Studie: Acetylsalicylsäure wirkt gegen Migräne</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/11/27/zu-welchem-triptan-greifen-besser-almotriptan-naratriptan-oder-sumatriptan">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/e/2/e/de2e1abd48b594141c72f8ff189b9e517bf70e36/AdobeStock_53009910-4050x2277-600x337.jpeg" class="left" alt="Zu welchem Triptan greifen – besser Almotriptan, Naratriptan oder Sumatriptan?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Rezeptfreie Triptane bei Migräne</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/11/27/zu-welchem-triptan-greifen-besser-almotriptan-naratriptan-oder-sumatriptan">Zu welchem Triptan greifen – besser Almotriptan, Naratriptan oder Sumatriptan?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2019/daz-33-2019/nichtmedikamentoes-gegen-migraene">
				
						
								<img alt="Nichtmedikamentös gegen Migräne" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Erweiterte Möglichkeiten mit Apps, Inhalator und Verhaltenstherapie</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2019/daz-33-2019/nichtmedikamentoes-gegen-migraene">Nichtmedikamentös gegen Migräne</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2012/daz-14-2012/neue-schmelztablette-zur-migraenetherapie">
				
						
								<img alt="Neue Schmelztablette zur Migränetherapie" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2012/daz-14-2012/neue-schmelztablette-zur-migraenetherapie">Neue Schmelztablette zur Migränetherapie</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2013/daz-19-2013/nutzen-und-risiko-verschiedener-arzneimittel">
				
						
								<img alt="Nutzen und Risiko verschiedener Arzneimittel" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2013/daz-19-2013/nutzen-und-risiko-verschiedener-arzneimittel">Nutzen und Risiko verschiedener Arzneimittel</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2015/daz-46-2015/wenn-es-bohrt-und-haemmert">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/9/0/9/790952cc02f5beb711c16b767fdcfaef445f1683/D462015_Titelbild_6570704-600x400.jpg" class="left" alt="Wenn es bohrt und hämmert" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Kopfschmerz ist nicht gleich Kopfschmerz</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2015/daz-46-2015/wenn-es-bohrt-und-haemmert">Wenn es bohrt und hämmert</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2001/daz-11-2001/uid-394">
				
						
								<img alt="ACE-Hemmer: Migräneprophylaxe mit Lisinopril" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_daz.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2001/daz-11-2001/uid-394">ACE-Hemmer: Migräneprophylaxe mit Lisinopril</a>
			</h3>
		</div>
	</div>

					
			
		</div>
	</div>

		

			
	







	
	
		



	<div class="comments" id="comments">
		<div class="all-comments">
			<div class="border">
				<div class="row">
					<div class="small-24 columns">
						<h2>
							<span class="icon-comment"></span> 0 Kommentare
						</h2>
						
					</div>
				</div>
				
					
					
				
			</div>
		</div>
		
				<div class="post-comment hide-for-print" id="comments-form">
					<div class="border">
						<div class="row">
							<div class="small-24 columns">
								<h2>
									<span class="icon-comment"></span> <span id="comments-heading">Kommentar abgeben</span>
								</h2>
							</div>
						</div>
						<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.4/angular.min.js"></script>
						<div class="row" ng-app>
							<div class="small-24 columns">
								<form ng-submit="(newCommentForm.$submitted=true) &amp;&amp; newCommentForm.$invalid &amp;&amp; $event.preventDefault()" name="newCommentForm" id="comment-form" action="/news/artikel/2020/12/15/mit-augentropfen-migraene-lindern/comments/create" method="post">
<div style="display: none">
<input type="hidden" name="--comments[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--comments[__referrer][@subpackage]" value="" />
<input type="hidden" name="--comments[__referrer][@controller]" value="Comment" />
<input type="hidden" name="--comments[__referrer][@action]" value="index" />
<input type="hidden" name="--comments[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIwLzEyLzE1L25vZGUtc2U5bjE2eWV1dnY3MkBsaXZlIjt9fd91e4bbaf00ece754f485c4775c3a50330dbacb" />
<input type="hidden" name="--comments[newComment][acceptedTerms]" value="" />
<input type="hidden" name="--comments[newComment][notifyOnReply]" value="" />
<input type="hidden" name="--comments[__trustedProperties]" value="a:1:{s:10:&quot;newComment&quot;;a:7:{s:13:&quot;parentComment&quot;;i:1;s:10:&quot;authorName&quot;;i:1;s:11:&quot;authorEmail&quot;;i:1;s:7:&quot;subject&quot;;i:1;s:4:&quot;text&quot;;i:1;s:13:&quot;acceptedTerms&quot;;i:1;s:13:&quot;notifyOnReply&quot;;i:1;}}ad86ede4470b06f6916e8b3a8dd6bbb3ca51d68b" />
</div>

									<input id="parent-comment-field" type="hidden" name="--comments[newComment][parentComment]" value="" />
									<fieldset>
										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorName" ng-class="{error: newCommentForm['--comments[newComment][authorName]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorName]'].$pristine)}">Name:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorName" required="" type="text" id="authorName" name="--comments[newComment][authorName]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorEmail" ng-class="{error: newCommentForm['--comments[newComment][authorEmail]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorEmail]'].$pristine)}">E-Mail:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorEmail" required="" type="email" id="authorEmail" name="--comments[newComment][authorEmail]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="subject" ng-class="{error: newCommentForm['--comments[newComment][subject]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][subject]'].$pristine)}">Betreff:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.subject" required="" type="text" id="subject" name="--comments[newComment][subject]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="text" ng-class="{error: newCommentForm['--comments[newComment][text]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][text]'].$pristine)}">Kommentar:</label>
		</div>
		<div class="medium-15 columns end">
			
				<textarea ng-model="comment.text" rows="5" cols="10" required="" id="text" name="--comments[newComment][text]"></textarea>
			
			
				
			
		</div>
	</div>

										<div class="row">
											<div class="small-24 medium-5 columns">
												&nbsp;
											</div>
											<div class="medium-19 columns">
												
													<p>
														<input ng-model="comment.legal" required="1" id="acceptedTerms" type="checkbox" name="--comments[newComment][acceptedTerms]" value="TRUE" /> Ich akzeptiere die <a href="/user/allgemeinen-verhaltensregeln-netiquette">allgemeinen Verhaltensregeln (Netiquette).</a>
													</p>
												
												<p id="notifyOnReply">
													<input type="checkbox" name="--comments[newComment][notifyOnReply]" value="TRUE" /> Ich möchte über Antworten auf diesen Kommentar per E-Mail benachrichtigt werden.
												</p>
												
													
												
												<p ng-cloak ng-show="newCommentForm.$submitted && !newCommentForm.$valid" class="error">
													Sie müssen alle Felder ausfüllen und die allgemeinen Verhaltensregeln akzeptieren, um fortfahren zu können.
												</p>
												<button class="button auto" type="submit">Kommentar absenden</button>
											</div>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
				</div>
			
	</div>




















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													


<div  class="show-for-medium-up cron-dazsite-news">
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2020/12/15/mit-augentropfen-migraene-lindern/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2020/12/15/mit-augentropfen-migraene-lindern/chapter:1">
      Seite 1: Mit Augentropfen Migräne lindern <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2020/12/15/mit-augentropfen-migraene-lindern/chapter:2">
      Seite 2: Deutliche Schmerzreduktion <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2020/12/15/mit-augentropfen-migraene-lindern/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection">

<div class="action">
	
			<div class="wrapper">
				<h4>Schutzmasken-Verordnung</h4>
			</div>
			
				<a href="/news/artikel/2020/12/10/was-die-apotheker-jetzt-wissen-muessen">
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/2/0/a/a20ad016222b11f4ca48871354944002b88b5b46/FFP2%2520imago-6000x3373-637x358%5B1%5D-637x337-301x159.jpg" width="301" height="159" />
				</a>
			
			<div class="border">
				<h2>FFP2-Maskenausgabe</h2>
				
	
	<ul class="raquo-list">
		<div class="neos-contentcollection">
	<li>
		
			<a href="/news/artikel/2020/12/14/erste-ffp2-masken-ausgabe-bis-6-januar-auch-mit-vollmacht-nbsp-moeglich"><span>&raquo;</span> FFP2-Masken-Ausgabe bis 6. Januar verlängert&nbsp;</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/12/15/ffp2-masken-formulare-fuer-die-beschaffung-und-abgabe"><span>&raquo;</span> Formulare für die Beschaffung und Abgabe</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/12/10/was-die-apotheker-jetzt-wissen-muessen"><span>&raquo;</span> Was die Apotheker jetzt wissen müssen</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/12/09/so-soll-die-verteilung-der-schutzmasken-durch-apotheken-ablaufen"><span>&raquo;</span> So soll die Verteilung durch die Apotheken ablaufen</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/12/10/ffp2-masken-fruehestens-ab-15-dezember-in-den-apotheken"><span>&raquo;</span> FFP2-Masken frühestens ab 15. Dezember in den Apotheken!</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/11/25/ffp2-masken-fuer-ueber-27-millionen-menschen"><span>&raquo;</span> FFP2-Masken für über 27 Millionen Menschen</a>
		
	</li>
</div>
	</ul>


			</div>
		
</div>
<div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
  <div class="action" style="margin-bottom: 0px;">
    <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/11/24/sind-osmotische-laxanzien-alle-gleich-aktuelle-fakten-unterschiede-und-produktvorteile-mit-fokus-auf-macrogol-4000"> 
      <div 
        class="border2" 
		style="
          padding-left: 0px; 
          padding-top: 0px;
          padding-bottom: 0px;
          padding-right: 0px;
          border-bottom-width: 0px;
          "
        >
        <div class="small-image">
          <div class="shadow" style="background: none !important;">
            <!-- <h4>DAZ.online Serie</h4> -->
			<h2 style="font-size: 1.5rem !important; margin-bottom: 8px;">Osmotische Laxanzien – Unterschiede und Fakten mit Fokus auf Macrogol 4000</h2>
          </div>
			
		  <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/0/9/fb094d5a887fb831ab301e463a5bd52d68091c7d/MED%20WISS%20INFO%20TEASER%20FINAL.svg">
		  
		  
<!-- 		  
          <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/8/2/27821c491f781a86cf74c6fee6d27c184a299dfa/MedWissInfo%20Teaser%20Standart%202020.svg">
-->
	
<!--
		<img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/d/8/c/4d8c08229b2921aa9d97f74b385f7cbe48bf9cb8/MedWissInfo-TeaserSidebar_2020.svg">
      
-->
		  
		</div>
		  
        <div class="advert-introline" style="
    right: 0px;
    bottom: 0px;
    width: 100%;
    height: 12px;
	display: inline-block;
    line-height: 0.83rem !important;
    margin-left: 0px;
    margin-bottom: 6px;
    left: 0px; margin-top: 0px;
	padding-top: 0px;
"><span style="font-size: .43em !important; letter-spacing: 0.3px !important; margin-left: auto; margin-right: auto;">inhaltlich verantwortet von Sanofi Aventis Dtschl. GmbH</span>
        </div>
      </div>
    </a>
  </div>
</div>

</div>






	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 51</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/8/2/7/c827ffb9ffb9ab374dd61b8f829d146d16d5e146/Titel_AZ_2020_51-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2020/az-51-2020">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 50</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/7/0/5/37053e95de6b96e6b998070dc0847a3c000a9044/Titel_DAZ_2020_50-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2020/daz-50-2020">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/12/10/was-die-apotheker-jetzt-wissen-muessen">
	
		<img alt="Senior:innen und Menschen, die aufgrund von Vorerkrankungen zu einer Corona-Risikogruppe zählen, erhalten bald Anspruch auf Schutzmasken aus der Apotheke. Doch Achtung: Noch müssen sich Apothekenkund:innen gedulden. (Foto: imago images / Sven Simon)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/d/3/c/9d3cd32ef2a9f31da44c837831c9280de520785b/Apotheke%20Maske%20imago-5568x3130-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Was die Apotheker jetzt wissen müssen</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/12/11/plakat-gegen-den-masken-anstrum">
	
		<img alt="Pateinten brauchen Geduld – noch gibt es in den Apotheken keine kostenlosen FFP2-Masken. (Bild: www.apothekenkampagne.de)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/2/6/2/d2626b35b3c229cd90ce886eee7785b9d46d37b9/Maskenplakat-1075x604-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Plakat gegen den Masken-Ansturm</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/12/14/erste-ffp2-masken-ausgabe-bis-6-januar-auch-mit-vollmacht-nbsp-moeglich">
	
		<img alt="Viele Patient:innen konnten es kaum erwarten und fragten schon vor dem 15. Dezember in den Apotheken nach Schutzmasken. (Foto: DAZ.online)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/0/a/e/f0ae41a38dfa6ec6e62facb68feb802dea3c3813/FFP2_Julia_Borsch-1600x900-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Erste FFP2-Masken-Ausgabe bis 6. Januar 2021 verlängert</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/12/10/ffp2-masken-fruehestens-ab-15-dezember-in-den-apotheken">
	
		<img alt="Ab Januar sollen berechtigte Patienten in einer zweiten Phase mit weiteren Masken versorgt werden.&amp;nbsp;(Foto: ABDA)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/d/2/2/dd2288a6bf5c73c2e3f4f414d0709095ebf72d79/csm_Apotheke_Patientin_FFP2_300dpi_4912cf07db-1200x675-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>FFP2-Masken frühestens ab 15. Dezember in den Apotheken!</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/12/14/biontech-pfizer-erhalten-notfallzulassung-fuer-ersten-covd-19-impfstoff-in-den-usa">
	
		<img alt="Ab sofort darf auch in den Vereinigten Staaten mit der Biotech/Pfizer-Vakzine BNT162b2 gegen Corona geimpft werden. (Foto: imago images / IP3press)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/c/3/9/1c398797d31b0a94585d272f68ede9327994297a/imago0107268217h-5032x2829-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Biontech/Pfizer erhalten Notfallzulassung für ersten COVID-19-Impfstoff in den USA</h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/12/10/was-die-apotheker-jetzt-wissen-muessen">
	
		<img alt="Senior:innen und Menschen, die aufgrund von Vorerkrankungen zu einer Corona-Risikogruppe zählen, erhalten bald Anspruch auf Schutzmasken aus der Apotheke. Doch Achtung: Noch müssen sich Apothekenkund:innen gedulden. (Foto: imago images / Sven Simon)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/d/3/c/9d3cd32ef2a9f31da44c837831c9280de520785b/Apotheke%20Maske%20imago-5568x3130-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Was die Apotheker jetzt wissen müssen</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/12/11/plakat-gegen-den-masken-anstrum">
	
		<img alt="Pateinten brauchen Geduld – noch gibt es in den Apotheken keine kostenlosen FFP2-Masken. (Bild: www.apothekenkampagne.de)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/2/6/2/d2626b35b3c229cd90ce886eee7785b9d46d37b9/Maskenplakat-1075x604-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Plakat gegen den Masken-Ansturm</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/12/13/mein-liebes-tagebuch">
	
		<img alt="Deutschlands Apotheken – offizielle Masken-Verteilstellen für 27 Mio. Risikopatienten – wir schaffen das, oder? (Foto: Alex Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/8/f/5/48f53a44d3ad35966a9adf61f74eb2db66f41227/TB_50-3600x2024-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Mein liebes Tagebuch</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/12/14/erste-ffp2-masken-ausgabe-bis-6-januar-auch-mit-vollmacht-nbsp-moeglich">
	
		<img alt="Viele Patient:innen konnten es kaum erwarten und fragten schon vor dem 15. Dezember in den Apotheken nach Schutzmasken. (Foto: DAZ.online)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/0/a/e/f0ae41a38dfa6ec6e62facb68feb802dea3c3813/FFP2_Julia_Borsch-1600x900-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Erste FFP2-Masken-Ausgabe bis 6. Januar 2021 verlängert</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/12/10/nnf-gibt-verteilungsschluessel-fuer-dezember-bekannt">
	
		<img alt="Der NNF informiert jetzt über einen Circa-Verteilungsschlüssel, mit dem die Apotheken ihre jeweilige Vergütung für die Maskenausgabe im Dezember&amp;nbsp;berechnen können. (Foto: imago images / HOFER)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/c/3/c/4c3cef9d6a7f1b5db9264cab42b8c354785e0191/Maske%20imago%20%282%29-5299x2979-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>NNF: So viel Geld gibt es pro Apotheke</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>




<div class="action">
	
			<a href="/themen/thema/covid-19-impfung">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>COVID-19-Impfung</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/d/5/3/bd535dda95b933e5e3bc8b8aa936e96405dea5bf/Biontech_Corona_Impfstoff_imago%20images_Laci%20Perenyi-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/grippewelle">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Grippewelle</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/5/0/e/050ec44c9ff41c1c14da97adf04c454fd8cb1758/Influenza%2520Virus%2520concept%25203d%2520illustration%2520src%3DFeydzhet%2520ShabanovAdobeStock_76016323-3982x2244-637x359%5B1%5D-637x337-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>



<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div>



<div class="no-grid">
	<div class="article bordered article-handverkauf">
		
				<a href="/news/themen/wissen-am-hv/schlafstoerungen">
					<figure class="relative">
						
							<img alt="Article teaser image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/d/d/f/dddfb186186c9b12a266ff54e94ff7442f16157d/schlafstoerung-themenseite.svg" />
						
					</figure>
					<div class="article-text">
						
							<h2>Schlafstörungen</h2>
						
						
						<span class="more">» Zu den Artikeln</span>
					</div>
					<div class="handverkauf absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/media/handverkauf-logo-article.png" alt="Handverkauf" />
					</div>
				</a>
			
	</div>
</div>



<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2020/daz-50-2020/ungewollt-kinderlos">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/d/6/9/bd69bc1f2cac8d45f4cf927dd113fd1bfa51f0f6/D502020_Titelbild_22850332-4000x1455.jpg" width="4000" height="1455" />
						
					</figure>
					<div class="article-text">
						
							<h4>Schwerpunkt: Künstliche Befruchtung</h4>
						
						
							<h2>Ungewollt kinderlos</h2>
						
						
							<h3>Beratung zu Arzneimitteln vor und während einer Kinderwunschbehandlung</h3>
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/pharmazie/pop">Klinische Pharmazie - POP <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2020/daz-45-2020/eine-patientin-mit-multifaktoriell-eingeschraenkter-belastbarkeit-und-vorhofflimmern">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Klinische Pharmazie – POP</h4>
								
								<h3>
									Eine Patientin mit multifaktoriell eingeschränkter Belastbarkeit und Vorhofflimmern
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Eine Patientin mit multifaktoriell eingeschränkter Belastbarkeit und Vorhofflimmern" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/c/a/5/eca5f18359a5a762debc37460682915f29c3eb1e/Inh_D452020_POP_88jaehrige_APP_22517737-2564x1438-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>&nbsp;</span><span>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</span><span>&nbsp;</p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2020 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	
	
<div id="consent-overlay" class="consent-overlay">
	<div class="inner start slide">
		<div class="inner-content">
			<div class="h1">Willkommen bei DAZ.online</div>
			<p class="presse-intro">Wir nutzen Cookies, um DAZ.online ständig weiterzuentwickeln und immer besser an Ihre Bedürfnisse anzupassen. DAZ.online finanziert sich über Werbung, und auch dafür werden Cookies gesetzt. Deswegen ist die Nutzung der Seite nur mit Einwilligung in die Nutzung von Cookies möglich. Details zum Einsatz von Cookies finden Sie in unserer <a href="/rechtliches/datenschutz">Datenschutzerklärung</a>.</p>
			<p class="presse-intro">We use cookies to improve your experience and deliver personalized content. We are funded by advertising which needs cookies, too. Therefore, to use DAZ.online you need to agree to the use of cookies.</p>
			<p class="cookie-meta-links"><a href="/rechtliches/impressum">Impressum</a> | <a href="/rechtliches/datenschutz">Datenschutz</a> | <a href="/rechtliches/agb">Nutzungsbedingungen</a></p>
		</div>
		<div class="cookiebar-buttons">
			<button id="cookiebutton-consent">Ich willige in die Nutzung von Cookies ein / I agree with the use of cookies</button>
			<button id="cookiebutton-noconsent" class="deny">Ich willige nicht in die Nutzung von Cookies ein / I disagree with the use of cookies</button>
		</div>
	</div>
	<div class="inner hide-slide deny slide">
		<div class="inner-content">
			<p class="presse-intro">„Schade! Aber ganz ohne Cookies kommt DAZ.online nicht aus, u.a. weil wir uns aus Werbeerlösen finanzieren. Deshalb können Sie DAZ.online ohne diese Einwilligung aktuell nicht nutzen.</p>
			<p class="presse-intro">We are sorry, but you can’t access DAZ.online without agreeing with the use of cookies.</p>
		</div>
		<div class="cookiebar-buttons">
			<button id="cookiebutton-back" class="back">Zurück zur Auswahl / Back to the selection</button>
		</div>
	</div>
</div>
<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/cookie-approval.js"></script>

		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=9c8f733c09"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.IjhmYzM1MGVkLWQ0NGUtNDY0MS1iY2ZlLWZlYjE1MmExMWM4YyI.jwCayVr9j0U8gNryu74f0_G3rkn_G6qaIzvQf3pny14"></script><script data-neos-node="/sites/dazsite/news/artikel/2020/12/15/node-se9n16yeuvv72@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script></body></html>