<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=52f4c87f62"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		
			<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>Neuer Corona-Test für Laien: Gurgeln statt würgen</title><meta name="description" content="In Österreich ist er bereits in Bipa-Drogeriemärkten und Apotheken erhältlich, bald soll es auch in Deutschland so weit sein: Das Wiener Startup tFRWD will in Kürze ein Corona-Testkit auf den Markt bringen, bei dem kein – oft als unangenehm empfundener – Nasen-Rachenabstrich vorgenommen werden muss, sondern das notwendige Material durch Gurgeln mit einer Testlösung gewonnen wird." /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/09/04/gurgeln-statt-wuergen" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Gurgeln statt würgen" /><meta name="twitter:description" content="In Österreich ist er bereits in Bipa-Drogeriemärkten und Apotheken erhältlich, bald soll es auch in Deutschland so weit sein: Das Wiener Startup tFRWD will in Kürze ein Corona-Testkit auf den Markt bringen, bei dem kein – oft als unangenehm empfundener – Nasen-Rachenabstrich vorgenommen werden muss, sondern das notwendige Material durch Gurgeln mit einer Testlösung gewonnen wird." /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/f/d/d/0fdd0360fd53797deeda90a9b1bdea00e9a7bb7c/Gurgel%20tFRWD-Kit_printable-988x556-637x358.jpg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/09/04/gurgeln-statt-wuergen" /><meta property="og:type" content="article" /><meta property="og:title" content="Gurgeln statt würgen" /><meta property="og:description" content="In Österreich ist er bereits in Bipa-Drogeriemärkten und Apotheken erhältlich, bald soll es auch in Deutschland so weit sein: Das Wiener Startup tFRWD will in Kürze ein Corona-Testkit auf den Markt bringen, bei dem kein – oft als unangenehm empfundener – Nasen-Rachenabstrich vorgenommen werden muss, sondern das notwendige Material durch Gurgeln mit einer Testlösung gewonnen wird." /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/f/d/d/0fdd0360fd53797deeda90a9b1bdea00e9a7bb7c/Gurgel%20tFRWD-Kit_printable-988x556-637x358.jpg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/09/04/gurgeln-statt-wuergen" /><meta property="og:site_name" content="DAZ.online" /><meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="Dr. Christine Ahlheim (cha)" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:section" content="Spektrum" /><meta property="article:published_time" content="2020-09-04T16:15:00+02:00" /><meta property="article:modified_time" content="2020-09-04T15:15:14+02:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<!-- SZM VERSION="2.0" -->
<script type="text/javascript">

	var iam_data = {
		'st': 'deapze',
		'cp': 'Spektrum',
		'sv': 'ke',
		'co': 'kommentar',
		'sc': 'yes'
		}
	iom.c(iam_data);
</script>
<!--/SZM -->

	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KD7ZQB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD7ZQB');</script>
<!-- End Google Tag Manager -->

	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=52f4c87f62">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDE4LzAyLzIyL25vZGUtNWE4ZTk2YTE4YzkxZEBsaXZlIjt96ca7980d23294535fa2532c92e0c1d8302fbf85c" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][password]" placeholder="Password" required>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
									<li>
										<a href="/news/spektrum">Spektrum</a><span class="icon-arrowLeft">
									</li>
								
								<li>
									Gurgeln statt würgen
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
				
<div class="article-wrapper">
	<div class="row collapse">
		<div class="small-12 columns">
			<div class="article-head">
				<h5>
					
						
	<a href="/news/spektrum">
		
		Spektrum
	</a>

					
				</h5>
			</div>
		</div>
		
			<div class="small-12 columns text-right hide-for-print">
				<div class="article-head">
					<a class="all-articles" href="/news/spektrum">
						
							&raquo; Alle Artikel
						
					</a>
				</div>
			</div>
		
	</div>
</div>



			
	
	<h2 class="news-headline-small">Neuer Corona-Test für Laien</h2>
	
			<h1>Gurgeln statt würgen</h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								Traunstein - 04.09.2020, 16:15 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">0 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img alt="Mit diesem Testkit lässt sich eine SARS-CoV-2-Infektion per Grugeln klären. (Foto: testFRWD)&amp;nbsp;" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/f/d/d/0fdd0360fd53797deeda90a9b1bdea00e9a7bb7c/Gurgel%20tFRWD-Kit_printable-988x556-637x358.jpg" width="637" height="358" />
								
							</div>
							
								<p class="image-caption">Mit diesem Testkit lässt sich eine SARS-CoV-2-Infektion per Grugeln klären. (Foto: testFRWD)</span><span>&nbsp;</p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">In Österreich ist er bereits in Bipa-Drogeriemärkten und Apotheken erhältlich, bald soll es auch in Deutschland so weit sein: Das Wiener Startup tFRWD will in Kürze ein Corona-Testkit auf den Markt bringen, bei dem kein – oft als unangenehm empfundener – Nasen-Rachenabstrich vorgenommen werden muss, sondern das notwendige Material durch Gurgeln mit einer Testlösung gewonnen wird.</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Das Angebot an Coronatests wird immer breiter: Neben dem klassischem Nasen-Rachenabstrich gibt es mittlerweile Antikörpertests und als nächstes werden Antigentests zur Verfügung stehen. In Österreich gibt es den PCR-Test nun in einer Grugel-Variante für zu Hause. Dahiner steht das Wiener Startup tFRWD&nbsp;</p><p>Das Ganze funktioniert folgendermaßen: Man gurgelt 60 Sekunden mit der mitgelieferten Kochsalzlösung und spuckt diese anschließend in ein Röhrchen. Während des Vorgangs muss man sich mit dem Smartphone filmen. Das hat den Hintergrund, erklärt Veit-Ander Aichbichler, Mitbegründer/Geschäftsführer von tFRWD, dass sich niemand ein negatives Testergebnis „erschleichen“ kann. Das so gewonnene Material wird anschließend in zertifizierten Labors mittels PCR-Verfahren, das derzeit als Goldstandard gilt, getestet. Laut Pressemeldung wird das Ergebnis innerhalb von 24 Stunden garantiert. In Österreich wird dazu das Testkit entweder von UPS abgeholt oder selbst zur Post gebracht. Falls dies vor 12 Uhr passiert, ist das Material in der Regel am nächsten Vormittag im Labor und wird gleich ausgewertet. Verkauft wird das Kit für 129 Euro bei den Bipa-Drogeriemärkten sowie in rund 100 Apotheken.</p><p>Die Markteinführung in Deutschland wird derzeit vorbereitet. Als Partner habe man, so Aichbichler, „die größten Laboranbieter Deutschlands“ gewinnen können. Mit einer großen deutschen Drogeriemarktkette sei man im Gespräch. Der Vertrieb über Apotheken ist ebenfalls geplant.</p><p>Hier gibt es allerdings in Deutschland derzeit rechtliche Probleme. Zwar hat <a href="/news/artikel/2020/09/01/neuer-antikoerpertest-fuer-zuhause-sorgt-fuer-verwirrung-bmg-positioniert-sich">das Bundesgesundheitsministerium geäußert</a>: „Wird dem Patienten lediglich ein Probeentnahme-Set zur Verfügung gestellt, das nach erfolgter Probennahme an das Labor zurückgeschickt wird und das Labor übermittelt das Testergebnis, steht die Medizinprodukte-Abgabeverordnung dem nicht entgegen.“&nbsp;</p></div>
	</div>
</div>



<div class="leser-empfehlen mb-25">
    <div class="row">
        <div class="medium-20 columns end">
            <h3 class="news-headline-large">
                <h3 class="news-headline-large">Mehr zum Thema</h3>
            </h3>

            
            

            
            
            <div class="neos-contentcollection">
	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2020/09/01/neuer-antikoerpertest-fuer-zuhause-sorgt-fuer-verwirrung-bmg-positioniert-sich">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/5/5/9/a559589fa5ab11f108b7abc7d5442c78e25150fc/221682191-4692x2638-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Corona-Test aus der Apotheke?</span><span>&nbsp;
							
					</h4>
					<a href="/news/artikel/2020/09/01/neuer-antikoerpertest-fuer-zuhause-sorgt-fuer-verwirrung-bmg-positioniert-sich"><h3>Neuer Antikörpertest für Zuhause sorgt für Verwirrung - BMG positioniert sich</h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2020/09/02/apotheker-duerfen-keine-corona-tests-an-laien-abgeben">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/0/b/b/10bbc4bd801a8e9101e5d219ee3cd2e17847605f/AK%20Test%20imago0099855088h-4724x2656-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								ABDA-Klarstellung
							
					</h4>
					<a href="/news/artikel/2020/09/02/apotheker-duerfen-keine-corona-tests-an-laien-abgeben"><h3>Apotheker dürfen keine Corona-Tests an Laien abgeben</h3></a>
				</div>
			</div>
		

	
			<div class="content-item mb-12">
				
						<a href="/news/artikel/2020/04/22/duerfen-apotheken-antikoerper-tests-auf-sars-cov-2-verkaufen">
							<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/1/b/5/81b5340ae7fa7539e88aed9f7802a55f58f62a8e/AK-Test_imago%20images%20-%20Future%20Image-4724x2656-100x56.jpg" width="100" height="56" />
						</a>
					
				<div class="content">
					<h4>
						
								Antikörper-Schnelltests auf SARS-CoV-2 in der Apotheke (Teil 1 von 2)
							
					</h4>
					<a href="/news/artikel/2020/04/22/duerfen-apotheken-antikoerper-tests-auf-sars-cov-2-verkaufen"><h3>Dürfen Apotheken Antikörper-Tests auf SARS-CoV-2 verkaufen?</h3></a>
				</div>
			</div>
		
</div>
        </div>
    </div>
</div>







<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-textonly">
		<div><p>Aber die <a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/09/02/apotheker-duerfen-keine-corona-tests-an-laien-abgeben">ABDA</a> ist anderer Ansicht: Auch die Abgabe von Probenbehältnissen, in denen Körperproben gesammelt und anschließend „in vitro“ untersucht werden sollen, fielen unter das Verbot in der Medizinprodukte-Abgabeverordnung (MPAV), wenn sie für den direkten oder indirekten Nachweis von COVID-19 bestimmt sind. Für seinen Gurgeltest ist das laut Aichbichler allerdings kein Problem: Dieser sei ohnehin kein Medizinprodukt und daher von dem Verbot nicht betroffen.</p><p>In Österreich erfreut sich der Test laut Pressemeldung schon großer Beliebtheit: Er wird von der österreichischen Regierung bereits im Zuge der „Drive-Through-Stationen“ für einreisende Touristen angewendet und ab&nbsp; Herbst sollen auch Schulkinder damit getestet werden. Einsatzmöglichkeiten sehen die Anbieter zudem bei Kultur- und Sportveranstaltungen einschließlich Musikfestivals und Konzerten sowie in Tourismusregionen.  </p></div>
	</div>
</div>
</div>
	
	<hr />
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
	</div>
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>Dr. Christine Ahlheim (cha)</span>,
						<span>Chefredakteurin AZ</span><br/>
						<a href="mailto:redaktion@deutsche-apotheker-zeitung.de">redaktion@deutsche-apotheker-zeitung.de</a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/09/04/gurgeln-statt-wuergen" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-18 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
	<div class="action hide-for-small-only hide-for-print">
		<div class="border">
			
					
							<h2>Das könnte Sie auch interessieren</h2>
						
				

			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/09/02/apotheker-duerfen-keine-corona-tests-an-laien-abgeben">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/f/a/b/cfab4851c923b36ece199babc5c93bddbcf2b04c/AK%20Test%20imago0099855088h-4724x2656-600x337.jpg" class="left" alt="Apotheker dürfen keine Corona-Tests an Laien abgeben" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>ABDA-Klarstellung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/09/02/apotheker-duerfen-keine-corona-tests-an-laien-abgeben">Apotheker dürfen keine Corona-Tests an Laien abgeben</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2020/daz-18-2020/testen-testen-testen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/9/e/f/39ef9c0877f42e95e09bf68ecb7c4020158533c1/D182020_18_eda_pand_tests__20637932-3307x1203-600x218.jpg" class="left" alt="„Testen, testen, testen“" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Was leisten die verfügbaren Corona-Tests?</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2020/daz-18-2020/testen-testen-testen">„Testen, testen, testen“</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/05/04/roche-darf-coronavirus-antikoerpertest-vertreiben">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/1/8/5/a1853420b7421ea4266b1fd5b45763e838260896/Antik%C3%B6rper_Test_imago-2148x1208-600x337.jpg" class="left" alt="Roche darf Coronavirus-Antikörpertest vertreiben " />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>FDA-Eilzulassung</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/05/04/roche-darf-coronavirus-antikoerpertest-vertreiben">Roche darf Coronavirus-Antikörpertest vertreiben </a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/05/07/wie-funktioniert-der-neue-antikoerpertest-von-roche">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/6/0/9/b6097f4aae9629a147e9732d347c6ea5e9402e9a/antik%C3%B6rper-768x432-600x338.jpg" class="left" alt="Wie funktioniert der neue Antikörpertest von Roche?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Elecsys Anti-SARS-CoV-2-Test</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/05/07/wie-funktioniert-der-neue-antikoerpertest-von-roche">Wie funktioniert der neue Antikörpertest von Roche?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2020/az-37-2020/corona-tests-fuer-laien-aus-der-apotheke">
				
						
								<img alt="Corona-Tests für Laien aus der Apotheke?" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_az.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2020/az-37-2020/corona-tests-fuer-laien-aus-der-apotheke">Corona-Tests für Laien aus der Apotheke?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/06/23/warum-antikoerpertests-noch-nicht-helfen-die-pandemie-einzudaemmen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/a/7/a/3a7a77cf20ae237d4ca344d354a8485139adcd1c/Antik%C3%B6rper_test_corona_AdobeStock_tilialucida-5810x3271-600x338.jpeg" class="left" alt="Warum Antikörpertests (noch) nicht helfen, die Pandemie einzudämmen" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>SARS-CoV-2</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/06/23/warum-antikoerpertests-noch-nicht-helfen-die-pandemie-einzudaemmen">Warum Antikörpertests (noch) nicht helfen, die Pandemie einzudämmen</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/04/14/antikoerpertests-auf-corona-risiko-von-fehlinterpretation">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/7/7/b/377bbb82aef3a2eeb87c97fa8d3e9ab6e5a74e9f/Corona_1-2048x1151-600x337.jpg" class="left" alt="Antikörpertests auf Corona – Risiko von Fehlinterpretation" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Arzneimittelkommission der Deutschen Apotheker</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/04/14/antikoerpertests-auf-corona-risiko-von-fehlinterpretation">Antikörpertests auf Corona – Risiko von Fehlinterpretation</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/05/11/sars-cov-2-antikoerpertest-jetzt-kassenleistung">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/9/1/6/29161f26ecd7129ff0e4820ac4e1e94fb864bf06/Blutabnahme%20%20littlebell-1024x576-600x338.jpeg" class="left" alt="SARS-CoV-2-Antikörpertest jetzt Kassenleistung" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>indirekter Erregernachweis</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/05/11/sars-cov-2-antikoerpertest-jetzt-kassenleistung">SARS-CoV-2-Antikörpertest jetzt Kassenleistung</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/09/01/neuer-antikoerpertest-fuer-zuhause-sorgt-fuer-verwirrung-bmg-positioniert-sich">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/0/b/0/30b057d16b14c05ca06d5b88bec0e4fa008609df/221682191-4692x2638-600x337.jpg" class="left" alt="Neuer Antikörpertest für Zuhause sorgt für Verwirrung - BMG positioniert sich" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Corona-Test aus der Apotheke?</span><span>&nbsp;</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/09/01/neuer-antikoerpertest-fuer-zuhause-sorgt-fuer-verwirrung-bmg-positioniert-sich">Neuer Antikörpertest für Zuhause sorgt für Verwirrung - BMG positioniert sich</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/08/21/weg-frei-fuer-schnelltests-in-apotheken">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/f/1/f/8f1f33bd3698acfa7a6e3cfa03c2b61b96f9123c/Apotheken-a%20imago-6720x3777-600x337.jpg" class="left" alt="Weg frei für Corona-Schnelltests in Apotheken!" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Kommentar</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/08/21/weg-frei-fuer-schnelltests-in-apotheken">Weg frei für Corona-Schnelltests in Apotheken!</a>
			</h3>
		</div>
	</div>

					
			
		</div>
	</div>

		

			
	







	
	
		



	<div class="comments" id="comments">
		<div class="all-comments">
			<div class="border">
				<div class="row">
					<div class="small-24 columns">
						<h2>
							<span class="icon-comment"></span> 0 Kommentare
						</h2>
						
					</div>
				</div>
				
					
					
				
			</div>
		</div>
		
				<div class="post-comment hide-for-print" id="comments-form">
					<div class="border">
						<div class="row">
							<div class="small-24 columns">
								<h2>
									<span class="icon-comment"></span> <span id="comments-heading">Kommentar abgeben</span>
								</h2>
							</div>
						</div>
						<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.4/angular.min.js"></script>
						<div class="row" ng-app>
							<div class="small-24 columns">
								<form ng-submit="(newCommentForm.$submitted=true) &amp;&amp; newCommentForm.$invalid &amp;&amp; $event.preventDefault()" name="newCommentForm" id="comment-form" action="/news/artikel/2020/09/04/gurgeln-statt-wuergen/comments/create" method="post">
<div style="display: none">
<input type="hidden" name="--comments[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--comments[__referrer][@subpackage]" value="" />
<input type="hidden" name="--comments[__referrer][@controller]" value="Comment" />
<input type="hidden" name="--comments[__referrer][@action]" value="index" />
<input type="hidden" name="--comments[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIwLzA5LzA0L25vZGUtenh4OHZ3bm9saWY4YUBsaXZlIjt9c1a83211c6a6cace9045f66bdc36881f3fbe120a" />
<input type="hidden" name="--comments[newComment][acceptedTerms]" value="" />
<input type="hidden" name="--comments[newComment][notifyOnReply]" value="" />
<input type="hidden" name="--comments[__trustedProperties]" value="a:1:{s:10:&quot;newComment&quot;;a:7:{s:13:&quot;parentComment&quot;;i:1;s:10:&quot;authorName&quot;;i:1;s:11:&quot;authorEmail&quot;;i:1;s:7:&quot;subject&quot;;i:1;s:4:&quot;text&quot;;i:1;s:13:&quot;acceptedTerms&quot;;i:1;s:13:&quot;notifyOnReply&quot;;i:1;}}ad86ede4470b06f6916e8b3a8dd6bbb3ca51d68b" />
</div>

									<input id="parent-comment-field" type="hidden" name="--comments[newComment][parentComment]" value="" />
									<fieldset>
										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorName" ng-class="{error: newCommentForm['--comments[newComment][authorName]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorName]'].$pristine)}">Name:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorName" required="" type="text" id="authorName" name="--comments[newComment][authorName]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorEmail" ng-class="{error: newCommentForm['--comments[newComment][authorEmail]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorEmail]'].$pristine)}">E-Mail:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorEmail" required="" type="email" id="authorEmail" name="--comments[newComment][authorEmail]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="subject" ng-class="{error: newCommentForm['--comments[newComment][subject]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][subject]'].$pristine)}">Betreff:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.subject" required="" type="text" id="subject" name="--comments[newComment][subject]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="text" ng-class="{error: newCommentForm['--comments[newComment][text]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][text]'].$pristine)}">Kommentar:</label>
		</div>
		<div class="medium-15 columns end">
			
				<textarea ng-model="comment.text" rows="5" cols="10" required="" id="text" name="--comments[newComment][text]"></textarea>
			
			
				
			
		</div>
	</div>

										<div class="row">
											<div class="small-24 medium-5 columns">
												&nbsp;
											</div>
											<div class="medium-19 columns">
												
													<p>
														<input ng-model="comment.legal" required="1" id="acceptedTerms" type="checkbox" name="--comments[newComment][acceptedTerms]" value="TRUE" /> Ich akzeptiere die <a href="/user/allgemeinen-verhaltensregeln-netiquette">allgemeinen Verhaltensregeln (Netiquette).</a>
													</p>
												
												<p id="notifyOnReply">
													<input type="checkbox" name="--comments[newComment][notifyOnReply]" value="TRUE" /> Ich möchte über Antworten auf diesen Kommentar per E-Mail benachrichtigt werden.
												</p>
												
													
												
												<p ng-cloak ng-show="newCommentForm.$submitted && !newCommentForm.$valid" class="error">
													Sie müssen alle Felder ausfüllen und die allgemeinen Verhaltensregeln akzeptieren, um fortfahren zu können.
												</p>
												<button class="button auto" type="submit">Kommentar absenden</button>
											</div>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
				</div>
			
	</div>




















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													
    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection"><div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
  <div class="action" style="margin-bottom: 0px;">
    <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/08/01/wirksamkeit-und-sicherheit-von-ambroxol-mucosolvan-in-kindern"> 
      <div 
        class="border2" 
		style="
          padding-left: 0px; 
          padding-top: 0px;
          padding-bottom: 0px;
          padding-right: 0px;
          border-bottom-width: 0px;
          "
        >
        <div class="small-image">
          <div class="shadow" style="background: none !important;">
            <!-- <h4>DAZ.online Serie</h4> -->
			<h2 style="font-size: 1.4rem !important; ">Wirksamkeit und Sicherheit von Ambroxol (Mucosolvan<sup>Ⓡ</sup>) bei Kindern</h2>
          </div>
			
		  <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/0/9/fb094d5a887fb831ab301e463a5bd52d68091c7d/MED%20WISS%20INFO%20TEASER%20FINAL.svg">
		  
		  
<!-- 		  
          <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/8/2/27821c491f781a86cf74c6fee6d27c184a299dfa/MedWissInfo%20Teaser%20Standart%202020.svg">
-->
	
<!--
		<img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/d/8/c/4d8c08229b2921aa9d97f74b385f7cbe48bf9cb8/MedWissInfo-TeaserSidebar_2020.svg">
      
-->
		  
		</div>
		  
        <div class="advert-introline" style="
    right: 0px;
    bottom: 0px;
    width: 100%;
    height: 12px;
	display: inline-block;
    line-height: 0.83rem !important;
    margin-left: 0px;
    margin-bottom: 6px;
    left: 0px; margin-top: 0px;
	padding-top: 0px;
"><span style="font-size: .43em !important; letter-spacing: 0.3px !important; margin-left: auto; margin-right: auto;">inhaltlich verantwortet von Sanofi Aventis Dtschl. GmbH</span>
        </div>
      </div>
    </a>
  </div>
</div>

</div>
<div class="neos-nodetypes-html">
	<div class="action">
	
			
				<h4 style="text-align: center; margin: 1rem 0 1rem 0;">24. September</h4>
		
			<!--
				<a href="/news/interpharm-2019">
			-->
  <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/16/apothekenrechttagonline"><h2 style="text-align: center;">ApothekenRechtTag online</h2></a>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/16/apothekenrechttagonline">
				<!--	<img width="301" height="159" src="https://www.interpharm.de/fileadmin/content/Interpharm_online/Startseite1.svg"> --> 
				  <img width="50px" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/7/0/9/a70944de067c083ad9b07e51b570cc5721b5c74b/INTERPHARM-explode.svg">
				</a>
			
			<div class="border" style="border-bottom: .1875rem solid #e3032e;">
				<h2></h2>
				
	
	<ul class="raquo-list">
		<div class="neos-contentcollection">
	
		  <li>
		
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/09/04/impfen-in-der-apotheke-was-ist-zu-beachten"><span>»</span> Impfen in der Apotheke</a>
		
	</li>
		  
		  
		  <li>
		
<!-- <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/07/16/apothekenrechttag"><span>»</span> ApothekenRechtTag online <br>Forum <i>Arzneimittel&Recht</i></a> -->
	  
	  <a href="https://www.interpharm.de/programm/#t=26-d=0"><span>»</span> Künstliche Intelligenz (KI) und die Apotheke vor Ort</a>
	  
	<!--		<a href="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/8/f/2/d8f20292c548579c2109c6f567aed01205914824/Interpharm2020_4_ApothekenRechtTag_Ansicht.pdf"><span>»</span> ApothekenRechtTag <br>Forum <i>Arzneimittel&Recht</i></a>
	  -->
	 <!-- <a href="http://www.interpharm.de/programm/#t=10-d=0"><span>»</span> ApothekenRechtTag <br>Forum <i>Arzneimittel&Recht</i></a> -->
		
	</li>

	<li>
		
			<a href="https://www.interpharm.de/programm/#t=26-d=0"><span>»</span> Rechtsfreier Raum Grenzapotheken?</a>
		
	</li>

	<li>
		
			<a href="https://www.interpharm.de/programm/#t=26-d=0"><span>»</span> Apothekenrecht in der Pandemie und danach</a>
	  
	<!--
		<a href="http://www.interpharm.de/programm/#t=20-d=0"><span>»</span> Futurepharm</a>
	-->
		
	</li>
		  
		  
		
		  <p style="text-align: center;">und weitere Vorträge</p>
		

		  
</div>
	</ul>


			</div>
		
</div>





</div>


<div class="action">
	
			<a href="/themen/thema/zuckersuesses-beratungswissen">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Zuckersüßes Beratungswissen</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/4/a/2/14a29dcc4c93025892a8f1337c17927ccf1bb67b/Zuckers%C3%BC%C3%9Fes%20Beratungswissen%20Theme%20DAZ.online%20Quelle%20freeman83%20AdobeStock_202056481-2048x1083-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>




<div class="action">
	
			<a href="/themen/thema/reisen-trotz-corona">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Reisen trotz Corona</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/7/8/d/978da0a86f937ce8b3868b0a940742f7ff81f455/Reisen%20trotz%20Corona%20Quelle%20edojob%20AdobeStock_328953735-5685x3009-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>








	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 37</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/e/0/1/ae01b0cb4e0770ddbcf68d62210a5c832681e073/Titel_AZ_2020_37-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2020/az-37-2020">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 36</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/2/1/c/621c2ddfa0d79e2910479a7c9f6e7b3daa141f52/Titel_DAZ_2020_36-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2020/daz-36-2020">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/08/31/die-ersten-grippeimpfstoffe-kommen">
	
		<img alt="Seqirus beliefert bereits Apotheken und Großhändler mit den Grippeimpfstoffen für die kommende Saison 2020/21. (x / Foto:&amp;nbsp;Trsakaoe / stock.adobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/d/5/c/dd5cf0d40fe5d29556a599a2c5a699eff07611ad/AdobeStock_220737712-4092x2301-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Die ersten Grippeimpfstoffe kommen</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/09/01/neuer-antikoerpertest-fuer-zuhause-sorgt-fuer-verwirrung-bmg-positioniert-sich">
	
		<img alt="Den Antikörpertest AProof soll es auch in Apotheken geben. Doch ist das erlaubt? (Foto: picture alliance/dpa/dpa-Zentralbild | Sebastian Willnow)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/5/5/9/a559589fa5ab11f108b7abc7d5442c78e25150fc/221682191-4692x2638-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Neuer Antikörpertest für Zuhause sorgt für Verwirrung - BMG positioniert sich</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/09/03/wann-sollte-man-sich-gegen-grippe-impfen-lassen">
	
		<img alt="Das RKI rät im Oktober und November zur Grippeimpfung. (s / Foto:&amp;nbsp;Trsakaoe /s tock.adobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/0/9/6/f0966615caa31dbf734363563ca87bf5b327010a/AdobeStock_230079447-4092x2301-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Wann sollte man sich gegen Grippe impfen lassen?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/09/03/andreas-kiefer-ist-gestorben">
	
		<img alt="Dr. Andreas Kiefer ist am 2. September 2020 gestorben. (mg / Foto: LAK Rheinland-Pfalz)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/1/1/1/c111285e1b81980c3e7f323ce076305d4863bda5/Landesapothekerkammer%202018-390%20b-4128x2323-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Andreas Kiefer ist gestorben</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/09/03/nawalny-wurde-mit-nowitschok-vergiftet">
	
		<img alt="Die Bundesregierung bestätigte am Mittwochnachmittag, dass der russische Oppositionspolitiker Alexej Nawalny mit Nowitschok vergiftet wurde. (Archivbild: Foto: picture alliance / Russian Look | Victor Lisitsyn)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/2/3/8/3238766e3a2bb641c9084f7811b3f4eadc8ce8fb/Nawalny_221478105-5500x3093-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Nawalny wurde mit Nowitschok vergiftet</h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/08/30/mein-liebes-tagebuch">
	
		<img alt="Fallen uns die ABDA-Versäumnisse beim geplanten Honorar für pharmazeutische Dienstleistungen auf die&amp;nbsp;Füße? (Foto: Alex Schelbert) &amp;nbsp;" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/0/2/6/70265fb794180ad59f8a832afbce042332243de5/Peter_Ditzel_0282-3600x2024-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Mein liebes Tagebuch</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/09/03/rechtsexperten-sehen-bedrohliche-luecken-und-neue-gefahren-im-voasg">
	
		<img alt="Die Juristen Dr. Elmar Mand (li.) und Prof. Dr. Hilko J. Meyer – hier bei der Interpharm 2019 in Stuttgart – haben den VOASG-Entwurf&amp;nbsp;analysiert. (c / Foto: Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/7/2/b/872b0e548b3c896e4159a59b420c3923d6f2a761/Dr.%20Elmar%20Mand%20%20und%20Prof.%20Hilko%20J.%20Meyer%20Interpharm2019_as5170%20src%3DAlex%20...-2048x1152-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Rechtsexperten sehen neue Gefahren im VOASG</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/09/01/haemostaseologen-wollen-keine-re-importe">
	
		<img alt="Apotheken sollen verordnete Faktorpräparate nicht gegen (Re-)Importe austauschen, fordern Ärzte und Patientenverbände. (x / Foto Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/c/3/7/9c3776958b3e6339810062f6c1fb8fa432b53f8b/DAV_Apothekenfotos2020_7477-3600x2024-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Hämostaseologen wollen keine (Re-)Importe</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/08/31/becker-kandidiert-nicht-mehr-als-dav-chef">
	
		<img alt="Der amtierende Vorstandsvorsitzende des DAV, Fritz Becker, zieht sich aus der Bundespolitik zurück. (c / Foto: Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/4/f/f/04ff59273983f314fef7bc8f57fd23c47361f6ec/Becker_Expo_Schelbert-3600x2024-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Becker kandidiert nicht mehr als DAV-Chef</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/09/02/dittrich-bewirbt-sich-um-dav-vorsitz">
	
		<img alt="Thomas Dittrich will sich um das Amt des DAV-Vorsitzenden bewerben. (Foto: ABDA)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/f/8/5/3f8580202cf6b71815cbf2869a36b4e79f0553bb/05_ABDA_2016_Dittrich_02-4000x2250-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Dittrich bewirbt sich um DAV-Vorsitz</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>




<div class="action">
	
			<div class="wrapper">
				<h4>SARS-CoV-2 / Covid-19</h4>
			</div>
			
				<a href="/themen/thema/coronavirus">
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/d/2/2/1d22a780851c73ce9038aa76fe4a1a7ad18a32ed/Coronavirus%203D-Illustration%20-%20Quelle%20-%20artegorov3%40gmail%20-%20AdobeStock_331439549-2048x1083-301x159.jpg" width="301" height="159" />
				</a>
			
			<div class="border">
				<h2>Coronavirus</h2>
				
	
	<ul class="raquo-list">
		<div class="neos-contentcollection">
	<li>
		
			<a href="https://www.deutsche-apotheker-zeitung.de/online-inhalte/news/pandemie-checkliste-der-ag-notfall-und-katastrophenpharmazie-dphg"><span>&raquo;</span> AG Notfall- und Katastrophenpharmazie der DPhG: Neue Pandemie-Checkliste für Apotheken</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/03/13/tips-fuer-apotheken-aus-italien"><span>&raquo;</span> Coronavirus-Tipps aus einer Apotheke in Italien</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/03/12/herstellungsanweisungen-fuer-desinfektionsmittel"><span>&raquo;</span> Herstellungsanweisungen für Desinfektionsmittel</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/03/12/sars-cov-2-beguenstigen-ace-hemmer-schwere-verlaeufe"><span>&raquo;</span> Begünstigen ACE-Hemmer schwere Verläufe?</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/04/24/welche-preise-koennen-apotheken-fuer-atemschutzmasken-verlangen"><span>&raquo;</span> Welche Preise können Apotheken für Atemschutzmasken verlangen?</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/04/22/duerfen-apotheken-antikoerper-tests-auf-sars-cov-2-verkaufen"><span>&raquo;</span> Dürfen Apotheken Antikörper-Tests auf SARS-CoV-2 verkaufen?</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/02/07/guideline-was-apotheker-ueber-corona-wissen-muessen"><span>&raquo;</span> Guideline: Was Apotheker über Corona wissen müssen</a>
		
	</li>
</div>
	</ul>


			</div>
		
</div>


<div class="action">
	
			<a href="/news/artikel/2020/09/01/fuenf-tickets-fuer-die-interpharm-online-2020-zu-gewinnen">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Gratis Ticket gewinnen</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/5/a/0/b5a0311bb820b2b449d091ebd92767a460f6f4f7/Interpharm-637x337-291x154.png" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>



<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div>



<div class="no-grid">
	<div class="article bordered article-handverkauf">
		
				<a href="/news/themen/wissen-am-hv/blasenentzuendung">
					<figure class="relative">
						
							<img alt="Article teaser image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/6/3/5/a6353af4e813798f56f81d48dcf8082033dd9864/blasenentzuendung-themenseite.svg" />
						
					</figure>
					<div class="article-text">
						
							<h2>Blasenentzündung</h2>
						
						
						<span class="more">» Zu den Artikeln</span>
					</div>
					<div class="handverkauf absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/media/handverkauf-logo-article.png" alt="Handverkauf" />
					</div>
				</a>
			
	</div>
</div>



<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2020/daz-36-2020/cannabis-zwischen-dichtung-und-wahrheit">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/e/8/7/fe87b3ff9a3ecc02f7a9846c1dc9c192dcd029db/D362020_Titelbild_21885039-4571x2564.jpg" width="4571" height="2564" />
						
					</figure>
					<div class="article-text">
						
							<h4>Pharmako-legendär!</h4>
						
						
							<h2>Cannabis – zwischen Dichtung und Wahrheit</h2>
						
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/pharmazie/pop">Klinische Pharmazie - POP <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2020/daz-21-2020/eine-patientin-mit-eingeschraenkter-nierenfunktion">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Klinische Pharmazie – POP</h4>
								
								<h3>
									Eine Patientin mit eingeschränkter Nierenfunktion
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Eine Patientin mit eingeschränkter Nierenfunktion" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/9/5/8/495810ad479e6e5ae8721c77fea968959556bfaf/D212020_POP_Aufmacher_APP_20876329-2376x1332-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p><p>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</p></p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2020 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	


		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=8dc0374b46"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	


<div class="cookie-hint" id="cookiehint">
    <div class="container">
        <p>Diese Webseite verwendet Cookies, um Ihnen einen nutzerfreundlichen Service zu bieten sowie Nutzerverhalten in pseudonymer Form zu analysieren. Indem Sie fortfahren, unsere Seite zu nutzen, akzeptieren Sie die Verwendung von Cookies und stimmen den Analysemaßnahmen zu. Weitere Informationen sowie die Möglichkeit zum Widerruf finden Sie in unserer <a class="more" href="/rechtliches/datenschutz">Datenschutzerklärung</a></p>
        <button id="cookiebutton-consent">Akzeptieren</button>
    </div>
</div>
<script>
  var cookieHintButton = document.getElementById('cookiebutton-consent');
  var cookieHint = document.getElementById('cookiehint');

  if (cookieHintButton !== null) {
    cookieHintButton.addEventListener('click', function(e) {
      e.preventDefault();
      if (window.localStorage) {
        window.localStorage.setItem('cookie-hint', '1')
      }
      if (cookieHint !== null) {
        if (cookieHint.parentNode !== null) {
          cookieHint.parentNode.removeChild(cookieHint);
        }
      }
    });
  }

  if (cookieHint !== null) {
    if (window.localStorage) {
      if (window.localStorage.getItem('cookie-hint') === '1') {

        if (cookieHint.parentNode !== null) {
          cookieHint.parentNode.removeChild(cookieHint);
        }
      } else {
        if (cookieHint.classList) {
          cookieHint.classList.add('active');
        } else {
          cookieHint.className += ' ' + 'active';
        }
      }

    } else {
      if (cookieHint.classList) {
        cookieHint.classList.add('active');
      } else {
        cookieHint.className += ' ' + 'active';
      }
    }
  }
</script>

<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.ImEzZGMyYmEzLTllYTItNDUyMi04ZTAwLTVjM2FmYjRmMzNkMyI.MIj9Pa6ZeIh4c7PZ4QJ3o10L2y4o-uE1M6IcRcD0fSw"></script><script data-neos-node="/sites/dazsite/news/artikel/2020/09/04/node-zxx8vwnolif8a@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script></body></html>