<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=f5334f633e"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		
			<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>Von Plexiglasscheiben und anderen Sprachbarrieren: Acht Tipps für das Kundengespräch mit Maske</title><meta name="description" content="In der Offizin hinter einer Plexiglasscheibe und mit Maske zu arbeiten, ist längst zur Gewohnheit geworden. Ganz automatisch passen wir unser Sprechverhalten in der Beratung an und nutzen Tricks und Kniffe, um am Ende des Tages nicht heiser zu sein. Doch, umso länger dieser Zustand anhält, umso anstrengender wird es. Mit diesen acht Tipps können Sie nachjustieren und für mehr Entspannung in der Stimme sorgen." /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/06/26/8-tipps-fuer-das-kundengespraech-mit-maske" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Acht Tipps für das Kundengespräch mit Maske" /><meta name="twitter:description" content="In der Offizin hinter einer Plexiglasscheibe und mit Maske zu arbeiten, ist längst zur Gewohnheit geworden. Ganz automatisch passen wir unser Sprechverhalten in der Beratung an und nutzen Tricks und Kniffe, um am Ende des Tages nicht heiser zu sein. Doch, umso länger dieser Zustand anhält, umso anstrengender wird es. Mit diesen acht Tipps können Sie nachjustieren und für mehr Entspannung in der Stimme sorgen." /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/7/7/a/c77a24aa0b5c62e801b8b77622a72499c7ae7b52/DAV_Apothekenfotos2020_4774-3600x2024-637x358.jpg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/06/26/8-tipps-fuer-das-kundengespraech-mit-maske" /><meta property="og:type" content="article" /><meta property="og:title" content="Acht Tipps für das Kundengespräch mit Maske" /><meta property="og:description" content="In der Offizin hinter einer Plexiglasscheibe und mit Maske zu arbeiten, ist längst zur Gewohnheit geworden. Ganz automatisch passen wir unser Sprechverhalten in der Beratung an und nutzen Tricks und Kniffe, um am Ende des Tages nicht heiser zu sein. Doch, umso länger dieser Zustand anhält, umso anstrengender wird es. Mit diesen acht Tipps können Sie nachjustieren und für mehr Entspannung in der Stimme sorgen." /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/7/7/a/c77a24aa0b5c62e801b8b77622a72499c7ae7b52/DAV_Apothekenfotos2020_4774-3600x2024-637x358.jpg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/06/26/8-tipps-fuer-das-kundengespraech-mit-maske" /><meta property="og:site_name" content="DAZ.online" /><meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta name="author" content="Anja Keck ist Fachapothekerin für Allgemeinpharmazie,&nbsp;&lt;/span&gt;&lt;span&gt;Master-Coach (DGfC) und Systemische Beraterin,&nbsp;&lt;/span&gt;&lt;span&gt;www.anjakeck.de" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:section" content="Apotheke" /><meta property="article:published_time" content="2020-06-26T17:49:00+02:00" /><meta property="article:modified_time" content="2020-06-26T17:32:38+02:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="red" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<!-- SZM VERSION="2.0" -->
<script type="text/javascript">

	var iam_data = {
		'st': 'deapze',
		'cp': 'Apotheke',
		'sv': 'ke',
		'co': 'kommentar',
		'sc': 'yes'
		}
	iom.c(iam_data);
</script>
<!--/SZM -->

	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KD7ZQB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD7ZQB');</script>
<!-- End Google Tag Manager -->

	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=f5334f633e">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV - Themen</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/eugh-urteil">EuGH-Urteil</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/online-inhalte/news/anzeigen/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								


	
		<form method="post" class="mobile login" action="/user/login/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjM6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDE0LzA1LzA3L3RhZ2VzbmV3cy11aWQtMTI3NDFAbGl2ZSI7fQ==e6a1cb9be992f9b49f6a465cb9e9c3a5bfd9ede5" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

			<strong>Anmelden</strong>
			<input type="text" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][username]" placeholder="Nutzername" required>
			

			<input type="password" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][password]" placeholder="Password" required>
			<button class="loginbutton" type="submit">Anmelden</button>
			<a href="https://www.deutsche-apotheker-zeitung.de/user/login/account/forgotpassword">&raquo; Passwort vergessen?</a>
			<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
		</form>
	



							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV - Themen</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/eugh-urteil">EuGH-Urteil</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/online-inhalte/news/anzeigen/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
									<li>
										<a href="/news/apotheke">Apotheke</a><span class="icon-arrowLeft">
									</li>
								
								<li>
									Acht Tipps für das ...
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-news">

	<div class="">
	
		
				
<div class="article-wrapper">
	<div class="row collapse">
		<div class="small-12 columns">
			<div class="article-head">
				<h5>
					
						
	<a href="/news/apotheke">
		
		Apotheke
	</a>

					
				</h5>
			</div>
		</div>
		
			<div class="small-12 columns text-right hide-for-print">
				<div class="article-head">
					<a class="all-articles" href="/news/apotheke">
						
							&raquo; Alle Artikel
						
					</a>
				</div>
			</div>
		
	</div>
</div>



			
	
	<h2 class="news-headline-small">Von Plexiglasscheiben und anderen Sprachbarrieren</h2>
	<h1>Acht Tipps für das Kundengespräch mit Maske</h1>
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						Stuttgart - 26.06.2020, 17:49 Uhr
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">0 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img alt="Abstand, Plexiglas, Maske: Wie soll Kommunikation da noch gelingen? Es nervt, aber es geht! (c / Foto: Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/7/7/a/c77a24aa0b5c62e801b8b77622a72499c7ae7b52/DAV_Apothekenfotos2020_4774-3600x2024-637x358.jpg" width="637" height="358" />
								
							</div>
							
								<p class="image-caption">Abstand, Plexiglas, Maske: Wie soll Kommunikation da noch gelingen? Es nervt, aber es geht! (c / Foto: Schelbert)</p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">In der Offizin hinter einer Plexiglasscheibe und mit Maske zu arbeiten, ist längst zur Gewohnheit geworden. Ganz automatisch passen wir unser Sprechverhalten in der Beratung an und nutzen Tricks und Kniffe, um am Ende des Tages nicht heiser zu sein. Doch, umso länger dieser Zustand anhält, umso anstrengender wird es. Mit diesen acht Tipps können Sie nachjustieren und für mehr Entspannung in der Stimme sorgen.</p></div>
	
	
		
	
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-text">
		<h2>Tipp 1: Masken-Check</h2>
		<div><p>Die Art der Maske – ob OP, FFP2, Baumwolle oder eine andere – bestimmt, wie viel Schall direkt nach dem Erzeugen verloren geht. Unsere Stimme kann quasi in der Maske hängen bleiben. Die Verfügbarkeit von Masken ist mittlerweile besser als noch vor Wochen, und es gibt Anbieter, die ihr Material auf das „Vielsprechen“ angepasst haben. Unterschiedliche Masken zu testen und ein gut funktionierendes Modell auszuwählen, lohnt sich.</p></div>
	</div>
</div>

<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-text">
		<h2>Tipp 2: Blickkontakt suchen</h2>
		<div><p>Eine Menge Sprechzeit können wir uns durch den guten Blickkontakt mit dem Kunden ersparen. Haben Sie gerade noch Medikamente geholt oder etwas im Computer nachgeschaut, heißt es: Erst gucken, dann sprechen. Zwar ist die Mimik stark eingeschränkt, doch der Blick kann durchaus Bände sprechen, wie wir wissen. Wenn das Gegenüber mit seinen Augen (und Gedanken) woanders ist, ist der Aufwand, die Aufmerksamkeit wieder auf die Beratung zu lenken, stark erhöht. Wir sprechen automatisch lauter, was anstrengt. Nicht vergessen werden sollte unsere Gestik, die können wir zur Untermalung unserer Worte nach wie vor oder jetzt umso mehr benutzen.</p></div>
	</div>
</div>

<div class="row">
	<div class="medium-offset-2 medium-20 columns end cron-dazsite-text">
		<h2>Tipp 3: Langsam und deutlich sprechen</h2>
		<div><p>Der Umgang mit Sprachbarrieren ist nichts neues, wenn wir an Kunden mit beeinträchtigtem Hörvermögen denken. Automatisch sprechen wir lauter und bleiben manchmal sogar laut, obwohl der Kunde bereits das Geschäft verlassen hat. In diesem Moment bitte ans Runterregulieren denken. Lautstärke ist nicht die einzig mögliche Intervention. Die meisten Kunden haben einen Vorteil davon, wenn wir langsam und deutlich sprechen. Der Trick hilft auch bei der Kommunikation mit Maske.</p></div>
	</div>
</div>
</div>
	
	<hr />
	
		<div class=" row show-for-small-only">
			<div class="small-24 columns">
				


<div >
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2020/06/26/8-tipps-fuer-das-kundengespraech-mit-maske/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2020/06/26/8-tipps-fuer-das-kundengespraech-mit-maske/chapter:1">
      Seite 1: Acht Tipps für das Kundengespräch mit Maske <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2020/06/26/8-tipps-fuer-das-kundengespraech-mit-maske/chapter:2">
      Seite 2: Tipp 4: Kurze Sätze bilden <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2020/06/26/8-tipps-fuer-das-kundengespraech-mit-maske/chapter:3">
      Seite 3: Tipp 7: Im Rhythmus und mit der richtigen Distanz <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2020/06/26/8-tipps-fuer-das-kundengespraech-mit-maske/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




			</div>
		</div>
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
		
				<div class="small-24 medium-24 large-12 columns">
					<div class="page-left">
						<div data-equalizer-watch></div>
					</div>
				</div>
			
		<div class="small-24 medium-24 large-12 columns">
			<div class="page-right">
				<a href="/news/artikel/2020/06/26/8-tipps-fuer-das-kundengespraech-mit-maske/chapter:2">
					<div class="row collapse">
						<div class="small-23 columns" data-equalizer-watch>
							<div class="row">
								<div class="small-offset-3 small-21 columns">
									<h4>
										Seite 2
									</h4>
									<p>Tipp 4: Kurze Sätze bilden</p>
								</div>
							</div>
						</div>
						<div class="small-1 columns" data-equalizer-watch>
							<div class="outer-wrapper">
								<div class="inner-wrapper">
									<span class="icon-arrowRight right"></span>
								</div>
							</div>
						</div>
					</div>
				</a>
			</div>
		</div>
	
	</div>
	
		<hr />
	
	
		
			
				
					

<div class="author">
	<div class="row">
		<div class="medium-offset-2 medium-20 columns end">
			<div class="row">
				<div class="small-14 medium-18 columns">
					<p>
						<span>Anja Keck ist Fachapothekerin für Allgemeinpharmazie,&nbsp;</span><span>Master-Coach (DGfC) und Systemische Beraterin,&nbsp;</span><span><a href="http://www.anjakeck.de" class="url-link">www.anjakeck.de</a></span><br/>
						<a href="mailto:"></a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<hr/>
</div>

				
			
		
	
	
		<div class="banner-rectangle show-for-medium-down">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/06/26/8-tipps-fuer-das-kundengespraech-mit-maske?utm_campaign=kurzNach6&amp;utm_source=20200626&amp;utm_medium=newsletter&amp;utm_keyword=article" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-6 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-12 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" onclick="printPage('/news/artikel/2020/06/26/8-tipps-fuer-das-kundengespraech-mit-maske/chapter:all');">
				<span class="icon-drucken"></span>
				<span class="drucken-text">Ganzen Artikel drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	




		
				
	
			
	<div class="action hide-for-small-only hide-for-print">
		<div class="border">
			
					
							<h2>Das könnte Sie auch interessieren</h2>
						
				

			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2014/az-8-2014/so-stimmt-ihre-stimme">
				
						
								<img alt="So stimmt Ihre Stimme" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_az.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Redetempo, Stimmhöhe und Lautstärke bestimmen (mit), wie kompetent Sie wirken</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2014/az-8-2014/so-stimmt-ihre-stimme">So stimmt Ihre Stimme</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2020/az-4-2020/deutlich-und-klangvoll-bitte">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/a/f/9/2af9b9b9b1d029095485facd455e4154cf3b3c4e/AdobeStock_19729220-3792x1379-600x218.jpg" class="left" alt="Deutlich und klangvoll, bitte!" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Wie wir die Stimme richtig einsetzen / Einzigartiges und unverwechselbares biologisches Wunderwerk</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2020/az-4-2020/deutlich-und-klangvoll-bitte">Deutlich und klangvoll, bitte!</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2016/az-27-2016/ihr-stellvertreter-am-telefon">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/9/9/e/199e9a2bcecba693b35d1aefe3430b6b6719aef3/A272016_S6_AB_953181-600x400.jpg" class="left" alt="Ihr Stellvertreter am Telefon" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Wie Sie Anrufbeantworter in der Apotheke richtig einsetzen</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2016/az-27-2016/ihr-stellvertreter-am-telefon">Ihr Stellvertreter am Telefon</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2020/daz-21-2020/zum-tragen-jagen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/9/1/9/e91913e80ba9dfc708292e81b6fd35c3410474cd/D142020_Pandemie_Aufmacher_20866949-2480x902-600x218.jpg" class="left" alt="Zum Tragen jagen" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Maskenpflicht fürs Apothekenpersonal – berechtigt oder nicht? Eine Frage spaltet den Berufsstand</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2020/daz-21-2020/zum-tragen-jagen">Zum Tragen jagen</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2020/az-25-2020/mit-kiss-durch-die-krise">
				
						
								<img alt="Mit KISS durch die Krise" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_az.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Beratung und Zusatzverkäufe in Zeiten von Mundschutz und Plexiglas</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2020/az-25-2020/mit-kiss-durch-die-krise">Mit KISS durch die Krise</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2020/az-6-2020/diversitaet-im-team-nutzbar-machen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/f/f/9/6ff9db2a0b29390be06fcdac3bfc40abef50f1c0/A062020_teaser_keck_2416932-3584x1305-600x218.jpg" class="left" alt="Diversität im Team nutzbar machen" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Werden Sie zum Brückenbauer für unterschiedliche Denk- und Verhaltensmuster </h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2020/az-6-2020/diversitaet-im-team-nutzbar-machen">Diversität im Team nutzbar machen</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2016/az-50-2016/praesentorik-der-weg-zum-erfolgreichen-vortrag">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/6/3/4/c6349bcc4fb77b2474b77cd58ee0aaad8d0dcbf4/A502016_S8_Praesentorik_1113248-600x400.jpg" class="left" alt="Präsentorik – der Weg zum erfolgreichen Vortrag" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Teil 3: So gelingt Ihr Auftritt</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2016/az-50-2016/praesentorik-der-weg-zum-erfolgreichen-vortrag">Präsentorik – der Weg zum erfolgreichen Vortrag</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/04/24/welche-preise-koennen-apotheken-fuer-atemschutzmasken-verlangen">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/2/6/1/f2612d1e5ab5e08c7f6428ea4e7c2a81a05dd999/Apotheke_Masken_Verkauf_Imago-5472x3076-600x337.jpg" class="left" alt="Welche Preise können Apotheken für Atemschutzmasken verlangen?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>Maskenpflichten</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/04/24/welche-preise-koennen-apotheken-fuer-atemschutzmasken-verlangen">Welche Preise können Apotheken für Atemschutzmasken verlangen?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/04/30/maskenpflicht-fuers-apothekenteam-was-gilt-in-den-bundeslaendern">
				
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/1/a/1/f1a16780632c026801c11b076d1f618d5b9e2d18/Apotheke_Maske_Scheibe_Imago-4256x2395-600x338.jpg" class="left" alt="Maskenpflicht fürs Apothekenteam – Was gilt in den Bundesländern?" />
					
			</a>
		</div>
		<div class="medium-19 columns">
			
				<h4>DAZ.online-Umfrage</h4>
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/04/30/maskenpflicht-fuers-apothekenteam-was-gilt-in-den-bundeslaendern">Maskenpflicht fürs Apothekenteam – Was gilt in den Bundesländern?</a>
			</h3>
		</div>
	</div>

					
			
				<!-- Retresco element -->
						
	<div class="row mb-12">
		<div class="medium-5 columns">
			<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2010/az-27-2010/beraten-und-verkauft">
				
						
								<img alt="Beraten und verkauft ...?" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/tms/tms_awe_az.png">
							
					
			</a>
		</div>
		<div class="medium-19 columns">
			
			<h3>
				<a href="https://www.deutsche-apotheker-zeitung.de/daz-az/2010/az-27-2010/beraten-und-verkauft">Beraten und verkauft ...?</a>
			</h3>
		</div>
	</div>

					
			
		</div>
	</div>

		

			
	







	
	
		



	<div class="comments" id="comments">
		<div class="all-comments">
			<div class="border">
				<div class="row">
					<div class="small-24 columns">
						<h2>
							<span class="icon-comment"></span> 0 Kommentare
						</h2>
						
					</div>
				</div>
				
					
					
				
			</div>
		</div>
		
				<div class="post-comment hide-for-print" id="comments-form">
					<div class="border">
						<div class="row">
							<div class="small-24 columns">
								<h2>
									<span class="icon-comment"></span> <span id="comments-heading">Kommentar abgeben</span>
								</h2>
							</div>
						</div>
						<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.4.4/angular.min.js"></script>
						<div class="row" ng-app>
							<div class="small-24 columns">
								<form ng-submit="(newCommentForm.$submitted=true) &amp;&amp; newCommentForm.$invalid &amp;&amp; $event.preventDefault()" name="newCommentForm" id="comment-form" action="/news/artikel/2020/06/26/8-tipps-fuer-das-kundengespraech-mit-maske/comments/create" method="post">
<div style="display: none">
<input type="hidden" name="--comments[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--comments[__referrer][@subpackage]" value="" />
<input type="hidden" name="--comments[__referrer][@controller]" value="Comment" />
<input type="hidden" name="--comments[__referrer][@action]" value="index" />
<input type="hidden" name="--comments[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIwLzA2LzI2L25vZGUtZnFoOXRjYnZxMHA0Z0BsaXZlIjt9a779119360128c0180af06cee74a418d989da579" />
<input type="hidden" name="--comments[newComment][acceptedTerms]" value="" />
<input type="hidden" name="--comments[newComment][notifyOnReply]" value="" />
<input type="hidden" name="--comments[__trustedProperties]" value="a:1:{s:10:&quot;newComment&quot;;a:7:{s:13:&quot;parentComment&quot;;i:1;s:10:&quot;authorName&quot;;i:1;s:11:&quot;authorEmail&quot;;i:1;s:7:&quot;subject&quot;;i:1;s:4:&quot;text&quot;;i:1;s:13:&quot;acceptedTerms&quot;;i:1;s:13:&quot;notifyOnReply&quot;;i:1;}}ad86ede4470b06f6916e8b3a8dd6bbb3ca51d68b" />
</div>

									<input id="parent-comment-field" type="hidden" name="--comments[newComment][parentComment]" value="" />
									<fieldset>
										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorName" ng-class="{error: newCommentForm['--comments[newComment][authorName]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorName]'].$pristine)}">Name:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorName" required="" type="text" id="authorName" name="--comments[newComment][authorName]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="authorEmail" ng-class="{error: newCommentForm['--comments[newComment][authorEmail]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][authorEmail]'].$pristine)}">E-Mail:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.authorEmail" required="" type="email" id="authorEmail" name="--comments[newComment][authorEmail]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="subject" ng-class="{error: newCommentForm['--comments[newComment][subject]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][subject]'].$pristine)}">Betreff:</label>
		</div>
		<div class="medium-15 columns end">
			
				<input ng-model="comment.subject" required="" type="text" id="subject" name="--comments[newComment][subject]" />
			
			
				
			
		</div>
	</div>

										
	<div class="row">
		<div class="small-24 medium-5 columns small-text-left medium-text-right">
			<label for="text" ng-class="{error: newCommentForm['--comments[newComment][text]'].$invalid && (newCommentForm.$submitted || !newCommentForm['--comments[newComment][text]'].$pristine)}">Kommentar:</label>
		</div>
		<div class="medium-15 columns end">
			
				<textarea ng-model="comment.text" rows="5" cols="10" required="" id="text" name="--comments[newComment][text]"></textarea>
			
			
				
			
		</div>
	</div>

										<div class="row">
											<div class="small-24 medium-5 columns">
												&nbsp;
											</div>
											<div class="medium-19 columns">
												
													<p>
														<input ng-model="comment.legal" required="1" id="acceptedTerms" type="checkbox" name="--comments[newComment][acceptedTerms]" value="TRUE" /> Ich akzeptiere die <a href="/user/allgemeinen-verhaltensregeln-netiquette">allgemeinen Verhaltensregeln (Netiquette).</a>
													</p>
												
												<p id="notifyOnReply">
													<input type="checkbox" name="--comments[newComment][notifyOnReply]" value="TRUE" /> Ich möchte über Antworten auf diesen Kommentar per E-Mail benachrichtigt werden.
												</p>
												
													
												
												<p ng-cloak ng-show="newCommentForm.$submitted && !newCommentForm.$valid" class="error">
													Sie müssen alle Felder ausfüllen und die allgemeinen Verhaltensregeln akzeptieren, um fortfahren zu können.
												</p>
												<button class="button auto" type="submit">Kommentar absenden</button>
											</div>
										</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
				</div>
			
	</div>




















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													


<div  class="show-for-medium-up cron-dazsite-news">
  <div class="trail mb-35 ">
      <div class="border">
          
              <div class="show-for-small-only">
                  <div class="mobile-navigation">
                      <div class="row collapse">
                          <div class="small-12 columns">
                              
                          </div>
                          <div class="small-12 columns right-column">
                              
                                  <a href="/news/artikel/2020/06/26/8-tipps-fuer-das-kundengespraech-mit-maske/chapter:2">
                                      <h4>Nächste Seite</h4>
                                      <span class="icon-arrowRight"></span>
                                  </a>
                              
                          </div>
                      </div>
                  </div>
              </div>
          
          <h2>
              Inhalt
          </h2>
          <div class="inner-wrapper">
              
  <div class="trail-item active">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2020/06/26/8-tipps-fuer-das-kundengespraech-mit-maske/chapter:1">
      Seite 1: Acht Tipps für das Kundengespräch mit Maske <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2020/06/26/8-tipps-fuer-das-kundengespraech-mit-maske/chapter:2">
      Seite 2: Tipp 4: Kurze Sätze bilden <span class="iblock">»</span>
    </a>
    
        <div class="trail-line"></div>
      
  </div>

  <div class="trail-item">
    <span class="icon-circelOn"></span>
    <a class="trail-text" href="/news/artikel/2020/06/26/8-tipps-fuer-das-kundengespraech-mit-maske/chapter:3">
      Seite 3: Tipp 7: Im Rhythmus und mit der richtigen Distanz <span class="iblock">»</span>
    </a>
    
  </div>

              
                  <a class="read-link" href="/news/artikel/2020/06/26/8-tipps-fuer-das-kundengespraech-mit-maske/chapter:all">
                      <span class="icon-eine-seite"></span>Auf einer Seite lesen
                  </a>
              
          </div>
      </div>
  </div>
</div>




    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection"><div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
  <div class="action" style="margin-bottom: 0px;">
    <a href="https://www.deutsche-apotheker-zeitung.de/news/medwissinfo/2020/05/01/was-hilft-bei-rueckenschmerzen-klinische-studie-zur-wirksamkeit-sicherheit-und-vertraeglichkeit-einer-nonivamid-nicoboxil-haltigen-waermesalbe"> 
      <div 
        class="border2" 
		style="
          padding-left: 0px; 
          padding-top: 0px;
          padding-bottom: 0px;
          padding-right: 0px;
          border-bottom-width: 0px;
          "
        >
        <div class="small-image">
          <div class="shadow" style="background: none !important;">
            <!-- <h4>DAZ.online Serie</h4> -->
			<h2 style="font-size: 1.1rem !important;">Studie zur Wirksamkeit und Sicherheit von Nicoboxil/Nonivamid bei akuten Rückenschmerzen</h2>
          </div>
			
		  <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/0/9/fb094d5a887fb831ab301e463a5bd52d68091c7d/MED%20WISS%20INFO%20TEASER%20FINAL.svg">
		  
		  
<!-- 		  
          <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/8/2/27821c491f781a86cf74c6fee6d27c184a299dfa/MedWissInfo%20Teaser%20Standart%202020.svg">
-->
	
<!--
		<img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/d/8/c/4d8c08229b2921aa9d97f74b385f7cbe48bf9cb8/MedWissInfo-TeaserSidebar_2020.svg">
      
-->
		  
		</div>
		  
        <div class="advert-introline" style="
    right: 0px;
    bottom: 0px;
    width: 100%;
    height: 12px;
	display: inline-block;
    line-height: 0.83rem !important;
    margin-left: 0px;
    margin-bottom: 6px;
    left: 0px; margin-top: 0px;
	padding-top: 0px;
"><span style="font-size: .43em !important; letter-spacing: 0.3px !important; margin-left: auto; margin-right: auto;">inhaltlich verantwortet von Sanofi Aventis Dtschl. GmbH</span>
        </div>
      </div>
    </a>
  </div>
</div>

</div>


<div class="action">
	
			<a href="/news/themen/apotheke/sonnenschutz">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Sonnenschutz</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/1/b/0/d1b04a2f7364381f72f6f03d17f2ac8c5e5b6ffe/Sunprotection%20Healthy%20suntanning%20with%20SPF%20bodycare%20Quelle%20photopixel%20AdobeStock_91702699-4600x2434-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>








	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 27</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/2/2/a/322a1893bae3ee4abf4eb3ea1a9f6c1f20ed5ede/Titel_AZ_2020_27-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2020/az-27-2020">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 26</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/5/d/3/45d3ec11a41b97ad7c698847cc05056ec926f2ce/Titel_DAZ_2020_26-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2020/daz-26-2020">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/06/25/saeuglinge-mit-besonders-hoher-viruslast-an-sars-cov-2">
	
		<img alt="Säuglinge und COVID-19: hohe Viruslast, aber erkranken sie meist nur leicht? (m / Foto:&amp;nbsp;Zffoto / stock.adobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/3/4/e/634edcb404ff3ca5329ca905ac4d35c4295ba8d3/Baby_%20Zffoto_AdobeStock_193915481-3084x1733-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Säuglinge mit besonders hoher Viruslast an SARS-CoV-2</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/06/23/warum-antikoerpertests-noch-nicht-helfen-die-pandemie-einzudaemmen">
	
		<img alt="Wie sinnvoll sind Antikörpertests auf SARS-CoV-2? (Foto: tilialucida / stock.adobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/9/b/b/99bbcfc7e9b2e23688e82ef7261200362588a852/Antik%C3%B6rper_test_corona_AdobeStock_tilialucida-5810x3271-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Warum Antikörpertests (noch) nicht helfen, die Pandemie einzudämmen</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/06/23/who-stoppt-den-hydroxychloroquin-arm-von-covid-19-studie">
	
		<img alt="Hydroxychloroquin wird in Zukunft wohl im Rahmen der Coronakrise aus den Medien verschwinden. Zumindest deutet das die aktuelle Studienlage an. Doch es gibt viel Bewegung in der aktuellen COVID-19-Forschung. (s / Foto: imago images / Xinhua)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/a/e/8/0ae80a6713c0e7f3bc66b5c951027391800853f9/hydroxychloroquine_imago%20images%20%20Xinhua-4792x2694-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>WHO stoppt den Hydroxychloroquin-Arm der COVID-19-Studie</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/06/23/koeln-verbietet-verkauf-von-cbd-produkten-als-lebensmittel">
	
		<img alt="Als Nahrungsergänzungsmittel vertriebene CBD-Öle sind in Köln nicht mehr erlaubt. (m / Foto: imago images / Hollandse Hoogte)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/d/9/c/3d9c3ebb2147c155d7f9969f6d233054e09aea7b/imago0096866180h-6000x3377-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Köln verbietet Verkauf von CBD-Produkten als Lebensmittel</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/06/22/vorstand-olaf-klose-verlaesst-apobank">
	
		<img alt="Olaf Klose, Vorstand der Apobank und verantwortlich für das Privatkundengeschäft, verlässt die Heilberuflerbank. Liegt es an der chaotischen IT-Migration? (m / Foto: Apobank)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/0/9/8/0098a832903edb30d92a696fd5d4b3ff5792483e/Privatkundenvorstand_Olaf_Klose_verl%C3%A4sst_auf_eigenen_Wunsch_die_apoBank-2-2048x1152-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Vorstand Olaf Klose verlässt Apobank</h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/06/22/e-medikationsplan-viele-befugnisse-aber-kein-geld-fuer-apotheker">
	
		<img alt="Wenn der Medikationsplan digital wird, sollen die Apotheker eingebunden werden. Nur ein Honorar ist bisher nicht gesetzlich festgelegt. (Foto: stock.adobe.com / Syda Productions)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/0/6/0/906054ccf0ed9d2e956686182684a22754cbba27/Apotheker%20zeigt%20auf%20Tablett%20Info%20Medikationsplan%20Kunding%20Medikamentierung%20von%20Syda%20Productions%20AdobeStock_197649089_dazonline-2048x1153-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>E-Medikationsplan: Viele Befugnisse, aber kein Geld für Apotheker?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/06/25/docmorris-neuer-partner-im-tk-projekt">
	
		<img alt="Bislang waren es nur Vor-Ort-Apotheken, die an den E-Rezept-Projekten der TK teilnahmen – nun kommen die ersten Versandapotheken hinzu. (c / Foto: imago images / epd)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/5/1/0/95105114500511796490769548ee118dda5f2cb7/Beispiel-E-Rezept-Adler-Apotheke__quelle_imago-images__epd__imago89434832h-2048x1151-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>DocMorris neuer Partner im TK-Projekt</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/06/21/mein-liebes-tagebuch">
	
		<img alt="Wenn der Apothekertag nicht digital stattfindet – was wäre das für ein Zeichen? (Foto: Alex Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/4/9/a/d49a0bf00836c59dd3adb52d0ffe4d917014de9e/Peter_Ditzel_0280-3600x2024-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Mein liebes Tagebuch</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/06/25/was-steckt-hinter-dem-preisanstieg">
	
		<img alt="Desitin hat die Preise für das bei Epilepsie eingesetzte Kaliumbromid kräftig angezogen. (Bild: Desitin)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/5/1/0/05104791e9fb2d7084e0ebbb7328e674e10281d9/Packshot-Kaliumbromid-850mg-60-Tab-2048x1151-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Was steckt hinter dem Preisanstieg?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/06/23/koeln-verbietet-verkauf-von-cbd-produkten-als-lebensmittel">
	
		<img alt="Als Nahrungsergänzungsmittel vertriebene CBD-Öle sind in Köln nicht mehr erlaubt. (m / Foto: imago images / Hollandse Hoogte)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/d/9/c/3d9c3ebb2147c155d7f9969f6d233054e09aea7b/imago0096866180h-6000x3377-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Köln verbietet Verkauf von CBD-Produkten als Lebensmittel</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>




<div class="action">
	
			<div class="wrapper">
				<h4>SARS-CoV-2</h4>
			</div>
			
				<a href="/themen/thema/coronavirus">
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/d/2/2/1d22a780851c73ce9038aa76fe4a1a7ad18a32ed/Coronavirus%203D-Illustration%20-%20Quelle%20-%20artegorov3%40gmail%20-%20AdobeStock_331439549-2048x1083-301x159.jpg" width="301" height="159" />
				</a>
			
			<div class="border">
				<h2>Coronavirus</h2>
				
	
	<ul class="raquo-list">
		<div class="neos-contentcollection">
	<li>
		
			<a href="https://www.deutsche-apotheker-zeitung.de/online-inhalte/news/pandemie-checkliste-der-ag-notfall-und-katastrophenpharmazie-dphg"><span>&raquo;</span> AG Notfall- und Katastrophenpharmazie der DPhG: Neue Pandemie-Checkliste für Apotheken</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/03/13/tips-fuer-apotheken-aus-italien"><span>&raquo;</span> Coronavirus-Tipps aus einer Apotheke in Italien</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/03/12/herstellungsanweisungen-fuer-desinfektionsmittel"><span>&raquo;</span> Herstellungsanweisungen für Desinfektionsmittel</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/03/12/sars-cov-2-beguenstigen-ace-hemmer-schwere-verlaeufe"><span>&raquo;</span> Begünstigen ACE-Hemmer schwere Verläufe?</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/04/24/welche-preise-koennen-apotheken-fuer-atemschutzmasken-verlangen"><span>&raquo;</span> Welche Preise können Apotheken für Atemschutzmasken verlangen?</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/04/22/duerfen-apotheken-antikoerper-tests-auf-sars-cov-2-verkaufen"><span>&raquo;</span> Dürfen Apotheken Antikörper-Tests auf SARS-CoV-2 verkaufen?</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/02/07/guideline-was-apotheker-ueber-corona-wissen-muessen"><span>&raquo;</span> Guideline: Was Apotheker über Corona wissen müssen</a>
		
	</li>
</div>
	</ul>


			</div>
		
</div>


<div class="action">
	
			<a href="/news/themen/spektrum/corona-tagebuch">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4>Podcast</h4>
		<h2>Corona-Tagebuch</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/5/f/a/35fa2997ab53fd19610822b5f7d2031b9a6f326e/diz_Podcast-3141x1663-291x154.jpg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>



<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="42" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div>



<div class="no-grid">
	<div class="article bordered article-handverkauf">
		
				<a href="/news/themen/wissen-am-hv/blasenentzuendung">
					<figure class="relative">
						
							<img alt="Article teaser image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/6/3/5/a6353af4e813798f56f81d48dcf8082033dd9864/blasenentzuendung-themenseite.svg" />
						
					</figure>
					<div class="article-text">
						
							<h2>Blasenentzündung</h2>
						
						
						<span class="more">» Zu den Artikeln</span>
					</div>
					<div class="handverkauf absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/media/handverkauf-logo-article.png" alt="Handverkauf" />
					</div>
				</a>
			
	</div>
</div>



<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2020/daz-26-2020/weisse-flecken-auf-der-haut">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/e/c/7/8ec757f4ce7df7043ba291cd441f69991184628d/D262020_Titel_21221019-3543x1986.jpg" width="3543" height="1986" />
						
					</figure>
					<div class="article-text">
						
							<h4>Medizin</h4>
						
						
							<h2>Weiße Flecken auf der Haut</h2>
						
						
							<h3>Wissenswertes zu Vitiligo</h3>
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/pharmazie/pop">Klinische Pharmazie - POP <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2020/daz-21-2020/eine-patientin-mit-eingeschraenkter-nierenfunktion">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Klinische Pharmazie – POP</h4>
								
								<h3>
									Eine Patientin mit eingeschränkter Nierenfunktion
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Eine Patientin mit eingeschränkter Nierenfunktion" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/9/5/8/495810ad479e6e5ae8721c77fea968959556bfaf/D212020_POP_Aufmacher_APP_20876329-2376x1332-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p><p>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</p></p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2020 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	


		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=8dc0374b46"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	


<div class="cookie-hint" id="cookiehint">
    <div class="container">
        <p>Diese Webseite verwendet Cookies, um Ihnen einen nutzerfreundlichen Service zu bieten sowie Nutzerverhalten in pseudonymer Form zu analysieren. Indem Sie fortfahren, unsere Seite zu nutzen, akzeptieren Sie die Verwendung von Cookies und stimmen den Analysemaßnahmen zu. Weitere Informationen sowie die Möglichkeit zum Widerruf finden Sie in unserer <a class="more" href="/rechtliches/datenschutz">Datenschutzerklärung</a></p>
        <button id="cookiebutton-consent">Akzeptieren</button>
    </div>
</div>
<script>
  var cookieHintButton = document.getElementById('cookiebutton-consent');
  var cookieHint = document.getElementById('cookiehint');

  if (cookieHintButton !== null) {
    cookieHintButton.addEventListener('click', function(e) {
      e.preventDefault();
      if (window.localStorage) {
        window.localStorage.setItem('cookie-hint', '1')
      }
      if (cookieHint !== null) {
        if (cookieHint.parentNode !== null) {
          cookieHint.parentNode.removeChild(cookieHint);
        }
      }
    });
  }

  if (cookieHint !== null) {
    if (window.localStorage) {
      if (window.localStorage.getItem('cookie-hint') === '1') {

        if (cookieHint.parentNode !== null) {
          cookieHint.parentNode.removeChild(cookieHint);
        }
      } else {
        if (cookieHint.classList) {
          cookieHint.classList.add('active');
        } else {
          cookieHint.className += ' ' + 'active';
        }
      }

    } else {
      if (cookieHint.classList) {
        cookieHint.classList.add('active');
      } else {
        cookieHint.className += ' ' + 'active';
      }
    }
  }
</script>

<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.IjU3NzMwMzA2LWZhZTAtNDAwYi05YjRiLWU4ZDQ5MGIyZDYwNSI.eoZpFWvMIMr1MdspaT889Etf_C-VZC-X30gHARIZLwE"></script><script data-neos-node="/sites/dazsite/news/artikel/2020/06/26/node-fqh9tcbvq0p4g@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script></body></html>