<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=52f4c87f62"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		
			<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	
		
	<title>Das DeutscheApothekenPortal informiert:: An Umfrage teilnehmen und Prämien sichern!</title><meta name="description" content="Das Reizdarmsyndrom gewinnt im Apotheken-Alltag zusehends an Stellenwert. Zur Unterstützung bei der Beratung laden wir Sie dazu ein, an unserer Umfrage teilzunehmen." /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/anzeigen/2020/10/28/an-umfrage-teilnehmen-und-praemien-sichern" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="An Umfrage teilnehmen und Prämien sichern!" /><meta name="twitter:description" content="Das Reizdarmsyndrom gewinnt im Apotheken-Alltag zusehends an Stellenwert. Zur Unterstützung bei der Beratung laden wir Sie dazu ein, an unserer Umfrage teilzunehmen." /><meta name="twitter:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/2/b/c/72bc0d92151ae2b20c5d5547e94cc313ae47db58/KLINGE_Gelsectan_ApoUmfrage_Visual_637x357Px_4721_fDAV-635x357.jpg" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/anzeigen/2020/10/28/an-umfrage-teilnehmen-und-praemien-sichern" /><meta property="og:type" content="article" /><meta property="og:title" content="An Umfrage teilnehmen und Prämien sichern!" /><meta property="og:description" content="Das Reizdarmsyndrom gewinnt im Apotheken-Alltag zusehends an Stellenwert. Zur Unterstützung bei der Beratung laden wir Sie dazu ein, an unserer Umfrage teilzunehmen." /><meta property="og:image" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/2/b/c/72bc0d92151ae2b20c5d5547e94cc313ae47db58/KLINGE_Gelsectan_ApoUmfrage_Visual_637x357Px_4721_fDAV-635x357.jpg" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/anzeigen/2020/10/28/an-umfrage-teilnehmen-und-praemien-sichern" /><meta property="og:site_name" content="DAZ.online" /><meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:published_time" content="2020-10-28T00:51:00+01:00" /><meta property="article:modified_time" content="2020-10-21T11:21:01+02:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="light-blue" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<!-- SZM VERSION="2.0" -->
<script type="text/javascript">

	var iam_data = {
		'st': 'deapze',
		'cp': 'Pharmazie',
		'sv': 'ke',
		'co': 'kommentar',
		'sc': 'yes'
		}
	iom.c(iam_data);
</script>
<!--/SZM -->

	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KD7ZQB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD7ZQB');</script>
<!-- End Google Tag Manager -->

	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=52f4c87f62">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
					</li>
				
					<li>
						<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								

	
			
					<form method="post" class="mobile login" action="/user/login-free/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NjI6Ii9zaXRlcy9kYXpzaXRlL25ld3MvYXJ0aWtlbC8yMDIwLzA5LzAxL25vZGUtcm5rYmZlOXNmMWJkNUBsaXZlIjt96cd612c66b42c78a0f7fec3cc7fb819377f4e7a3" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

						<strong>Anmelden</strong>
						<input type="text" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][username]" placeholder="Nutzername" required>
						

						<input type="password" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][password]" placeholder="Password" required>
						<button class="loginbutton" type="submit">Anmelden</button>
						<a href="https://www.deutsche-apotheker-zeitung.de/user/login-free/passwort-vergessen/account/forgotpassword">&raquo; Passwort vergessen?</a>
						<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
					</form>
				
		


							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation cron-dazsite-itemcollectionmenu">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV</a>
							</li>
						
							<li>
								<a href="https://soundcloud.com/daz-online">DAZ.onair</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/01/01/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161&amp;special=no_ad" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161&amp;special=no_ad" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161&amp;special=no_ad" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162&amp;special=no_ad" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162&amp;special=no_ad" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162&amp;special=no_ad" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165&amp;special=no_ad"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165&amp;special=no_ad" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165&amp;special=no_ad" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
								<li>
									An Umfrage teilnehmen und...
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							<div class="row">
								<!-- left side -->
								<div class="small-24 medium-16 columns">
									


<div class="cron-dazsite-advert">

	<div class="">
	
		
			
					
  <div class="presse_header small bordered">
  	<div class="hidden-for-medium-up">
  		<figure class="relative">
  			<a href="/news/pressemeldungen">
  				
  						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_header_bg_1.jpg">
  					
  			</a>
  			<figcaption class="like-h1 absolute">
  				<a href="/news/pressemeldungen">
  					<span>Nachrichten aus</span><span>der Branche</span></figcaption>
  				</a>
  		</figure>
  	</div>
  	<div class="show-for-medium-up">
  		<figure class="relative">
  			<a href="/news/pressemeldungen">
  				
  						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_header_small_bg_1.jpg">
  					
  			</a>
  			<figcaption class="like-h3 absolute">
  				<a href="/news/pressemeldungen">
  					<span>Nachrichten aus der Branche</span>
  				</a>
  			</figcaption>
  
  		</figure>
  	</div>
  	<!--
  	<div class="editor-text absolute right">
  		<span class="absolute">
  			
  				<a class="all-articles" href="/news/pressemeldungen">» Alle Artikel</a>
  			
  		</span>
  	</div>
  	-->
  </div>

				
			
					<div class="presented">
						

<div class="row">
	<div class="small-24 columns">
		<div class="row gradient row-flex">
			<div class="small-20 medium-20  columns no-padding-right">
				
						
								<h4 class="presented uc">Pressemeldung präsentiert von</h4>
							
					
			</div>
			
				<div class="small-4 medium-4 columns text-right-logo no-padding-left column-center">
						
								<img class="promoter-logo" alt="Promoter logo" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/5/4/e/254edec763146dc89af019392f7742c15f2f263b/Klinge_Logo-64x40-54x34.png" width="54" height="34" />
							
				</div>
			
		</div>
	</div>
</div>

					</div>
				
			
				<hr style="margin: 0px 0px 25px 0px; border-width: 1px;">
			
		
	
	<h2 class="news-headline-small">Das DeutscheApothekenPortal informiert:</h2>
	
			<h1>An Umfrage teilnehmen und Prämien sichern!</h1>
		
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						
								28.10.2020, 00:51 Uhr
						
					</p>
				
			</div>
			<div class="small-6 columns">
				
			</div>
			<div class="small-24 columns">
				
					
						
							<div class="thumbnail">
								<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/7/2/b/c/72bc0d92151ae2b20c5d5547e94cc313ae47db58/KLINGE_Gelsectan_ApoUmfrage_Visual_637x357Px_4721_fDAV-635x357.jpg" width="635" height="357" alt="" />
								
							</div>
							
								<p class="image-caption"></p>
							
						
					
				
			</div>
		</div>
	</div>
	</div>
	
	
	<hr />
	
	<div class=""><p class="presse-intro">Das Reizdarmsyndrom gewinnt im Apotheken-Alltag zusehends an Stellenwert. Zur Unterstützung bei der Beratung laden wir Sie dazu ein, an unserer Umfrage teilzunehmen.</p></div>
	
	
		
	
		
			<div class="mobile-banner show-for-medium-down">
				
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=167&amp;special=no_ad" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=167&amp;special=no_ad" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=167&amp;special=no_ad" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>






			</div>
		
	<div class="neos-contentcollection">
<div class="row">
	<div class="medium-24 columns end cron-dazsite-textonly">
		<div><p>Reizdarmpatienten bzw. Kunden mit wiederkehrendem Durchfall, Bauchschmerzen und Blähungen bedürfen einer besonders intensiven Beratung. Um Sie zukünftig bei der Beratung dieser Kunden unterstützen zu können, laden wir Sie ein, an unserer Umfrage zum Thema Reizdarm teilzunehmen. Als Dankeschön erhalten Sie unsere begehrten DAPs-Punkte, die Sie gegen tolle Prämien eintauschen können.&nbsp;</p><p><a target="_blank" rel="noopener" href="https://daz-umfrage.deutschesapothekenportal.de/index.php?id=3232"><strong>Hier an der Umfrage teilnehmen</strong></a></p><p>&nbsp;</p><p>&nbsp;</p><p><strong>DeutschesApothekenPortal</strong><br><strong>DAP Networks GmbH</strong><br><strong>Agrippinawerft 22</strong><br><strong>50678 Köln</strong><br><strong>Telefon: 0221 222 83 - 0</strong><br><strong>Telefax: 0221 222 83 322</strong></p></div>
	</div>
</div>
</div>
	
	<hr />
	
	<div class="row collapse print-optimization hide-for-print show-for-medium-up" data-equalizer>
	
	
	</div>
	
	
		
			
				
			
		
	
	
		

<p class="hide-for-print">
    <strong>Diesen Artikel teilen:</strong>
</p>
<div class="social mb-8 hide-for-print">
    <div class="row">
        <div class="medium-24 columns">
            
    <div class="row hide-for-print">
        <div class="medium-24 columns">
            <div class="shariff-wrapper">
            	<div class="shariff" data-theme="white" data-services="[&quot;twitter&quot;, &quot;facebook&quot;, &quot;whatsapp&quot;, &quot;xing&quot;, &quot;mail&quot;]" data-url="https://www.deutsche-apotheker-zeitung.de/news/anzeigen/2020/10/28/an-umfrage-teilnehmen-und-praemien-sichern" data-mail-url="mailto:"></div>
            </div>
        </div>
    </div>
        </div>
    </div>
</div>




		<hr />
		
<div class="mb-40 hide-for-print">
	<div class="row" data-equalizer>
		<div class="small-18 columns" data-equalizer-watch>
			<div class="news-print">
				<a class="drucken-link" href="javascript:if(window.print)window.print()">
					<span class="icon-drucken"></span>
					<span class="drucken-text">Seite drucken</span>
				</a>
			</div>
		</div>
		
		<div class="small-6 columns" data-equalizer-watch>
			<a class="button no-scale" href="/">Startseite</a>
		</div>
	</div>
</div>

	
	
	
	
		






















	
	
	</div>




								</div>
								<!-- right side -->
								<div class="small-24 medium-8 columns hide-for-print sidebar">
									
									
									
										
												<div class="sidebar-top">
													<div class="neos-contentcollection"></div>
													
    
        <div class="print-optimization banner-rectangle show-for-large-up">
            
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=163&amp;special=no_ad"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=163&amp;special=no_ad" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=163&amp;special=no_ad" alt="Hier klicken!" border="0" width="300" height="250" />
                    
                </a>
            </noscript>
        </div>
    </div>

        </div>
    

													<div class="neos-contentcollection"></div>
												</div>
											
									
									<div class="sidebar-middle sidebar-inherited">
										
										<div class="neos-contentcollection"><div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
  <div class="action" style="margin-bottom: 0px;">
    <a href="https://www.deutsche-apotheker-zeitung.de/news/special/2020/10/13/efeu-spezial-extrakt-ea-575-wirkt-effektiv-bei-akutem-husten"> 
      <div 
        class="border2" 
		style="
          padding-left: 0px; 
          padding-top: 0px;
          padding-bottom: 0px;
          padding-right: 0px;
          border-bottom-width: 0px;
          "
        >
        <div class="small-image">
          <div class="shadow" style="background: none !important;">
            <!-- <h4>DAZ.online Serie</h4> -->
			<h2 style="font-size: 1.5rem !important; margin-bottom: 20px;">Efeu-Spezial-Extrakt EA 575<sup>®</sup>: Wirkung bei akutem Husten</h2>
          </div>
			
		  <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/f/b/0/9/fb094d5a887fb831ab301e463a5bd52d68091c7d/MED%20WISS%20INFO%20TEASER%20FINAL.svg">
		  
		  
<!-- 		  
          <img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/7/8/2/27821c491f781a86cf74c6fee6d27c184a299dfa/MedWissInfo%20Teaser%20Standart%202020.svg">
-->
	
<!--
		<img width="291" height="154" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/d/8/c/4d8c08229b2921aa9d97f74b385f7cbe48bf9cb8/MedWissInfo-TeaserSidebar_2020.svg">
      
-->
		  
		</div>
		  
        <div class="advert-introline" style="
    right: 0px;
    bottom: 0px;
    width: 100%;
    height: 12px;
	display: inline-block;
    line-height: 0.83rem !important;
    margin-left: 0px;
    margin-bottom: 6px;
    left: 0px; margin-top: 0px;
	padding-top: 0px;
"><span style="font-size: .43em !important; letter-spacing: 0.3px !important; margin-left: auto; margin-right: auto;">inhaltlich verantwortet von Engelhard Arzneimittel GmbH & Co. KG</span>
        </div>
      </div>
    </a>
  </div>
</div>

</div>






	<div class="box blue-dark-light text-center">
		<div class="slider-wrapper" data-slidertype="woArrow">
			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 44</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/f/d/0/0fd0391bc0fbe60bb4a3ed4c29aea7b88ee4b02c/Titel_AZ_2020_44-220x157.jpg" width="220" height="157" />
			
			<a class="button auto" href="/daz-az/2020/az-44-2020">Jetzt online lesen</a>
		</div>
	</div>

			
	<div class="slide">
		<div class="box-header">
			Aktuelle Ausgabe
			<div class="box-subheader">NR. 43</div>
		</div>
		<div class="box-content">
			
				<img class="mb-18" alt="Cover" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/4/2/a/e42a0246777bf41c7b243966417413b1b36aba4c/Titel_DAZ_2020_43-141x200.jpg" width="141" height="200" />
			
			<a class="button auto" href="/daz-az/2020/daz-43-2020">Jetzt online lesen</a>
		</div>
	</div>

		</div>
	</div>







<div class="action tabs-border">
	<div class="border">
		<div class="tabs-wrapper tabs-fixed">
			<dl class="tabs" data-tab="">
				<dt></dt><dd class="active"><a class="hide-for-small-only" href="#panel1">Meist gelesen</a></dd>
				<dt></dt><dd><a class="hide-for-small-only" href="#panel2">Meist kommentiert</a></dd>
			</dl>
			<div class="tabs-content">
				<div class="content active" id="panel1">
					<p class="show-for-small-only headline large red">Meist gelesen</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/10/23/zwei-neue-varianten-des-coronavirus-in-norwegen">
	
		<img alt="SARS-CoV-2 verändert seine Eigenschaften, in Norwegen sind zwei neue Coronavirus-Varianten aufgetaucht. (s / Foto: artegorov3@gmail / stock. adobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/6/b/1/36b18df2c145fc65d3901583761bf687e6bb93cd/AdobeStock_330524636-1835x1031-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Zwei neue Varianten des Coronavirus in Norwegen</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/anzeigen/2020/10/27/multivitdk-sup-sup-die-kluge-kombination-aus-vitamin-d3-und-k2">
	
		<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/2/e/b/9/2eb93fd8b4ac597374b8d04776f24b51751319f2/Bild637x357Px-637x358-100x56.jpg" width="100" height="56" alt="" />
	
	<div class="news-content">
		<h4>MULTIvitDK<sup>®</sup>: Die kluge Kombination aus Vitamin D3 und K2</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/10/23/dm-verkauft-sars-cov-2-anitkoerpertest-ist-das-erlaubt">
	
		<img alt="Dm verkauft Antikörpertests auf Corona. Diese weisen jedoch lediglich eine durchgemachte SARS-CoV-2-Infektion nach. (Screenshot: dm.de)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/8/0/e/b80efe6c9cce9ec871314fc04fea5c63b7b68ae6/2020-10-23%2012_51_14-Einstellungen-1641x923-100x56.png" width="100" height="56" />
	
	<div class="news-content">
		<h4>Dm verkauft SARS-CoV-2-Anitkörpertest – ist das erlaubt?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/10/23/forscher-sehen-drei-haupttreiber-fuer-corona-pandemie">
	
		<img alt="Ein Treiber, der die Pandemie aufrechterhält, ist Wissenschaftlern zufolge die interregionale bis internationale Verbreitung durch Reisende. (c / Foto: imago images / ZUMA Wire)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/0/8/5/8085c1ca4238a6ba192bdf9e9a5736641c8cf5a4/Flugzeug%20imago-3397x1912-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Forscher sehen drei Haupttreiber für Corona-Pandemie</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/10/27/schnelle-senkung-hoher-viruslasten-bei-covid-19-patienten">
	
		<img alt="In einer ersten klinischen Studie mit COVID-19-Patienten beobachteten spanische Wissenschaftler nach der Behandlung mit Aplidin® eine erhebliche Verringerung der viralen Last. (p / Foto: peterschreiber.media / stock.adobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/8/5/d/d/85ddadaae5d8f5dbfc362d2c303b8564187b5753/Corona%20Quelle%20peterschreiber.mediaAdobeStock_318040587-5861x3300-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Schnelle Senkung hoher Viruslasten bei COVID-19-Patienten</h4>
	</div>
</a>
</div>

					
				</div>
				<div class="content" id="panel2">
					<p class="show-for-small-only headline large red">Meist kommentiert</p>
					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/10/25/mein-liebes-tagebuch">
	
		<img alt="Die &quot;Grenzapotheken&quot; laufen sich mit Hilfe des BMG fürs E-Rezept warm. Was lässt sich dagegen tun? (Foto: Alex Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/9/8/d/0/98d061d371a76bd1cbab2f4aa25eb5e670960c77/Interpharm2020_2724-3600x2024-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Mein liebes Tagebuch</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/10/23/bafin-tatsaechlich-von-nichts-gewusst">
	
		<img alt="Bundesfinanzminister Olaf Scholz will die Finanzaufsicht stärken. Im Fall von AvP ist er zu spät dran. (Foto: imago images / Political-Moments)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/b/d/1/3/bd139598a3357d588c6f2c8d7173a6a9d10574c3/Scholz%20imago%20images%20Political-Moments%20imago0105288792h-6000x3373-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>BaFin: Tatsächlich von nichts gewusst?</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/10/27/nicht-vergessen-verlaengern-sie-ihr-n-ident-zertifikat">
	
		<img alt="N-Ident-Zertifikate für das Securpharm-System sind nur zwei Jahre gültig. (s / Foto: Schelbert)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/c/3/6/4/c3649a6db0b4f2f3c45824fed54aef92ed1ab6cd/DAV_Apothekenfotos2020_2390-3600x2024-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Nicht vergessen: Verlängern Sie Ihr N-Ident-Zertifikat!</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/10/27/neuer-plattform-partner-fuer-apotheken-de">
	
		<img alt="eRiXa-Chef Stefan Odenbach hat sich zum Ziel gesetzt, eine interoperable Plattform zu schaffen, in die sich möglichst alle Insellösungen integrieren lassen, die zum Beispiel in Modellprojekten im Zuge der Digitalisierung entstanden sind. (Foto: Stefan Odenbach)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/4/4/f/144f4dc05cbe3c609f4bef2403d9acabcdcd0e6d/Portrait_Odenbach-1000x806-1000x563-100x56.jpg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Neuer Plattform-Partner für apotheken.de</h4>
	</div>
</a>
</div>

					
						
<div class="tabs-news show-for-small-up clearfix">
<a href="/news/artikel/2020/10/24/auch-eu-versender-muessen-temperaturanforderungen-erfuellen">
	
		<img alt="Auch Arzneimittelversender aus dem EU-Ausland müssen die Vorgaben der Apothekenbetriebsordnung zu Transport und Lagerung von Arzneimitteln beachten. (c / Foto: New Africa / stock.adbobe.com)" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/1/3/8/d/138dbdea7219de550e89ee5ce6c32c3dfff10bff/P%C3%A4ckchen%20vor%20der%20T%C3%BCr%20New%20Africa%20AdobeStock_229791043-5663x3184-100x56.jpeg" width="100" height="56" />
	
	<div class="news-content">
		<h4>Auch EU-Versender müssen Temperaturanforderungen erfüllen</h4>
	</div>
</a>
</div>

					
				</div>
			</div>
		</div>
	</div>
</div>




<div class="action">
	
			<div class="wrapper">
				<h4>AvP-Insolvenz</h4>
			</div>
			
				<a href="/news/themen/wirtschaft/avp-insolvenz">
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/3/8/8/9/388923958f537eadbe32b58694be9e6513c5ddfe/AvP_IMG_7168-2048x1152-637x358%5B1%5D-637x337-301x159.jpg" width="301" height="159" />
				</a>
			
			<div class="border">
				<h2>Hilfe für Betroffene</h2>
				
	
	<ul class="raquo-list">
		<div class="neos-contentcollection">
	<li>
		
			<a href="/news/artikel/2020/10/07/so-will-der-bund-den-apotheken-helfen"><span>&raquo;</span> So will der Bund den Apotheken helfen</a>
		
	</li>

	<li>
		
			<a href="/daz-az/2020/daz-41-2020/hoffnungsschimmer-oder-strohfeuer"><span>&raquo;</span> Hoffnungsschimmer oder Strohfeuer?</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/09/29/hoos-sichert-bestimmten-apotheken-aussonderungsrechte-zu"><span>&raquo;</span> Hoos sichert bestimmten Apotheken Aussonderungsrechte zu</a>
		
	</li>

	<li>
		
			<a href="/daz-az/2020/daz-40-2020/liquiditaet-der-eigenen-apotheke-sichern"><span>&raquo;</span> Liquidität der eigenen Apotheke sichern</a>
		
	</li>

	<li>
		
			<a href="/daz-az/2020/daz-39-2020/offene-forderungen-was-ist-zu-tun"><span>&raquo;</span> Offene Forderungen – was ist zu tun?</a>
		
	</li>

	<li>
		
			<a href="/news/artikel/2020/09/16/wie-es-jetzt-fuer-die-apotheken-weitergeht"><span>&raquo;</span> Wie es jetzt für die Apotheken weitergeht</a>
		
	</li>
</div>
	</ul>


			</div>
		
</div>


<div class="action">
	
			<a href="/themen/thema/impfen-in-apotheken">
				<div class="border2">
					<div class="small-image">
						
	<div class="shadow">
		<h4></h4>
		<h2>Impfen in Apotheken</h2>
	</div>
	
			<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/e/e/6/a/ee6a2e9865f666c749aeca5c803cecafd1893739/Impfung%20REDPIXEL%20%20AdobeStock_130277597-4206x2362-637x358-637x338-291x154.jpeg" width="291" height="154" />
		

					</div>
				</div>
			</a>
		
</div>


<div class="neos-nodetypes-html">
	<div class="box sale-box box-fixed-h red">
    <div class="box-content" style="height: 110%;">
        <div class="image-wrap" style="margin-top: 0.4rem;">
          <a href="https://daz-umfrage.deutschesapothekenportal.de/umfrage-naso-direct/"> <img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/d/6/6/f/d66fbd76115ddb5e22d06df13858473a11dc0473/Pari%2BDAPs.jpg" width="301" height="171" alt="" /></a>  
		  
        <!--            <a href="https://daz-umfrage.deutschesapothekenportal.de/1a-award/"> <img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/6/4/5/5/645514d6f20dece9bd5e8c292158ef477a957e7f/1APharma_1A-Award_Logo-796x451-301x171.png" width="301" height="171" alt="" /></a> -->
                
        </div>
        <div class="wrapper">

            <h3 style="text-align: center;">
                
                        
                                <a href="https://daz-umfrage.deutschesapothekenportal.de/umfrage-naso-direct/"> Umfrage zur Auswahl von Nasensprays in der Apothekenpraxis</a>
                            
                    
			   </h3>
            <p class="black"  style="text-align: center;">
			   
			  
			  Jetzt mitmachen und das NasoDirect<sup>®</sup> Nasenspray testen! </p>
            <div class="row"  style="text-align: center;">
                <div class="small-24 columns">  
                                    <a class="button fixed-width" style="display: inline-block; vertical-align: middle;" href="https://daz-umfrage.deutschesapothekenportal.de/umfrage-naso-direct/">Zur Umfrage </a>
                </div>
            </div>
        </div>
        <div class="advert-introline"><span>Anzeige</span></div>
    </div>
</div>




</div>

<div class="widget-container-fobi">
	
			<div class="widget-container" data-type="training" data-training-type="single" data-training-id="61" data-disturber="false" data-effort="false" data-points="false">
				<!-- Renders widget content here -->
			</div>
		
</div>



<div class="no-grid">
	<div class="article bordered article-handverkauf">
		
				<a href="/news/themen/wissen-am-hv/blasenentzuendung">
					<figure class="relative">
						
							<img alt="Article teaser image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/a/6/3/5/a6353af4e813798f56f81d48dcf8082033dd9864/blasenentzuendung-themenseite.svg" />
						
					</figure>
					<div class="article-text">
						
							<h2>Blasenentzündung</h2>
						
						
						<span class="more">» Zu den Artikeln</span>
					</div>
					<div class="handverkauf absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/media/handverkauf-logo-article.png" alt="Handverkauf" />
					</div>
				</a>
			
	</div>
</div>



<div class="no-grid">
	<div class="article bordered colored">
		
				<a href="/daz-az/2020/daz-43-2020/maenner-und-ihre-pilze">
					<figure class="relative">
						
							<img alt="Article image" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/0/b/a/1/0ba1aec1338c8694652e68f7772907adba9828a5/D432020_Titelbild_22373088.jpg" width="4724" height="3150" />
						
					</figure>
					<div class="article-text">
						
							<h4>Beratung</h4>
						
						
							<h2>Männer und ihre Pilze</h2>
						
						
							<h3>Ein Tabuthema, das viel Fingerspitzengefühl erfordert </h3>
						
						<span class="more">» mehr</span>
					</div>
					<div class="daz-abo absolute">
						<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ_abo_logo.svg" alt="DAZ Abo" />
					</div>
				</a>
			
	</div>
</div>

<div class="box blue">
	<div class="box-header">
		<p class="medium-text-center">
			
				<a href="/pharmazie/pop">Klinische Pharmazie - POP <span class="hide-for-small-only">&raquo;</span><span class="show-for-small-only icon-arrowRight right"></span></a>
			
		</p>
	</div>
	<div class="box-content hide-for-small-only">
		
			
				<div class="pop">
					<a href="/daz-az/2020/daz-21-2020/eine-patientin-mit-eingeschraenkter-nierenfunktion">
						<div class="image-overlay blue">
							<div class="overlay-text">
								
									<h4>Klinische Pharmazie – POP</h4>
								
								<h3>
									Eine Patientin mit eingeschränkter Nierenfunktion
								</h3>
							</div>
							<div class="overlay-color"></div>
							



	
	
		<img alt="Eine Patientin mit eingeschränkter Nierenfunktion" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Persistent/4/9/5/8/495810ad479e6e5ae8721c77fea968959556bfaf/D212020_POP_Aufmacher_APP_20876329-2376x1332-310x125.jpg" width="310" height="125" />
	





						</div>
					</a>
				</div>
			
		
	</div>
</div>




<div class="presse_teaser bordered">
	<figure class="relative">
		<a href="/news/pressemeldungen">
			
					<img src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/presse_teaser_2.jpg">
				
		</a>
		<figcaption class="like-h2 absolute">
			<a href="/news/pressemeldungen">
				<span>Nachrichten aus</span><span>der Branche</span>
			</a>
		</figcaption>
	</figure>
</div>
</div>
									</div>
									
										<div class="sidebar-bottom">
											
											<div class="neos-contentcollection"></div>
										</div>
									
									
								</div>
							</div>
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media/zeitschriftentitel-von-a-z#daz-deutsche-apotheker-zeitung">&raquo; Mediadaten</a>
						</li>
					
						<li>
							<a href="https://www.jobpharm.de/">&raquo; Jobpharm.de</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>&nbsp;</span><span>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis. Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen.&nbsp;<br><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter Pharmazie interessierte Leser.&nbsp;<br>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller Informationen und Nachrichten aus den Bereichen Wissenschaft, Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und Arzneimitteltherapien, Kommentare und Meinungen.&nbsp;<br>&nbsp;</span><span>&nbsp;</p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2020 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	


		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=8dc0374b46"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	


<div class="cookie-hint" id="cookiehint">
    <div class="container">
        <p>Diese Webseite verwendet Cookies, um Ihnen einen nutzerfreundlichen Service zu bieten sowie Nutzerverhalten in pseudonymer Form zu analysieren. Indem Sie fortfahren, unsere Seite zu nutzen, akzeptieren Sie die Verwendung von Cookies und stimmen den Analysemaßnahmen zu. Weitere Informationen sowie die Möglichkeit zum Widerruf finden Sie in unserer <a class="more" href="/rechtliches/datenschutz">Datenschutzerklärung</a></p>
        <button id="cookiebutton-consent">Akzeptieren</button>
    </div>
</div>
<script>
  var cookieHintButton = document.getElementById('cookiebutton-consent');
  var cookieHint = document.getElementById('cookiehint');

  if (cookieHintButton !== null) {
    cookieHintButton.addEventListener('click', function(e) {
      e.preventDefault();
      if (window.localStorage) {
        window.localStorage.setItem('cookie-hint', '1')
      }
      if (cookieHint !== null) {
        if (cookieHint.parentNode !== null) {
          cookieHint.parentNode.removeChild(cookieHint);
        }
      }
    });
  }

  if (cookieHint !== null) {
    if (window.localStorage) {
      if (window.localStorage.getItem('cookie-hint') === '1') {

        if (cookieHint.parentNode !== null) {
          cookieHint.parentNode.removeChild(cookieHint);
        }
      } else {
        if (cookieHint.classList) {
          cookieHint.classList.add('active');
        } else {
          cookieHint.className += ' ' + 'active';
        }
      }

    } else {
      if (cookieHint.classList) {
        cookieHint.classList.add('active');
      } else {
        cookieHint.className += ' ' + 'active';
      }
    }
  }
</script>

<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.ImE1Nzg5M2Q5LTI5YzQtNGZiNS04MDI4LTRlYmRlMDBjNTVjOSI.47QtGIYXKVGrZjKkPBkG_cfKMKSbi55VWUTSIdzYkdE"></script><script data-neos-node="/sites/dazsite/news/anzeigen/2020/10/28/node-0e0fbqmb2cery@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script></body></html>