<!DOCTYPE html><html><!--
	This website is powered by Neos, the Open Source Content Application Platform licensed under the GNU/GPL.
	Neos is based on Flow, a powerful PHP application framework licensed under the MIT license.

	More information and contribution opportunities at https://www.neos.io
-->
<head><meta charset="UTF-8" />
		<link id="main-style" rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=f9bc6879a5"/>
		<link rel="stylesheet" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/print.css?v=17167e688c" media="print" />
		
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
		<!--[if lt IE 9]>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/ie8.js?v=a4f55ab633"></script>
		<![endif]-->
		
			<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		
		
		<link rel="shortcut icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="icon" type="image/x-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/favicon-16x16.png">
		<link rel="mask-icon" href="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/safari-pinned-tab.svg" color="#8b2939">
		<meta name="msapplication-config" content="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/icons/browserconfig.xml">
		<meta name="msapplication-TileColor" content="#ffffff"/>
		<meta name="msapplication-navbutton-color" content="#ffffff"/>
		<meta name="application-name" content="Deutsche Apotheker Zeitung"/>
		<meta name="msapplication-tooltip" content="Deutsche Apotheker Zeitung"/>
		<meta name="apple-mobile-web-app-title" content="Deutsche Apotheker Zeitung"/>
	<title>Arzneimittelkommission der deutschen Apotheker / Chargenrückruf: Quetiapin Aurobindo 150 mg und Quetiapin Aurobindo 300 mg, jeweils 100 Filmtabletten</title><meta name="description" content="Quetiapin Aurobindo 150 mg&nbsp;&lt;br&gt;100 Filmtabletten&nbsp;&lt;br&gt;Ch.-B.: QM1518010-C&nbsp;&lt;br&gt;&lt;br&gt;Quetiapin Aurobindo 300 mg&nbsp;&lt;br&gt;100 Filmtabletten&nbsp;&lt;br&gt;Ch.-B.: QM3018008-A" /><meta name="robots" content="index,follow" /><link rel="canonical" href="https://www.deutsche-apotheker-zeitung.de/news/amk-meldungen/2019/12/23/quetiapin-aurobindo-150-mg-und-quetiapin-aurobindo-300-mg-jeweils-100-filmtabletten" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DAZheute" /><meta name="twitter:title" content="Quetiapin Aurobindo 150 mg und Quetiapin Aurobindo 300 mg, jeweils 100 Filmtabletten" /><meta name="twitter:description" content="Quetiapin Aurobindo 150 mg&nbsp;&lt;br&gt;100 Filmtabletten&nbsp;&lt;br&gt;Ch.-B.: QM1518010-C&nbsp;&lt;br&gt;&lt;br&gt;Quetiapin Aurobindo 300 mg&nbsp;&lt;br&gt;100 Filmtabletten&nbsp;&lt;br&gt;Ch.-B.: QM3018008-A" /><meta name="twitter:url" content="https://www.deutsche-apotheker-zeitung.de/news/amk-meldungen/2019/12/23/quetiapin-aurobindo-150-mg-und-quetiapin-aurobindo-300-mg-jeweils-100-filmtabletten" /><meta property="og:type" content="article" /><meta property="og:title" content="Quetiapin Aurobindo 150 mg und Quetiapin Aurobindo 300 mg, jeweils 100 Filmtabletten" /><meta property="og:description" content="Quetiapin Aurobindo 150 mg&nbsp;&lt;br&gt;100 Filmtabletten&nbsp;&lt;br&gt;Ch.-B.: QM1518010-C&nbsp;&lt;br&gt;&lt;br&gt;Quetiapin Aurobindo 300 mg&nbsp;&lt;br&gt;100 Filmtabletten&nbsp;&lt;br&gt;Ch.-B.: QM3018008-A" /><meta property="og:url" content="https://www.deutsche-apotheker-zeitung.de/news/amk-meldungen/2019/12/23/quetiapin-aurobindo-150-mg-und-quetiapin-aurobindo-300-mg-jeweils-100-filmtabletten" /><meta property="og:site_name" content="DAZ.online" /><meta name="HandheldFriendly" content="True" /><meta name="format-detection" content="telephone=no" /><meta name="application-name" content="DAZ.online" /><meta name="publisher" content="DAZ.online" /><meta property="article:publisher" content="https://www.facebook.com/DAZ.online" /><meta property="article:published_time" content="2019-12-23T12:47:24+01:00" /><meta property="article:modified_time" content="2019-12-23T12:48:11+01:00" /><meta name="apple-itunes-app" content="app-id=563454814" /><meta name="apple-mobile-web-app-title" content="DAZ.online" />
	
		<link rel="alternate" type="application/rss+xml" title="News" href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2" />
	
	</head><body class="blue" data-webcode-uri="http://webcode.dav-medien.de/" data-webcode-redirect-uri="https://www.deutsche-apotheker-zeitung.de/services/fehler-webcode">
	
	<!-- SZM VERSION="2.0" -->
<script type="text/javascript">

	var iam_data = {
		'st': 'deapze',
		'cp': 'Pharmazie',
		'sv': 'in',
		'co': 'kommentar',
		'sc': 'yes'
		}
	iom.c(iam_data);
</script>
<!--/SZM -->

	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KD7ZQB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD7ZQB');</script>
<!-- End Google Tag Manager -->

	<div id="wrapper-outer" data-main-style="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/css/main.css?v=f9bc6879a5">
		<div id="wrapper-inner">
			<div class="top_link">
	<div class="row">
		<div class="columns small-24">
			<a class="back_to_top" href="#top"><span class="icon-pfeiloben"></span></a>
		</div>
	</div>
</div>

			<div id="header-wrap">
				<div id="header">
					<!-- mobile navigation -->
					<nav class="top-bar top-bar-mobile show-for-small clearfix" data-topbar>
						<div class="row">
							<div class="small-5 columns">
								<div class="icon-menu toggle-topbar"></div>
							</div>
							<div class="small-19 text-left columns">
								
	<a href="/"><img class="logo-invert" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot-inv.svg" alt="DAZ_Logo" /></a>
	<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" /></a>

							</div>
						</div>
						<section class="top-bar-section">
							
	<form class="searchform" action="/suche" method="GET" id="searchform-mobile">
		<button class="icon-search" onclick="" value="" type="submit" id="search-button-mobile"></button>
		<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search">
	</form>

							<ul class="top-nav-mobile">
								

	<li class="">
		<a href="/">News</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/news/pharmazie">Pharmazie</a>
					</li>
				
					<li>
						<a href="/news/politik">Politik</a>
					</li>
				
					<li>
						<a href="/news/apotheke">Apotheke</a>
					</li>
				
					<li>
						<a href="/news/recht">Recht</a>
					</li>
				
					<li>
						<a href="/news/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/news/spektrum">Spektrum</a>
					</li>
				
					<li>
						<a href="/news/wissen-am-hv-themen">Wissen am HV - Themen</a>
					</li>
				
					<li>
						<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
					</li>
				
					<li>
						<a href="/news/eugh-urteil">EuGH-Urteil</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/pharmazie">Pharmazie</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
					</li>
				
					<li>
						<a href="/pharmazie/fortbildung">Fortbildung</a>
					</li>
				
					<li>
						<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/pharmazie/pharmakotherapie">Beratung</a>
					</li>
				
					<li>
						<a href="/pharmazie/amts">Rezeptur/Defektur</a>
					</li>
				
					<li>
						<a href="/news/amk-meldungen">AMK-Meldungen</a>
					</li>
				
					<li>
						<a href="https://www.deutsche-apotheker-zeitung.de/online-inhalte/news/anzeigen/medwissinfo">MedWissInfo</a>
					</li>
				
					<li>
						<a href="/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
					</li>
				
					<li>
						<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/apothekenpraxis">Apotheke & Politik</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/politik">Politik</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
					</li>
				
					<li>
						<a href="/apothekenpraxis/downloads">Downloads</a>
					</li>
				
			</ul>
		
	</li>

	<li class="">
		<a href="/stellenmarkt/angebote">Stellenmarkt</a>
		
			<span class="icon-arrowDown right"></span>
			<ul>
				
					<li>
						<a href="/stellenmarkt/angebote">Angebote</a>
					</li>
				
					<li>
						<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
					</li>
				
			</ul>
		
	</li>

	<li class="last">
		<a href="/daz-az">DAZ / AZ</a>
		
	</li>


							</ul>
							
								


	
		<form method="post" class="mobile login" action="/user/login/account/authenticate">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NzY6Ii9zaXRlcy9kYXpzaXRlL25ld3Mvd2ljaHRpZ2UtbWl0dGVpbHVuZ2VuLzIwMTkvMTIvMjMvbm9kZS12bTgzMjRkaHpja3RyQGxpdmUiO30=b219ffdb8d3823107afa52fe999d89d72ad883ff" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

			<strong>Anmelden</strong>
			<input type="text" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][username]" placeholder="Nutzername" required>
			

			<input type="password" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][password]" placeholder="Password" required>
			<button class="loginbutton" type="submit">Anmelden</button>
			<a href="https://www.deutsche-apotheker-zeitung.de/user/login/account/forgotpassword">&raquo; Passwort vergessen?</a>
			<a href="/user/registrieren">&raquo; Jetzt Registrieren</a>
		</form>
	



							
							<div class="neos-contentcollection">


		<ul class="top-nav-mobile">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</section>
					</nav>
					<!-- tablet/desktop header -->
					<div class="row show-for-medium-up">
						<div class="small-12 columns">
							<div class="neos-contentcollection">


		<ul class="meta-navigation">
		
			<li>
				<a href="/services/uber-uns">Über uns</a>
			</li>
		
			<li>
				<a href="/services/abonnement">Abonnement</a>
			</li>
		
			<li>
				<a href="/services/newsletter">Newsletter</a>
			</li>
		
			<li>
				<a href="/themen">Themen</a>
			</li>
		
		</ul>
	
</div>
						</div>
						<div class="small-12 columns">
							<ul class="meta-navigation meta-right">
								
<li class="user-menu">

	<a href="/user/login">Login</a>

	<a href="/user/registrieren">Registrieren</a>

</li>

								<li>
									<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
								</li>
								<li>
									<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
								</li>
							</ul>
						</div>
					</div>
					<div class="row show-for-medium-up">
						
	<div class="small-16 text-left columns">
		<a href="/"><img class="logo-default" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB.svg" alt="DAZ_Logo" /></a>
	</div>

						<div class="small-8 columns text-right right">
							<div class="search">
	<a class="toggle" id="search-link-desktop">Suchen / Webcode<span class="icon-search"></span></a>
	<div class="form">
		<form class="searchform" action="/suche" method="GET" id="searchform-desktop">
			<input id="search-field-desktop" class="search show-for-medium-up" type="text" value="" placeholder="Suche oder Webcode" name="search" />
			<input class="button" value="Suchen" type="submit" />
			<a class="close"><span class="icon-close"></span></a>
		</form>
	</div>
</div>






						</div>
					</div>
				</div>
				<div class="row">
					<div class="small-24 columns">
						<hr class="delimiter" />
					</div>
				</div>
				<div class="sticky show-for-medium-up">
					<nav class="top-bar top-bar-non-mobile clearfix" data-topbar>
						<div class="row">
							<div class="small-24 columns">
								
<ul class="main-navi clearfix">
	
		
			<li class="navi-red first active">
				<a href="/">News
					
						<span class="arrow"></span>
					
				</a>
				
					<ul>
						
							<li>
								<a href="/news/pharmazie">Pharmazie</a>
							</li>
						
							<li>
								<a href="/news/politik">Politik</a>
							</li>
						
							<li>
								<a href="/news/apotheke">Apotheke</a>
							</li>
						
							<li>
								<a href="/news/recht">Recht</a>
							</li>
						
							<li>
								<a href="/news/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/news/spektrum">Spektrum</a>
							</li>
						
							<li>
								<a href="/news/wissen-am-hv-themen">Wissen am HV - Themen</a>
							</li>
						
							<li>
								<a href="/news/debatte-and-meinung">Debatte & Meinung</a>
							</li>
						
							<li>
								<a href="/news/eugh-urteil">EuGH-Urteil</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-blue">
				<a href="/pharmazie">Pharmazie
					
				</a>
				
					<ul>
						
							<li>
								<a href="/pharmazie/pop">Klinische Pharmazie – POP</a>
							</li>
						
							<li>
								<a href="/pharmazie/fortbildung">Fortbildung</a>
							</li>
						
							<li>
								<a href="/pharmazie/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/pharmazie/pharmakotherapie">Beratung</a>
							</li>
						
							<li>
								<a href="/pharmazie/amts">Rezeptur/Defektur</a>
							</li>
						
							<li>
								<a href="/news/amk-meldungen">AMK-Meldungen</a>
							</li>
						
							<li>
								<a href="https://www.deutsche-apotheker-zeitung.de/online-inhalte/news/anzeigen/medwissinfo">MedWissInfo</a>
							</li>
						
							<li>
								<a href="/user/lernen-punkten/fragebogen">Lernen + Punkten</a>
							</li>
						
							<li>
								<a href="/pharmazie/arzneimittel">Neue Arzneimittel</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkgreen">
				<a href="/apothekenpraxis">Apotheke &amp; Politik
					
				</a>
				
					<ul>
						
							<li>
								<a href="/apothekenpraxis/eugh-urteil">EuGH-Urteil</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekenrevision">Recht und Gesetz</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/politik">Politik</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/wirtschaft">Wirtschaft</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/schwerpunkte">Schwerpunkte</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kommunikationundmanagement">Kommunikation und Management</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/zertifizierte-fortbildung">Besondere Apotheken</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/management">Abrechnung und Retaxation</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/apothekertag-und-expopharm">Apothekertag und Expopharm</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/kongresse">Interpharm und andere Kongresse</a>
							</li>
						
							<li>
								<a href="/apothekenpraxis/downloads">Downloads</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-green">
				<a href="/stellenmarkt/angebote">Stellenmarkt
					
				</a>
				
					<ul>
						
							<li>
								<a href="/stellenmarkt/angebote">Angebote</a>
							</li>
						
							<li>
								<a href="/stellenmarkt/anzeige-erstellen">Anzeige erstellen</a>
							</li>
						
					</ul>
				

			</li>
		
	
		
			<li class="navi-darkblue last">
				<a href="/daz-az">DAZ / AZ
					
				</a>
				

			</li>
		
	
</ul>

								
	<div class="search-sticky text-right" id="search-sticky">
		<a class="toggle"><span class="icon-search" id="search-link-sticky"></span></a>
		<div class="form">
			<form class="searchform" action="/suche" method="GET" id="searchform-sticky">
				<input class="search" type="text" value="" placeholder="Suche oder Webcode" name="search" />
				<input class="button" value="Suchen" type="submit"  />
				<a class="close"><span class="icon-close"></span></a>
			</form>
		</div>
	</div>

								<a href="/">
									
	<img class="show-for-large-up logo-sticky" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/images/DAZ-Logo_Web-RGB-ot.svg" alt="DAZ_Logo" />

								</a>
							</div>
						</div>
					</nav>
					
						<div class="row banner-right">
							
	<div class="banner-right">
		<div class="show-for-xlarge-up banner-skyscraper">
			
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=161" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=161" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=161" alt="Hier klicken!" border="0" width="160" height="600" />
                    
                </a>
            </noscript>
        </div>
    </div>






		</div>
	</div>

						</div>
					
				</div>
			</div>
			<div id="content-wrap">
				
					<div class="row show-for-medium-up banner-combined clearfix">
						
	<div class="show-for-medium-up text-center clearfix banner-superbanner">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=162" data-asm-wallpaper="1"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=162" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=162" alt="Hier klicken!" border="0" width="728" height="90" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

					</div>
					
	<div class="banner-presenter show-for-medium-down text-center">
		
    <div class="hide-for-print">
        <div class="async-banner">
            
                <!--<ins class="asm_async_creative" style="display:inline-block;" data-asm-host="apoverlag.adspirit.de" data-asm-params="pid=165"></ins><script src="https://apoverlag.adspirit.de/adasync.min.js" async type="text/javascript"></script>-->
            
            <noscript>
                <a href="//apoverlag.adspirit.de/adnoclick.php?pid=165" target="_top">
                    
                        <img src="//apoverlag.adspirit.de/adnoscript.php?pid=165" alt="Hier klicken!" border="0" width="320" height="75" />
                    
                </a>
            </noscript>
        </div>
    </div>






	</div>

				
				<div id="content">
					

	<div id="breadcrump" class="">
		<div class="row">
			<div class="small-24 columns">
				<ul>
					
						
								<li>
									<a href="/">DAZ.online</a><span class="icon-arrowLeft">
								</li>
							
					
						
								<li>
									<a href="/">News</a><span class="icon-arrowLeft">
								</li>
							
					
						
								
								<li>
									Quetiapin Aurobindo 150 ...
								</li>
							
					
				</ul>
			</div>
		</div>
	</div>


					
					
					<div class="row">
						
						
					</div>
					
							
									<div class="row">
										
											<div class="small-24 columns">
												


<div class="cron-dazsite-breakingnews row">

	<div class="print-optimization medium-offset-4 small-24 medium-16 columns">
	
		
	
	<h2 class="news-headline-small">Arzneimittelkommission der deutschen Apotheker / Chargenrückruf</h2>
	<h1>Quetiapin Aurobindo 150 mg und Quetiapin Aurobindo 300 mg, jeweils 100 Filmtabletten</h1>
	<div class="big-image-comments">
		<div class="row">
			<div class="small-18 columns">
				
					<p class="news-date">
						23.12.2019, 12:47 Uhr
					</p>
				
			</div>
			<div class="small-6 columns">
				
					<p class="news-comments text-right">
						<a href="#comments">0 <span class="icon-comments"></span></a>
					</p>
				
			</div>
			<div class="small-24 columns">
				
					
				
			</div>
		</div>
	</div>
	</div>
	
	<div class="medium-offset-4 small-24 medium-16 columns"><p class="presse-intro">Quetiapin Aurobindo 150 mg&nbsp;<br>100 Filmtabletten&nbsp;<br>Ch.-B.: QM1518010-C&nbsp;<br><br>Quetiapin Aurobindo 300 mg&nbsp;<br>100 Filmtabletten&nbsp;<br>Ch.-B.: QM3018008-A</p></div>
	
		<div class="small-24 columns">
			

<div class="row" data-equalizer>
    <div class="small-24 columns">
        <h2 class="introduction">
            
                Liebe Leserin, lieber Leser, dieser Artikel ist nur für Abonnenten der DAZ zugänglich.
            
        </h2>
    </div>
    <div class="small-24 medium-12 columns">
        <div class="paywall_box gray" data-equalizer-watch>
            <div class="paywall_box_top">
                <h2 class="paywall_headline_large">
                    Bitte geben Sie Ihre Zugangsdaten ein:
                </h2>
                
	
	



	
		<form class="content-form" action="/user/login/account/authenticate" method="post">
<div style="display: none">
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@package]" value="CRON.DazSite" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@subpackage]" value="" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@controller]" value="UserAccount" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][@action]" value="index" />
<input type="hidden" name="--cron_dazsite-useraccount[__referrer][arguments]" value="YTowOnt993ff050b00631966b3a7d08782e023c6acdd6a11" />
<input type="hidden" name="__referrer[@package]" value="Neos.Neos" />
<input type="hidden" name="__referrer[@subpackage]" value="" />
<input type="hidden" name="__referrer[@controller]" value="Frontend\Node" />
<input type="hidden" name="__referrer[@action]" value="show" />
<input type="hidden" name="__referrer[arguments]" value="YToxOntzOjQ6Im5vZGUiO3M6NzY6Ii9zaXRlcy9kYXpzaXRlL25ld3Mvd2ljaHRpZ2UtbWl0dGVpbHVuZ2VuLzIwMTkvMTIvMjMvbm9kZS1lb25oaHByc2VwN3YxQGxpdmUiO30=7d53085b7128f8ab51bd61e2d665f67bd71b079d" />
<input type="hidden" name="--cron_dazsite-useraccount[__trustedProperties]" value="a:0:{}4d73a9e2fe1cb9628483ae38b5ff5bfe322f032b" />
</div>

			<fieldset>
				<div class="row">
					<div class="small-24 medium-8 columns small-text-left medium-text-right">
						<label class="doublespaced">Benutzername<br>(E-Mail-Adresse): <span class="required">*</span></label>
					</div>
					<div class="medium-14 columns end">
						<input type="text" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][username]" required>
						

					</div>
				</div>
				<div class="row">
					<div class="small-24 medium-8 columns small-text-left medium-text-right">
						<label>Passwort: <span class="required">*</span></label>
					</div>
					<div class="medium-14 columns end">
						<input type="password" name="__authentication[Neos][Flow][Security][Authentication][Token][UsernamePassword][password]" required>
					</div>
				</div>
				<div class="row">
					<div class="small-24 medium-8 columns">
						&nbsp;
					</div>
					<div class="medium-14 columns end">
						<p>
							<a href="https://www.deutsche-apotheker-zeitung.de/user/login/account/forgotpassword">Passwort vergessen?</a>
						</p>
					</div>
				</div>
				<div class="row">
					<div class="small-24 medium-8 columns">
						&nbsp;
					</div>
					<div class="medium-14 columns end">
						<button class="button auto" type="submit">Anmelden</button>
					</div>
				</div>
			</fieldset>
		</form>
	



            </div>
            <div class="paywall_box_bottom">
                <h2>
                    Sie haben noch keine Zugangsdaten, sind aber DAZ-Abonnent?
                </h2>
                <p><strong>Registrieren Sie sich jetzt für unsere Online-Inhalte</strong>: Darüber hinaus können Sie als registrierter Nutzer bereits beantwortete Fragebögen einsehen, sich einen Überblick über Ihre bereits bei uns erworbenen Zertifikate verschaffen und diese bei Bedarf erneut ausdrucken.</p>
                <p class="button_wrapper">
                    <a href="/user/registrieren" class="button auto">Jetzt registrieren</a>
                </p>
            </div>
        </div>
    </div>
    <div class="small-24 medium-12 columns">
        <div class="paywall_box text-center background-image abo" data-equalizer-watch>
            <div class="paywall_box_top transparent">
                <h2 class="paywall_headline_large">Noch kein DAZ-Abonnent?</h2>
                <p><button class="button auto" data-reveal-id="registration-modal">Kostenloses  Probeabo bestellen und weiterlesen</button></p>
            </div>
            <div class="paywall_box_bottom transparent padding-top interferrer">
                <h3>Ihre Vorteile</h3>
                <ul class="check">
                    <li>Online-Zugriff auf alle Artikel</li>
                    <li>8 Ausgaben der DAZ & AZ</li>
                    <li>4 Ausgaben der PTA<i>heute</i></li>
                    <li>DAZ T-Shirt als Willkommensgeschenk</li>
                </ul>
                <p>Lieferung nur innerhalb Deutschlands.</p>
            </div>
            <div class="reveal-modal" id="registration-modal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog" data-options="close_on_background_click: false">
                <h2 id="modalTitle">Lesen Sie 2 Monate kostenlos die DAZ – als Heft, online und in der DAZ-App</h2>
                <p>Mit dem kostenlosen Probe-Abonnement können Sie ab sofort für zwei Monate alle DAZ-Artikel online lesen. Und das Beste: Acht Ausgaben der DAZ und der AZ sowie viermal die PTAheute schicken wir Ihnen zusätzlich gratis nach Hause – zusammen mit einem unserer beliebten DAZ-T-Shirts als Willkommensgeschenk. Einfach das Formular ausfüllen und los geht’s!</p>
                <p>Lieferung nur innerhalb Deutschlands.</p>
                <h3>Jetzt kostenlos für 2 Monate abonnieren:</h3>
                <iframe frameborder="0" width="100%" height="2000" src="https://legacy.deutsche-apotheker-zeitung.de/register-probe-abo.html#lt-left" id="trial-subscription-iframe"></iframe>

                <a class="close-reveal-modal" aria-label="Close">&#215;</a>
            </div>
        </div>
    </div>
</div>
<div class="row">
    <div class="small-24 columns">
        <ul class="paywall-list">
            <li>
                Sie haben Fragen?
            </li>
            <li>
                <span class="item-wrapper">
                    <span class="icon-email"></span>
                    <a href="">aboservice@deutscher-apotheker-verlag.de</a>
                </span>
            </li>
            <li>
                <span class="item-wrapper">
                    <span class="icon-telefon"></span>
                    <span>0711 / 25 82 353</span>
                </span>
            </li>
        </ul>
    </div>
</div>

		</div>
	
	</div>




											</div>
										
									</div>
								
						
				</div>
			</div>
			<div id="footer-wrap">
				<div id="footer">
					<div class="row">
						<div class="small-24 medium-12 columns">
							<div class="row neos-contentcollection">

<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Rechtliches</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/rechtliches/agb">&raquo; Allgemeine Geschäftsbedingungen</a>
						</li>
					
						<li>
							<a href="/rechtliches/impressum">&raquo; Impressum</a>
						</li>
					
						<li>
							<a href="/rechtliches/datenschutz">&raquo; Datenschutz</a>
						</li>
					
						<li>
							<a href="/rechtliches/widerrufsbelehrung">&raquo; Widerrufsbelehrung</a>
						</li>
					
						<li>
							<a href="/rechtliches/nutzungsbedingungen">&raquo; Allgemeine Verhaltensregeln</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Service</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="/services/uber-uns">&raquo; Über uns</a>
						</li>
					
						<li>
							<a href="/services/abonnement">&raquo; Abonnement</a>
						</li>
					
						<li>
							<a href="/services/newsletter">&raquo; Newsletter</a>
						</li>
					
						<li>
							<a href="https://www.deutsche-apotheker-zeitung.de/xml/news.rss2">&raquo; RSS</a>
						</li>
					
						<li>
							<a href="/services/kontakt">&raquo; Kontakt</a>
						</li>
					
						<li>
							<a href="/services/fragen-und-antworten">&raquo; Fragen und Antworten</a>
						</li>
					
				</ul>
			

	</div>
</div>


<div class="small-24 medium-8 columns">
	<div class="footer-border">
		
				<p class="footer-headline">
					
						<a href="#">Verlag</a>
					
				</p>
				<ul class="footer-menu">
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/shop">&raquo; Shop</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag">&raquo; DAV</a>
						</li>
					
						<li>
							<a href="https://www.apotheken.de/">&raquo; Apotheken.de</a>
						</li>
					
						<li>
							<a href="https://www.deutscher-apotheker-verlag.de/verlag/media">&raquo; Mediadaten</a>
						</li>
					
				</ul>
			

	</div>
</div>
</div>
						</div>
						<div class="small-24 medium-12 columns hide-for-small-only">
							<div class="neos-contentcollection">
<p class="footer-headline">DEUTSCHE APOTHEKER ZEITUNG</p>
<p>Die <strong>Deutsche Apotheker Zeitung</strong> (DAZ) ist die 
unabhängige pharmazeutische Fachzeitschrift für Wissenschaft und Praxis.
 Sie erscheint wöchentlich jeweils donnerstags. Sie wendet sich an alle 
Apothekerinnen, Apotheker und andere pharmazeutische Berufsgruppen. 
<br/><strong>DAZ.online</strong> ist der unabhängige tagesaktuelle Newsbereich für alle
Apotheker und pharmazeutischen Berufsgruppen sowie an Gesundheitspolitik und evidenzbasierter
Pharmazie interessierte Leser. <br/>Schwerpunkt des Redaktionsprogramms ist die Vermittlung aller 
Informationen und Nachrichten aus den Bereichen Wissenschaft, 
Arzneimitteltherapie, Praxis, Berufs- und Gesundheitspolitik sowie Recht, die für pharmazeutische Berufe von Interesse sind. Dazu 
gehören insbesondere aktuelle Mitteilungen und Informationen über Arzneimittel, 
Übersichtsarbeiten von anerkannten Fachautoren aus Wissenschaft und 
Praxis, Tagungs- und Kongressberichte, Neuigkeiten über Arzneimittel und
 Arzneimitteltherapien, Kommentare und Meinungen. <br/></p></div>
						</div>
					</div>
					<div class="row">
						<div class="small-24 columns">
							<div class="footer-subborder clearfix">
								<p class="footer-subheadline">
									2019 Deutsche Apotheker Zeitung
								</p>
								<ul class="footer-submenu clearfix">
									<li class="small-12 columns small-only-text-right">
										<a class="social" href="https://www.facebook.com/DAZ.online" target="_blank"><span class="icon-facebook"></span></a>
									</li>
									<li class="small-12 columns small-only-text-left">
										<a class="social" href="https://twitter.com/dazheute" target="_blank"><span class="icon-twitter"></span></a>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	


		<!--[if gte IE 9]><!-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/jquery.js?v=4637e41d8f"></script>
		<!--<![endif]-->
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/main-footer.js?v=8dc0374b46"></script>
		<script src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/CRON.DazSite/js/site.js?v=14cff38304"></script>
		

		
	


<div class="cookie-hint" id="cookiehint">
    <div class="container">
        <p>Diese Webseite verwendet Cookies, um Ihnen einen nutzerfreundlichen Service zu bieten sowie Nutzerverhalten in pseudonymer Form zu analysieren. Indem Sie fortfahren, unsere Seite zu nutzen, akzeptieren Sie die Verwendung von Cookies und stimmen den Analysemaßnahmen zu. Weitere Informationen sowie die Möglichkeit zum Widerruf finden Sie in unserer <a class="more" href="/rechtliches/datenschutz">Datenschutzerklärung</a></p>
        <button id="cookiebutton-consent">Akzeptieren</button>
    </div>
</div>
<script>
  var cookieHintButton = document.getElementById('cookiebutton-consent');
  var cookieHint = document.getElementById('cookiehint');

  if (cookieHintButton !== null) {
    cookieHintButton.addEventListener('click', function(e) {
      e.preventDefault();
      if (window.localStorage) {
        window.localStorage.setItem('cookie-hint', '1')
      }
      if (cookieHint !== null) {
        if (cookieHint.parentNode !== null) {
          cookieHint.parentNode.removeChild(cookieHint);
        }
      }
    });
  }

  if (cookieHint !== null) {
    if (window.localStorage) {
      if (window.localStorage.getItem('cookie-hint') === '1') {

        if (cookieHint.parentNode !== null) {
          cookieHint.parentNode.removeChild(cookieHint);
        }
      } else {
        if (cookieHint.classList) {
          cookieHint.classList.add('active');
        } else {
          cookieHint.className += ' ' + 'active';
        }
      }

    } else {
      if (cookieHint.classList) {
        cookieHint.classList.add('active');
      } else {
        cookieHint.className += ' ' + 'active';
      }
    }
  }
</script>

<script src="/api/count/index?jwt=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.ImNlMmQ5NWYxLTcwZjItNDk5OC1iMDliLTIwZTk3ODk3NDU1MiI._ZdGBefv_7XBITvWxhXZR9lMRyvK6AaAA-xAQiAxOE0"></script><script data-neos-node="/sites/dazsite/news/wichtige-mitteilungen/2019/12/23/node-eonhhprsep7v1@live" src="https://www.deutsche-apotheker-zeitung.de/_Resources/Static/Packages/Neos.Neos/JavaScript/LastVisitedNode.js" async></script></body></html>